<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Lkw rast auf A45 in parkenden Autotransporter | hessenschau.de | Panorama</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-12-06T08:50+0100" />
<meta name="date" content="2017-12-05T07:12+0100" />
<meta name="description" content="Bei einem Unfall auf der A45 bei Ehringshausen ist ein Lkw-Fahrer schwer verletzt worden. Er wollte auf eine Raststätte auffahren, übersah aber offenbar einen parkenden Autotransporter." />
<link rel="canonical" href="http://www.hessenschau.de/panorama/lkw-rast-auf-a45-in-parkenden-autotransporter,lkw-unfall-a45-102.html" />
<meta name="news_keywords" content="Automotive,Ehringshausen,Environment,Food and Beverage ,Geography,Health,Home and Garden ,Legal,Lifestyle,Religion,Science,Space,Travel,Unfälle" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.hessenschau.de/panorama/lkw-rast-auf-a45-in-parkenden-autotransporter,lkw-unfall-a45-102.html" />
<meta property="og:title" content="Lkw rast auf A45 in parkenden Autotransporter | hessenschau.de | Panorama" />
<meta property="og:description" content="Bei einem Unfall auf der A45 bei Ehringshausen ist ein Lkw-Fahrer schwer verletzt worden. Er wollte auf eine Raststätte auffahren, übersah aber offenbar einen parkenden Autotransporter." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-12-06T08:50+0100"/>
<meta property="article:modified_time" content="2017-12-06T08:50+0100" />
<meta property="article:published_time" content="2017-12-05T07:12+0100" />
<meta property="og:image" content="http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Lkw rast auf A45 in parkenden Autotransporter | hessenschau.de | Panorama" />
<meta property="twitter:description" content="Bei einem Unfall auf der A45 bei Ehringshausen ist ein Lkw-Fahrer schwer verletzt worden. Er wollte auf eine Raststätte auffahren, übersah aber offenbar einen parkenden Autotransporter." />
<meta property="twitter:image" content="http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Lkw-Unfall auf der A45" />
<meta property="twitter:url" content="http://www.hessenschau.de/panorama/lkw-rast-auf-a45-in-parkenden-autotransporter,lkw-unfall-a45-102.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.hessenschau.de/assets_2.40.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://www.hessenschau.de/assets_2.40.2/library.css" rel="preload" type="text/css" as="style">
<link href="http://www.hessenschau.de/assets_2.40.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.40.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.40.2/js/hrQuery.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.40.2/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="http://www.hessenschau.de/assets_2.40.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/es5-shim.js"></script>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/selectivizr.js"></script>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/respond.js"></script>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/html5shiv.js"></script>
    <script src="http://www.hessenschau.de/assets_2.40.2/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true
};


function loadDelayedImages(){setTimeout(function(){var a,b=document.images,c=[],d=function(a){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:a})};for(i=0;i<b.length;++i)(a=b[i].dataset?b[i].dataset.srcset:b[i].getAttribute("data-srcset"))&&(0===b[i].getBoundingClientRect().top?c.push(b[i]):b[i].setAttribute("srcset",a));d(b),setTimeout(function(){var a;for(i=0;i<c.length;++i)a=c[i].dataset?c[i].dataset.srcset:c[i].getAttribute("data-srcset"),c[i].setAttribute("srcset",a);d(c)},900)},0)}

var domready=function(){var a,b=[],c=document,d=c.documentElement.doScroll,e=(d?/^loaded|^c/:/^loaded|^i|^c/).test(c.readyState);return e||c.addEventListener("DOMContentLoaded",a=function(){for(c.removeEventListener("DOMContentLoaded",a),e=1;a=b.shift();)a()}),function(a){e?setTimeout(a,0):b.push(a)}}(),aload=function(a,b,c){var d=document,e="script",f=d.createElement(e),g=d.getElementsByTagName(e)[0];b&&f.addEventListener("load",function(a){b(null,a)},!1),c&&(f[c]=!!c),f.src=a,g.parentNode.insertBefore(f,g)},FeatureBoxMicrointeraction=function(a){var b=!1,c=function(){return 0==a.document.referrer.length||-1==a.document.referrer.indexOf(a.location.host)},d=function(){var a,b,c=document.getElementById("featureBox");if(c){a=c.getElementsByClassName("js-toggleButton");for(var d=0;d<a.length;d++)a[d].classList.add("-isOpen");b=c.getElementsByClassName("js-toggleContent");for(var d=0;d<b.length;d++)b[d].classList.add("-isOpen")}};return{init:function(){(b=c())&&d()},isActive:function(){return b}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('http://www.hessenschau.de/assets_2.40.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/classList.js'),Modernizr.json||aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/json3.js'),Modernizr.promises||aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(a,b){b=b||window;for(var c=0;c<this.length;c++)a.call(b,this[c],c,this)}),Modernizr.on("sizes",function(a){Modernizr.picture&&a||aload('http://www.hessenschau.de/assets_2.40.2/js/polyfill/picturefill.js',function(){},"async")}),aload('http://www.hessenschau.de/assets_2.40.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'http://www.hessenschau.de/assets_2.40.2/js/'})},"async")})},"async");
</script>

<link href="http://www.hessenschau.de/assets_2.40.2/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://www.hessenschau.de/assets_2.40.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.40.2 -->
<link href="http://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://www.hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hr-inforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.you-fm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr.de">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2356-1" aria-haspopup="true" aria-owns="flyout-2356-2" aria-controls="flyout-2356-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2356-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2356-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4375-1" aria-haspopup="true" aria-owns="flyout-4375-2" aria-controls="flyout-4375-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4375-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4375-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
>Aktuelle Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2019-1" aria-haspopup="true" aria-owns="flyout-2019-2" aria-controls="flyout-2019-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2019-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2019-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wirtschaft/rmv-laesst-mehr-schnellbusse-fahren-,neue-schnellbusse-rmv-100.html"
>Neue Schnellbus-Linien in Rhein-Main</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4892-1" aria-owns="flyout-4892-2" aria-controls="flyout-4892-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-4892-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4892-1"><form role="search" class="searchForm " action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--6495" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--6495">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--8199" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8199">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-8451-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8451-2" aria-controls="flyout-8451-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-8451-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-8451-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-5844-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5844-2" aria-controls="flyout-5844-2">Start
</a>
<button onclick="void(0)" id="flyout-5844-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5844-2" aria-controls="flyout-5844-2" aria-labeled-by="flyout-5844-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-5844-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5844-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-12-06T09:02+0100">06.12.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/panorama/unbekannte-stecken-in-frankfurt-autos-in-brand,autos-brand-frankfurt-100.html"
>Brennende Autos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/die-wichtigsten-antworten-zum-dfb-bundestag,dfb-bundestag-fragen-100.html"
>DFB-Bundestag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/afd-plante-abwahl-von-landessprecher-muench,afd-antrag-100.html"
>AfD-Streit<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/panorama/paket-funde-sorgen-fuer-sperrungen-und-evakuierungen,paket-darmstadt-100.html"
>Paket-Funde<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wirtschaft/wo-sich-studenten-und-ermittler-in-frankfurt-die-klinke-in-die-hand-geben,kanzlei-freshfields-lehre-umstritten-100.html"
>Streit um Uni-Seminar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html"
>Bundesliga-Ticker</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-7094-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-7094-2" aria-controls="flyout-7094-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7094-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7094-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-3335-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3335-2" aria-controls="flyout-3335-2">Politik
</a>
<button onclick="void(0)" id="flyout-3335-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3335-2" aria-controls="flyout-3335-2" aria-labeled-by="flyout-3335-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3335-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3335-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/bundestagswahl-2017/index.html"
>Bundestagswahl 2017<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/kommunalwahlen-2016/index.html"
>Kommunalwahlen 2016</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-6362-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6362-2" aria-controls="flyout-6362-2">Sport
</a>
<button onclick="void(0)" id="flyout-6362-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6362-2" aria-controls="flyout-6362-2" aria-labeled-by="flyout-6362-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-6362-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6362-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
>heimspiel<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="http://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://www.hessenschau.de/panorama/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Panorama</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title"><a href="" class="link" itemprop="url">Lkw rast auf A45 in parkenden Autotransporter</a>
</h1>
</nav>
</div>
<div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Hoher Sachschaden</span>
<span class="c-contentHeader__headline text__headline">Lkw rast in parkenden Autotransporter</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2017-12-05T07:12+0100">Veröffentlicht am 05.12.17 um 07:12 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to7__medium.jpg" alt="Lkw-Unfall auf der A45">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to7__small.jpg 320w, http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to7__medium.jpg 480w, http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to7.jpg 992w, http://www.hessenschau.de/panorama/unfall-a-100~_t-1512454188965_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lkw-Unfall auf der A45" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Unfall auf der A45: Ein Lkw raste an einer Raststätte in einen Autotransporter. </span>
<span class="figcaption__copyright">Bild &copy;  Michael Seeboth (hr) </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Bei einem Unfall auf der A45 bei Ehringshausen ist ein Lkw-Fahrer schwer verletzt worden. Er wollte auf eine Raststätte auffahren, übersah aber offenbar einen parkenden Autotransporter.</strong>
</p>
<figure class="copytext__clearBox">
<span class="hideCompletely">Videobeitrag </span><div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "agf":{&quot;title&quot;:&quot;hr-fernsehen__hr vor Ort: Schwerverletzter bei Lkw-Unfall_05.12.2017 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;airdate&quot;:&quot;05.12.2017 00:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;54a09a7add883939749a713fdf0ac37a&quot;,&quot;uurl&quot;:&quot;as/hs/2017_12/hrLogo_171205115200_MOBID--060a2b340101010101010f0013-000000-5a267a0bab3000b2-060e2b347f7f-2a80_D_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,as/hs/2017_12/hrLogo_171205115200_MOBID--060a2b340101010101010f0013-000000-5a267a0bab3000b2-060e2b347f7f-2a80_D_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,30&quot;,&quot;nol_c9&quot;:&quot;p9,_hr vor Ort: Schwerverletzter bei Lkw-Unfall_05.12.2017 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;30&quot;,&quot;type&quot;:&quot;content&quot;} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
aria-label="Video Player"
poster="http://www.hessenschau.de/panorama/a45-unfall-video-startbild-100~_t-1512471317028_v-16to9.jpg"
data-duration="30" preload="none" controls="controls">
<source type="video/mp4" src="https://hr-a.akamaihd.net/video/as/hs/2017_12/hrLogo_171205115200_MOBID--060a2b340101010101010f0013-000000-5a267a0bab3000b2-060e2b347f7f-2a80_D_512x288-25p-500kbit.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="https://hr-a.akamaihd.net/video/as/hs/2017_12/hrLogo_171205115200_MOBID--060a2b340101010101010f0013-000000-5a267a0bab3000b2-060e2b347f7f-2a80_D_512x288-25p-500kbit.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
00:30 Min.
</span></p>
<a class="mediaBox__link link" href="http://www.hessenschau.de/panorama/video-49042~_story-lkw-unfall-a45-102.html"><h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">hr vor Ort: Schwerverletzter bei Lkw-Unfall<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3></a>
</figcaption>
<p class="mediaBox__byline text__byline"><time itemprop="datePublished" datetime="2017-12-05">05.12.17</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Der 33 Jahre alte Fahrer eines Lkw war gegen 2:30 Uhr auf die Auffahrt zur Raststätte Ehringshausen-Katzenfurt (Lahn-Dill) gefahren. Mit hoher Geschwindigkeit raste er in einen Autotransporter, der nahe der Auffahrt zum Raststättengelände abgestellt war. Der Lkw-Fahrer aus Minden erlitt schwere Verletzungen und kam in ein Krankenhaus, wie die Polizei berichtete.</p>
<p class="copytext__text text__copytext">Der Fahrer des Autotransporters aus Litauen blieb unverletzt. Der Transporter sowie drei geladene Pkw der Marke Mercedes wurden erheblich beschädigt, am Lkw des Unfallverursachers entstand Totalschaden. Die Höhe des Gesamtschadens bezifferte die Polizei auf rund 250.000 Euro.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Lkw-Fahrer telefonierte zum Zeitpunkt des Unfalls</h3>
<p class="copytext__text text__copytext">Warum der Lkw-Fahrer in den Transporter raste, ist noch unklar. Das Fahrzeug des Litauers war nach Angaben der Polizei ordnungsgemäß geparkt. Eingeschlafen war der Lkw-Fahrer nicht. Der 33-Jährige habe zum Zeitpunkt des Unfalls telefoniert. Der Gesprächspartner am anderen Ende der Leitung war es auch, der den Unfall mitbekam und als erstes die Polizei informierte, wie ein Polizeisprecher erklärte.</p>
<p class="copytext__text text__copytext">Wegen der Aufräumarbeiten war die Zufahrt zur Raststätte bis 5:30 Uhr gesperrt.</p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/orte/ehringshausen-100.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Ehringshausen</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/themen/unfaelle-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Unfälle</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Flkw-rast-auf-a45-in-parkenden-autotransporter%2Clkw-unfall-a45-102.html&amp;text&#x3D;Lkw%20rast%20auf%20A45%20in%20parkenden%20Autotransporter" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Flkw-rast-auf-a45-in-parkenden-autotransporter%2Clkw-unfall-a45-102.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Lkw%20rast%20auf%20A45%20in%20parkenden%20Autotransporter%20-%20http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Flkw-rast-auf-a45-in-parkenden-autotransporter%2Clkw-unfall-a45-102.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Lkw%20rast%20auf%20A45%20in%20parkenden%20Autotransporter%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Lkw%20rast%20auf%20A45%20in%20parkenden%20Autotransporter%0ABei%20einem%20Unfall%20auf%20der%20A45%20bei%20Ehringshausen%20ist%20ein%20Lkw-Fahrer%20schwer%20verletzt%20worden.%20Er%20wollte%20auf%20eine%20Rastst%C3%A4tte%20auffahren%2C%20%C3%BCbersah%20aber%20offenbar%20einen%20parkenden%20Autotransporter.%0Ahttp%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Flkw-rast-auf-a45-in-parkenden-autotransporter%2Clkw-unfall-a45-102.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>

</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav"
    id="o-dropdown--592"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--592">
    
    <h2 id="o-dropdown__label--592" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--592"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--592",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--592"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--592"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/index.html" class="c-page-footer-nav__link link " >Start</a></li>

              <li><a href="http://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link " >Rhein-Main</a></li>

              <li><a href="http://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link " >Nordhessen</a></li>

              <li><a href="http://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link " >Mittelhessen</a></li>

              <li><a href="http://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link " >Osthessen</a></li>

              <li><a href="http://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link " >Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link " >Politik</a></li>

              <li><a href="http://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link " >Gesellschaft</a></li>

              <li><a href="http://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link " >Wirtschaft</a></li>

              <li><a href="http://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link " >Kultur</a></li>

              <li><a href="http://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link " >Sport</a></li>

              <li><a href="http://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link " >Panorama</a></li>

              <li><a href="http://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link " >Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link " >TV-Sendung</a></li>

              <li><a href="http://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link " >Wetter</a></li>

              <li><a href="http://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link " >Verkehr</a></li>

              <li><a href="http://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed " >Themen</a></li>

              <li><a href="http://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link " >Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav"
    id="o-dropdown--8000"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--8000">
    
    <h2 id="o-dropdown__label--8000" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--8000"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--8000",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--8000"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--8000"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="http://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link " >Kontakt</a></li>

              <li><a href="http://www.hessenschau.de/newsletter/index.html" class="c-page-footer-nav__link link " >Newsletter</a></li>

              <li><a href="http://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link " >hessenschau-App</a></li>

              <li><a href="http://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link " >Redaktion hessenschau.de</a></li>

              <li><a href="http://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link " >Hilfe</a></li>
              <li><a href="http://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " >Korrekturen</a></li>
                           <li><a href="http://www.hr-text.hr-online.de/" class="c-page-footer-nav__link link " target="_blank" rel="noopener">hr-text</a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link " target="_blank" rel="noopener">hr-ticketcenter</a></li>
                           <li><a href="http://www.hr-werbung.de" class="c-page-footer-nav__link link " target="_blank" rel="noopener">hr werbung</a></li>
                  </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="searchForm c-page-footer-search__form" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--3548" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3548">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank" rel="noopener" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.40.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="http://www.hr.de/index.html" target="_blank" rel="noopener" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank" rel="noopener" title="ARD.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="http://www.hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="http://www.hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '7';
xtpage = 'lkw_rast_auf_a45_in_parkenden_autotransporter';
xt_chap = '';
xt_pageID = '1033075548';
xt_pageDate = '201712060850';
xtdi = '';
xt_multc = '&x1=lkw-unfall-a45-102&x2=hr-nt%3Astory&x5=20171205';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=7&amp;p=lkw_rast_auf_a45_in_parkenden_autotransporter&amp;di=&amp;pid=1033075548&amp;pchap=&amp;pidt=201712060850&amp;x1&#x3D;lkw-unfall-a45-102&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20171205" >
</noscript>
</div>

</body>
</html>