<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Störenfried soll Anti-Polizei-Parolen gerufen haben | hessenschau.de | Panorama</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2017-09-06T16:10+0200" />
<meta name="date" content="2017-09-06T14:06+0200" />
<meta name="description" content="&quot;Die Polizei schlägt immer Leute&quot;: Mit diesen Rufen soll ein 19-Jähriger in Frankfurt einen Menschenauflauf ausgelöst und damit die Rettung eines Mannes behindert haben. Die Polizei spricht von einer &quot;massiven Störung&quot; durch die Schaulustigen." />
<link rel="canonical" href="http://www.hessenschau.de/panorama/stoerenfried-soll-anti-polizei-parolen-gerufen-haben,konstablerwache-reanimation-100.html" />
<meta name="news_keywords" content="Automotive,Environment,Food and Beverage ,Frankfurt,Geography,Health,Home and Garden ,Kriminalität,Legal,Lifestyle,Religion,Science,Space,Travel" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.hessenschau.de/panorama/stoerenfried-soll-anti-polizei-parolen-gerufen-haben,konstablerwache-reanimation-100.html" />
<meta property="og:title" content="Störenfried soll Anti-Polizei-Parolen gerufen haben | hessenschau.de | Panorama" />
<meta property="og:description" content="&quot;Die Polizei schlägt immer Leute&quot;: Mit diesen Rufen soll ein 19-Jähriger in Frankfurt einen Menschenauflauf ausgelöst und damit die Rettung eines Mannes behindert haben. Die Polizei spricht von einer &quot;massiven Störung&quot; durch die Schaulustigen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2017-09-06T16:10+0200"/>
<meta property="article:modified_time" content="2017-09-06T16:10+0200" />
<meta property="article:published_time" content="2017-09-06T14:06+0200" />
<meta property="og:image" content="http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Störenfried soll Anti-Polizei-Parolen gerufen haben | hessenschau.de | Panorama" />
<meta property="twitter:description" content="&quot;Die Polizei schlägt immer Leute&quot;: Mit diesen Rufen soll ein 19-Jähriger in Frankfurt einen Menschenauflauf ausgelöst und damit die Rettung eines Mannes behindert haben. Die Polizei spricht von einer &quot;massiven Störung&quot; durch die Schaulustigen." />
<meta property="twitter:image" content="http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Reanimation Sujet" />
<meta property="twitter:url" content="http://www.hessenschau.de/panorama/stoerenfried-soll-anti-polizei-parolen-gerufen-haben,konstablerwache-reanimation-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.hessenschau.de/assets_2.33.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://www.hessenschau.de/assets_2.33.6/library.css" rel="preload" type="text/css" as="style">
<link href="http://www.hessenschau.de/assets_2.33.6/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.33.6/js/hr-scriptload.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.33.6/js/hrQuery.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.33.6/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="http://www.hessenschau.de/assets_2.33.6/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/es5-shim.js"></script>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/selectivizr.js"></script>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/respond.js"></script>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/html5shiv.js"></script>
    <script src="http://www.hessenschau.de/assets_2.33.6/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true
};


function loadDelayedImages(){setTimeout(function(){var a,b=document.images,c=[],d=function(a){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:a})};for(i=0;i<b.length;++i)(a=b[i].dataset?b[i].dataset.srcset:b[i].getAttribute("data-srcset"))&&(0===b[i].getBoundingClientRect().top?c.push(b[i]):b[i].setAttribute("srcset",a));d(b),setTimeout(function(){var a;for(i=0;i<c.length;++i)a=c[i].dataset?c[i].dataset.srcset:c[i].getAttribute("data-srcset"),c[i].setAttribute("srcset",a);d(c)},900)},0)}

var domready=function(){var a,b=[],c=document,d=c.documentElement.doScroll,e=(d?/^loaded|^c/:/^loaded|^i|^c/).test(c.readyState);return e||c.addEventListener("DOMContentLoaded",a=function(){for(c.removeEventListener("DOMContentLoaded",a),e=1;a=b.shift();)a()}),function(a){e?setTimeout(a,0):b.push(a)}}(),aload=function(a,b,c){var d=document,e="script",f=d.createElement(e),g=d.getElementsByTagName(e)[0];b&&f.addEventListener("load",function(a){b(null,a)},!1),c&&(f[c]=!!c),f.src=a,g.parentNode.insertBefore(f,g)},FeatureBoxMicrointeraction=function(a){var b=!1,c=function(){return 0==a.document.referrer.length||-1==a.document.referrer.indexOf(a.location.host)},d=function(){var a,b,c=document.getElementById("featureBox");if(c){a=c.getElementsByClassName("js-toggleButton");for(var d=0;d<a.length;d++)a[d].classList.add("-isOpen");b=c.getElementsByClassName("js-toggleContent");for(var d=0;d<b.length;d++)b[d].classList.add("-isOpen")}};return{init:function(){(b=c())&&d()},isActive:function(){return b}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('http://www.hessenschau.de/assets_2.33.6/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/classList.js'),Modernizr.json||aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/json3.js'),Modernizr.promises||aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(a,b){b=b||window;for(var c=0;c<this.length;c++)a.call(b,this[c],c,this)}),Modernizr.on("sizes",function(a){Modernizr.picture&&a||aload('http://www.hessenschau.de/assets_2.33.6/js/polyfill/picturefill.js',function(){},"async")}),aload('http://www.hessenschau.de/assets_2.33.6/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'http://www.hessenschau.de/assets_2.33.6/js/'})},"async")})},"async");
</script>

<link href="http://www.hessenschau.de/assets_2.33.6/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://www.hessenschau.de/assets_2.33.6/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.33.6 -->
<link href="http://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current"><a  class="link" aria-label="hessenschau.DE" href="http://www.hessenschau.de/index.html">hessenschau.de</a></li><li class="brandNav__item"><a  class="link" aria-label="HR1" href="//www.hr1.de">hr1</a></li><li class="brandNav__item"><a  class="link" aria-label="HR2" href="//www.hr2.de">hr2-kultur</a></li><li class="brandNav__item"><a  class="link" aria-label="HR3" href="//www.hr3.de">hr3</a></li><li class="brandNav__item"><a  class="link" aria-label="HR4" href="//www.hr4.de">hr4</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-info" href="//www.hr-inforadio.de">hr-iNFO</a></li><li class="brandNav__item"><a  class="link" aria-label="you-fm" href="//www.you-fm.de">YOU FM</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-fernsehen" href="//www.hr-fernsehen.de">hr-fernsehen</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Sinfonieorchester" href="//www.hr-sinfonieorchester.de">hr-Sinfonieorchester</a></li><li class="brandNav__item"><a  class="link" aria-label="HR-Bigband" href="//www.hr-bigband.de">hr-Bigband</a></li><li class="brandNav__item"><a  class="link" aria-label="Der HR" href="//www.hr.de">Der hr</a></li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4066-1" aria-haspopup="true" aria-owns="flyout-4066-2" aria-controls="flyout-4066-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4066-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-4066-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/moderatoren/index.html"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/serien/index.html"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/sommertour/index.html"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/tv-sendung/kontakt/index.html"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5323-1" aria-haspopup="true" aria-owns="flyout-5323-2" aria-controls="flyout-5323-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5323-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-5323-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/regenradar-hessen/index.html"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wolkenfilm/index.html"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/messwerte/index.html"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetterkameras/index.html"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/nachthimmel-ueber-hessen-100.html"
>Nachthimmel-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;2298"
target="_blank"
>Thema des Tages<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;54577&amp;key&#x3D;standard_document_38643413"
target="_blank"
>Foto einsenden</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2126-1" aria-haspopup="true" aria-owns="flyout-2126-2" aria-controls="flyout-2126-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2126-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-2126-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/verkehrskameras/index.html"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/blitzer/index.html"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung,flugplaene-frankfurt-staumelder-parkhaus-belegung-100.html"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-544-1" aria-owns="flyout-544-2" aria-controls="flyout-544-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-544-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-544-1"><form role="search" class="searchForm " action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--8399" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8399">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="searchForm c-serviceNav__searchInput" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="searchForm__container">
<label for="searchInput--8979" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8979">
<button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-969-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-969-2" aria-controls="flyout-969-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-969-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-969-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-7635-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7635-2" aria-controls="flyout-7635-2">Start
</a>
<button onclick="void(0)" id="flyout-7635-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7635-2" aria-controls="flyout-7635-2" aria-labeled-by="flyout-7635-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-7635-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-7635-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2017-09-06T00:01+0200">06.09.17</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/bundestagswahl-2017/wahlkreischecks/index.html"
>Wahlkreischecks<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/ob-wahl-offenbach-100.html"
>OB-Wahl Offenbach<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/gesellschaft/14-dinge-die-ein-student-ueber-frankfurt-wissen-muss-,uni-check-frankfurt-100.html"
>Uni-Städte-Check<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html"
>Bundesliga-Ticker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/redaktion/hessenschau-app-ab-sofort-verfuegbar,hessenschau-app-stores-100.html"
>hessenschau-App</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-3099-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-3099-2" aria-controls="flyout-3099-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3099-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-3099-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/rheinmain/index.html"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/nordhessen/index.html"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/mittelhessen/index.html"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/osthessen/index.html"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/suedhessen/index.html"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-1364-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1364-2" aria-controls="flyout-1364-2">Politik
</a>
<button onclick="void(0)" id="flyout-1364-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1364-2" aria-controls="flyout-1364-2" aria-labeled-by="flyout-1364-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-1364-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-1364-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/landtag/index.html"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/bundestagswahl-2017/index.html"
>Bundestagswahl 2017<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/index.html"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
>Archiv Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/politik/wahlen/kommunalwahlen-2016/ergebnisse/index.html"
>Ergebnisse Kommunalwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-6581-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6581-2" aria-controls="flyout-6581-2">Sport
</a>
<button onclick="void(0)" id="flyout-6581-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6581-2" aria-controls="flyout-6581-2" aria-labeled-by="flyout-6581-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-6581-2" aria-expanded="false" aria-hidden="true" aria-labeled-by="flyout-6581-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/fussball/index.html"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/mehr-sport/index.html"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
target="_blank"
>heimspiel!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a class="c-subNav__link link js-flyout__link"
href="http://www.hessenschau.de/sport/heimspiel-videos/index.html"
>Videos</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="http://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://www.hessenschau.de/panorama/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Panorama</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">Störenfried soll Anti-Polizei-Parolen gerufen haben</h1>
</nav>
</div><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Menschenmenge behindert Reanimation</span>
<span class="c-contentHeader__headline text__headline">Störenfried soll Anti-Polizei-Parolen gerufen haben</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2017-09-06T16:10+0200">Aktualisiert am 06.09.17 um 16:10 Uhr</time><!--
-->
</p></header>            </div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>&quot;Die Polizei schlägt immer Leute&quot;: Mit diesen Rufen soll ein 19-Jähriger in Frankfurt einen Menschenauflauf ausgelöst und damit die Rettung eines Mannes behindert haben. Die Polizei spricht von einer &quot;massiven Störung&quot; durch die Schaulustigen.</strong>
</p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9__medium.jpg" alt="Reanimation Sujet">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9__small.jpg 320w, http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9__medium.jpg 480w, http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9.jpg 960w, http://www.hessenschau.de/panorama/reanimation-sujet-100~_t-1504702268692_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Reanimation Sujet" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Imago </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Zwei Tage nach der von einer Menschenmenge behinderten Rettungsaktion an der Konstablerwache in Frankfurt hat die Polizei weitere Details bekanntgegeben. So soll der später vorläufig festgenommene 19 Jahre alte Mann mit Rufen wie "Die Polizei schlägt immer Leute" die Aufmerksamkeit der Schaulustigen auf sich gezogen haben. Dies habe dazu geführt, dass immer mehr Personen zu der bereits bestehenden Menschenmenge hinzustießen und so die Rettungsmaßnahmen erschwerten, teilte die Polizei am Mittwoch mit.</p>
<p class="copytext__text text__copytext"><a class="link" href="http://www.hessenschau.de/panorama/menschenmenge-behindert-helfer-bei-reanimation,menge-behindert-reanimation-100.html">An der Konstablerwache war am Montag ein 19 Jahre alter Mann kollabiert und musste von Sanitätern reanimiert werden</a>. Allerdings wurden die Rettungskräfte "massiv von der Menschenmenge bei ihrer Arbeit behindert", sagte eine Polizeisprecherin hessenschau.de. Die Sanitäter seien von den 50 bis 60 Personen aktiv an der Ausübung ihrer Reanimierungsmaßnahmen gestört worden. "Die Personen seien so nah an den Bewusstlosen herangetreten, dass die Sanitäter zunächst nicht reanimieren konnten", ergänzte die Polizeisprecherin: "Sie haben keinen Respekt gezeigt. Hier ging es um Leben oder Tod."</p>
<p class="copytext__text text__copytext">Erst als weitere Polizisten zur Unterstützung eintrafen, konnte der 19-Jährige ungestört reanimiert und anschließend in ein Krankenhaus gebracht werden. Er ist mittlerweile außer Lebensgefahr.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Grüttner: Inakzeptabel und lebensgefährlich</h3>
<p class="copytext__text text__copytext">Auch die Feuerwehr-Gewerkschaft und Sozialminister Stefan Grüttner (CDU) sind entsetzt. "Es scheint mittlerweile keine Hemmschwellen mehr zu geben, auch Rettungsdienst- und Feuerwehrkräfte anzugreifen oder massiv an ihrer Tätigkeit zu hindern", sagte ein Sprecher der Gewerkschaft.  "Es scheint, dass die Gewaltspirale sich stetig weiter nach oben dreht." Grüttner sagte: "Es ist inakzeptabel und gefährdet Menschenleben, wenn Einsatzkräfte im Notfall behindert werden."</p>
<p class="copytext__text text__copytext">Der 19 Jahre alte Störenfried war vorläufig festgenommen worden, ist aber mittlerweile wieder auf freiem Fuß. Bislang sei er polizeilich noch nicht in Erscheinung getreten, so die Polizei. Aktuell werde geprüft, ob beziehungsweise welche Tatbestände in dieser Angelegenheit vorliegen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Opfer soll kurz vorher Scheibe eingeschlagen haben</h3>
<p class="copytext__text text__copytext">Dagegen war das gleichaltrige Opfer kurz vor seinem Zusammenbruch kriminell in Erscheinung getreten. Er soll ersten Ermittlungen zufolge unweit der Konstablerwache ein Schaufenster eingeschlagen haben. Wenig später brach der offenbar drogenabhängige Mann dann zusammen und löste letztlich einen größeren Polizeieinsatz aus.</p>
<p class="copytext__text text__copytext">Mit acht Streifen war die Polizei vor Ort, um die immer größer werdende Menschenmenge in den Griff zu kriegen. Zuvor hatten die Beamten vergeblich versucht, die Schaulustigen zu beruhigen. Dabei wurde auch ein Beamter geschubst. Die Deutsche Feuerwehr-Gewerkschaft verurteilte die Behinderung der Einsatzkräfte "auf das Schärfste".</p>
<p class="copytext__text text__copytext"><em>Sendung: hr-fernsehen, hessenschau, 7.9.2017, 19.30 Uhr</em></p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2017-09-06T14:06+0200">Veröffentlicht am 06.09.17 um 14:06 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de/maro</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/orte/frankfurt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Frankfurt</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/themen/kriminalitaet-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Kriminalität</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fstoerenfried-soll-anti-polizei-parolen-gerufen-haben%2Ckonstablerwache-reanimation-100.html&amp;text&#x3D;St%C3%B6renfried%20soll%20Anti-Polizei-Parolen%20gerufen%20haben" target="_blank" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fstoerenfried-soll-anti-polizei-parolen-gerufen-haben%2Ckonstablerwache-reanimation-100.html" target="_blank" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;St%C3%B6renfried%20soll%20Anti-Polizei-Parolen%20gerufen%20haben%20-%20http%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fstoerenfried-soll-anti-polizei-parolen-gerufen-haben%2Ckonstablerwache-reanimation-100.html" target="_blank" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20St%C3%B6renfried%20soll%20Anti-Polizei-Parolen%20gerufen%20haben%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20St%C3%B6renfried%20soll%20Anti-Polizei-Parolen%20gerufen%20haben%0A%22Die%20Polizei%20schl%C3%A4gt%20immer%20Leute%22%3A%20Mit%20diesen%20Rufen%20soll%20ein%2019-J%C3%A4hriger%20in%20Frankfurt%20einen%20Menschenauflauf%20ausgel%C3%B6st%20und%20damit%20die%20Rettung%20eines%20Mannes%20behindert%20haben.%20Die%20Polizei%20spricht%20von%20einer%20%22massiven%20St%C3%B6rung%22%20durch%20die%20Schaulustigen.%0Ahttp%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fstoerenfried-soll-anti-polizei-parolen-gerufen-haben%2Ckonstablerwache-reanimation-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Pohlheim</span>
<a href="http://www.hessenschau.de/panorama/macheten-angriff-auf-24-jaehrigen-in-pohlheim,kurz-macheten-angriff-pohlheim-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__small.jpg 320w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg 480w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/panorama/macheten-angriff-auf-24-jaehrigen-in-pohlheim,kurz-macheten-angriff-pohlheim-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Gefährliche Körperverletzung </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Macheten-Angriff auf 24-Jährigen </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-09-06T17:01+0200">06.09.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Pohlheim: </span>
<span class="c-teaser__shorttext">Mit einer Machete hat ein 39-Jähriger in Pohlheim (Gießen) seinen Kontrahenten angegriffen und verletzt.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/panorama/macheten-angriff-auf-24-jaehrigen-in-pohlheim,kurz-macheten-angriff-pohlheim-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Aarbergen</span>
<a href="http://www.hessenschau.de/panorama/marihuana-plantage-in-aarbergen-aufgeflogen,kurz-marihuana-plantage-aufgeflogen-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__small.jpg 320w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg 480w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/panorama/marihuana-plantage-in-aarbergen-aufgeflogen,kurz-marihuana-plantage-aufgeflogen-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Hausdurchsuchung </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Marihuana-Plantage aufgeflogen </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-09-06T13:02+0200">06.09.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Aarbergen: </span>
<span class="c-teaser__shorttext">Bei einer Hausdurchsuchung hat die Polizei in Aarbergen (Rheingau-Taunus) eine Plantage mit Hunderten Marihuanapflanzen entdeckt. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/panorama/marihuana-plantage-in-aarbergen-aufgeflogen,kurz-marihuana-plantage-aufgeflogen-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Gießen</span>
<a href="http://www.hessenschau.de/panorama/polizei-giessen-fahndet-nach-mutmasslichem-messerstecher,giessen-fahndung-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/panorama/giessen-fahndung-102~_t-1504691875921_v-16to9__medium.jpg" alt="Fahndungsfoto Polizei Gießen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/panorama/giessen-fahndung-102~_t-1504691875921_v-16to9__small.jpg 320w, http://www.hessenschau.de/panorama/giessen-fahndung-102~_t-1504691875921_v-16to9__medium.jpg 480w, http://www.hessenschau.de/panorama/giessen-fahndung-102~_t-1504691875921_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/panorama/giessen-fahndung-102~_t-1504691875921_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Fahndungsfoto Polizei Gießen" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/panorama/polizei-giessen-fahndet-nach-mutmasslichem-messerstecher,giessen-fahndung-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Ex-Freundin schwer verletzt </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Polizei Gießen fahndet nach mutmaßlichem Messerstecher </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="datePublished" datetime="2017-09-06T12:14+0200">06.09.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Gießen: </span>
<span class="c-teaser__shorttext">Die Polizei in Gießen sucht nach einem 32-Jährigen, der seine Ex-Freundin niedergestochen haben soll. Die Ermittler vermuten, dass der Mann sein Aussehen verändert haben könnte - und veröffentlichten nun ein neues Fahndungsfoto.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/panorama/polizei-giessen-fahndet-nach-mutmasslichem-messerstecher,giessen-fahndung-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="http://www.hessenschau.de/panorama/menschenmenge-behindert-helfer-bei-reanimation,menge-behindert-reanimation-100.html" class="c-teaser__mediaLink" aria-hidden="true">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9__medium.jpg" alt="Notarztwagen fährt zum Einsatzort">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9__small.jpg 320w, http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9__medium.jpg 480w, http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9.jpg 960w, http://www.hessenschau.de/panorama/notarzt-sujet-100~_t-1435925195090_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Notarztwagen fährt zum Einsatzort" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/panorama/menschenmenge-behindert-helfer-bei-reanimation,menge-behindert-reanimation-100.html" class="c-teaser__headlineLink  link">
<h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">19-Jähriger bewusstlos </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Menschenmenge behindert Helfer bei Reanimation </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="dateModified" datetime="2017-09-05T20:06+0200">05.09.17</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Frankfurt: </span>
<span class="c-teaser__shorttext">Eine Gruppe von rund 60 Menschen hat nach Angaben der Polizei in Frankfurt die Rettung eines Mannes massiv behindert. Sanitäter wollten den bewusstlosen 19-Jährigen reanimieren. Auch Polizisten wurden von der Menge bedrängt.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/panorama/menschenmenge-behindert-helfer-bei-reanimation,menge-behindert-reanimation-100.html" class="c-teaser__textLink link -plain -nowrap" aria-hidden="true">[<span class="link__decorated">mehr</span>]</a>
</p>        </div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-pageFooter js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <div class="o-layout">


                <nav id="pageFooterNav" class="c-pageFooterNav" role="navigation" aria-label="Footer Navigation">
                <div class="o-layout">
                    
                    
<nav class="dropdown c-pageFooterNav__section -group0" tabindex="0"  id="dropdown--383" role="navigation" aria-labelledby="dropdown__heading--383">
    <h2 id="dropdown__heading--383" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--383"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--383",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--383"
        }' />
    <label title="hessenschau.de" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--383" onclick="">
        hessenschau.de
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size3">

                                      <li><a href="http://www.hessenschau.de/index.html" class="dropdown__item link " >Start</a></li>

                                      <li><a href="http://www.hessenschau.de/rheinmain/index.html" class="dropdown__item link " >Rhein-Main</a></li>

                                      <li><a href="http://www.hessenschau.de/nordhessen/index.html" class="dropdown__item link " >Nordhessen</a></li>

                                      <li><a href="http://www.hessenschau.de/mittelhessen/index.html" class="dropdown__item link " >Mittelhessen</a></li>

                                      <li><a href="http://www.hessenschau.de/osthessen/index.html" class="dropdown__item link " >Osthessen</a></li>

                                      <li><a href="http://www.hessenschau.de/suedhessen/index.html" class="dropdown__item link " >Südhessen</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://www.hessenschau.de/politik/index.html" class="dropdown__item link " >Politik</a></li>

                                      <li><a href="http://www.hessenschau.de/gesellschaft/index.html" class="dropdown__item link " >Gesellschaft</a></li>

                                      <li><a href="http://www.hessenschau.de/wirtschaft/index.html" class="dropdown__item link " >Wirtschaft</a></li>

                                      <li><a href="http://www.hessenschau.de/kultur/index.html" class="dropdown__item link " >Kultur</a></li>

                                      <li><a href="http://www.hessenschau.de/sport/index.html" class="dropdown__item link  --paragraphed " >Sport</a></li>

                                      <li><a href="http://www.hessenschau.de/panorama/index.html" class="dropdown__item link " >Panorama</a></li>

                                      <li><a href="http://www.hessenschau.de/freizeit/index.html" class="dropdown__item link " >Freizeit</a></li>
                             </ul>
                             <ul class="column -size3">

                                      <li><a href="http://www.hessenschau.de/tv-sendung/index.html" class="dropdown__item link " >TV-Sendung</a></li>

                                      <li><a href="http://www.hessenschau.de/wetter/index.html" class="dropdown__item link " >Wetter</a></li>

                                      <li><a href="http://www.hessenschau.de/verkehr/index.html" class="dropdown__item link " >Verkehr</a></li>

                                      <li><a href="http://www.hessenschau.de/themen/index.html" class="dropdown__item link  --paragraphed " >Themen</a></li>

                                      <li><a href="http://www.hessenschau.de/archiv/index.html" class="dropdown__item link " >Archiv</a></li>
                             </ul>
</div>
</nav>                    
                    
<nav class="dropdown c-pageFooterNav__section -group1" tabindex="0"  id="dropdown--9637" role="navigation" aria-labelledby="dropdown__heading--9637">
    <h2 id="dropdown__heading--9637" class="hide">Schnellzugriff</h2>

    <input aria-hidden="true" class="dropdown__toggle js-loadScript" type="checkbox" id="dropdown__toggleNav--9637"
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#dropdown--9637",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#dropdown--9637"
        }' />
    <label title="Service" class="dropdown__label c-pageFooter__headline" for="dropdown__toggleNav--9637" onclick="">
        Service
        <span class="dropdown__toggle-button"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="dropdown__content o-layout">                             <ul class="column -size0">

                                      <li><a href="http://www.hessenschau.de/kontakt/index.html" class="dropdown__item link " >Kontakt</a></li>

                                      <li><a href="http://www.hessenschau.de/newsletter/index.html" class="dropdown__item link " >Newsletter</a></li>

                                      <li><a href="http://www.hessenschau.de/redaktion/index.html" class="dropdown__item link " >Redaktion hessenschau.de</a></li>

                                      <li><a href="http://www.hessenschau.de/hilfe/index.html" class="dropdown__item link " >Hilfe</a></li>
                                      <li><a href="http://www.hr.de/unternehmen/korrekturen/index.html" class="dropdown__item link " >Korrekturen</a></li>
                                     
                                      <li><a href="http://www.hessenschau.de/hr-apps/index.html" class="dropdown__item link " >hr-Apps</a></li>
                                      <li><a href="http://www.hr-text.hr-online.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-text</a></li>
                                                                           <li><a href="http://www.hr-ticketcenter.de/" class="dropdown__item link " target="_blank" rel="noopener">hr-ticketcenter</a></li>
                                                                           <li><a href="http://www.hr-werbung.de" class="dropdown__item link " target="_blank" rel="noopener">hr werbung</a></li>
                                                                  </ul>
</div>
</nav>                 </div>
                 </nav>
                    <div class="c-pageFooter__extras">
                       <div class="c-pageFooter__headline">&nbsp;</div>
                       <div class="c-pageFooter__search"><form role="search" class="searchForm c-pageFooter__searchForm" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="searchForm__container">
        <label for="searchInput--2298" class="hide">suchfeld</label><input class="searchForm__input" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--2298">
        <button aria-label="Suche starten" type="submit" class="searchForm__submitButton"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div>

                        <div class="c-pageFooter__socialMedia">
                        <h2 id="c-pageFooter__socialMedia__heading" class="hide">Social Media</h2>
                                <ul class=c-pageFooter__socialMediaRow>
                                <li class="socialMedia__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank" rel="noopener" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                                                <li class="socialMedia__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank" rel="noopener" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                                                </ul>
                                <ul class=c-pageFooter__socialMediaRow>

                                <li class="socialMedia__item"><a class="link" href="http://www.hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                                <li class="socialMedia__item"><a class="link" href="http://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 socialMedia__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
                                </ul>
                        </div>
                    </div>

            </div>
                <div class="c-pageFooter__bottom">
                    <div class="c-pageFooter__bottomlogo">
                        <a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
                            <svg class="icon footerlogo" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.33.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
                        </a>
                    </div>

                    <div class="c-pageFooter__metadata">
                        <div class="c-pageFooter__copyright">
                            <a class="link copyright__link" href="http://www.hr.de/index.html" target="_blank" rel="noopener" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
                            <span class="info__pipe">|</span>
                            <a class="link copyright__link" href="http://www.ard.de/" target="_blank" rel="noopener" title="ARD.de">ARD.de</a>
                            <span class="info__pipe">|</span>
                        </div>
                        <div class="c-pageFooter__info">
                            <a class="link info__link" href="http://www.hessenschau.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
                            <span class="info__pipe">|</span>
                            <a class="link info__link" href="http://www.hessenschau.de/impressum/index.html" title="Impressum">Impressum</a>
                        </div>
                    </div>
                </div>
    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="http://logc406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'http://logc406';
xtsite = '551104';
xtn2 = '7';
xtpage = 'storenfried_soll_anti-polizei-parolen_gerufen_haben';
xt_chap = '';
xt_pageID = '785488143';
xt_pageDate = '201709061610';
xtdi = '';
xt_multc = '&x1=konstablerwache-reanimation-100&x2=hr-nt%3Astory';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="http://logc406.xiti.com/hit.xiti?s=551104&amp;s2=7&amp;p=storenfried_soll_anti-polizei-parolen_gerufen_haben&amp;di=&amp;pid=785488143&amp;pchap=&amp;pidt=201709061610&amp;x1&#x3D;konstablerwache-reanimation-100&amp;x2&#x3D;hr-nt%3Astory" >
</noscript>
</div>

</body>
</html>