<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>FAZ zieht in Hochhaus-Neubau ins Europaviertel | hessenschau.de | Wirtschaft</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-03-27T09:41+0200" />
<meta name="date" content="2018-03-27T09:41+0200" />
<meta name="description" content="Die Frankfurter Allgemeine Zeitung ist auf der Suche nach einem neuen Standort fündig geworden. Die Wahl fiel auf einen nagelneuen Büroturm im Europaviertel. Die Umzugskisten müssen aber vorerst noch nicht gepackt werden." />
<link rel="canonical" href="http://www.hessenschau.de/wirtschaft/faz-zieht-in-hochhaus-neubau-ins-europaviertel,faz-umzug-100.html" />
<meta name="news_keywords" content="Business,Education,Entertainment,Frankfurt,Headlines,Health,Legal,Lifestyle,Medien,Politics,Religion,Sport,Technology,Unternehmen" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="http://www.hessenschau.de/wirtschaft/faz-zieht-in-hochhaus-neubau-ins-europaviertel,faz-umzug-100.html" />
<meta property="og:title" content="FAZ zieht in Hochhaus-Neubau ins Europaviertel | hessenschau.de | Wirtschaft" />
<meta property="og:description" content="Die Frankfurter Allgemeine Zeitung ist auf der Suche nach einem neuen Standort fündig geworden. Die Wahl fiel auf einen nagelneuen Büroturm im Europaviertel. Die Umzugskisten müssen aber vorerst noch nicht gepackt werden." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-03-27T09:41+0200"/>
<meta property="article:modified_time" content="2018-03-27T09:41+0200" />
<meta property="article:published_time" content="2018-03-27T09:41+0200" />
<meta property="og:image" content="http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="FAZ zieht in Hochhaus-Neubau ins Europaviertel | hessenschau.de | Wirtschaft" />
<meta property="twitter:description" content="Die Frankfurter Allgemeine Zeitung ist auf der Suche nach einem neuen Standort fündig geworden. Die Wahl fiel auf einen nagelneuen Büroturm im Europaviertel. Die Umzugskisten müssen aber vorerst noch nicht gepackt werden." />
<meta property="twitter:image" content="http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Hochhaus Europaviertel" />
<meta property="twitter:url" content="http://www.hessenschau.de/wirtschaft/faz-zieht-in-hochhaus-neubau-ins-europaviertel,faz-umzug-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="http://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.hessenschau.de/assets_2.46.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="http://www.hessenschau.de/assets_2.46.3/library.css" rel="preload" type="text/css" as="style">
<link href="http://www.hessenschau.de/assets_2.46.3/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.46.3/js/hr-scriptload.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.46.3/js/hrQuery.js" rel="preload" as="script">
<link href="http://www.hessenschau.de/assets_2.46.3/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="http://www.hessenschau.de/assets_2.46.3/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/es5-shim.js"></script>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/selectivizr.js"></script>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/respond.js"></script>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/html5shiv.js"></script>
    <script src="http://www.hessenschau.de/assets_2.46.3/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true
};


function loadDelayedImages(){setTimeout(function(){var a,b=document.images,c=[],d=function(a){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:a})};for(i=0;i<b.length;++i)(a=b[i].dataset?b[i].dataset.srcset:b[i].getAttribute("data-srcset"))&&(0===b[i].getBoundingClientRect().top?c.push(b[i]):b[i].setAttribute("srcset",a));d(b),setTimeout(function(){var a;for(i=0;i<c.length;++i)a=c[i].dataset?c[i].dataset.srcset:c[i].getAttribute("data-srcset"),c[i].setAttribute("srcset",a);d(c)},900)},0)}

var domready=function(){var a,b=[],c=document,d=c.documentElement.doScroll,e=(d?/^loaded|^c/:/^loaded|^i|^c/).test(c.readyState);return e||c.addEventListener("DOMContentLoaded",a=function(){for(c.removeEventListener("DOMContentLoaded",a),e=1;a=b.shift();)a()}),function(a){e?setTimeout(a,0):b.push(a)}}(),aload=function(a,b,c){var d=document,e="script",f=d.createElement(e),g=d.getElementsByTagName(e)[0];b&&f.addEventListener("load",function(a){b(null,a)},!1),c&&(f[c]=!!c),f.src=a,g.parentNode.insertBefore(f,g)},FeatureBoxMicrointeraction=function(a){var b=!1,c=function(){return 0==a.document.referrer.length||-1==a.document.referrer.indexOf(a.location.host)},d=function(){var a,b,c=document.getElementById("featureBox");if(c){a=c.getElementsByClassName("js-toggleButton");for(var d=0;d<a.length;d++)a[d].classList.add("-isOpen");b=c.getElementsByClassName("js-toggleContent");for(var d=0;d<b.length;d++)b[d].classList.add("-isOpen")}};return{init:function(){(b=c())&&d()},isActive:function(){return b}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('http://www.hessenschau.de/assets_2.46.3/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/classList.js'),Modernizr.json||aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/json3.js'),Modernizr.promises||aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(a,b){b=b||window;for(var c=0;c<this.length;c++)a.call(b,this[c],c,this)}),Modernizr.on("sizes",function(a){Modernizr.picture&&a||aload('http://www.hessenschau.de/assets_2.46.3/js/polyfill/picturefill.js',function(){},"async")}),aload('http://www.hessenschau.de/assets_2.46.3/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'http://www.hessenschau.de/assets_2.46.3/js/'})},"async")})},"async");
</script>

<link href="http://www.hessenschau.de/assets_2.46.3/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="http://www.hessenschau.de/assets_2.46.3/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->

<!-- hrcms-delivery 2.46.3 -->
<link href="http://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="http://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a  class="link" aria-label="hessenschau.DE" href="http://www.hessenschau.de/index.html">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="http://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="http://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="http://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="http://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="http://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="http://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="http://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="http://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="http://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="http://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3249-1" aria-haspopup="true" aria-owns="flyout-3249-2" aria-controls="flyout-3249-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3249-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3249-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link"
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/sommertour/index.html"
class="link c-subNav__link js-flyout__link"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
class="link c-subNav__link js-flyout__link"
>Dolles Dorf des Jahres<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7018-1" aria-haspopup="true" aria-owns="flyout-7018-2" aria-controls="flyout-7018-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7018-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7018-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
class="link c-subNav__link js-flyout__link"
>Aktuelle Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2466-1" aria-haspopup="true" aria-owns="flyout-2466-2" aria-controls="flyout-2466-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2466-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2466-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-1254-1" aria-owns="flyout-1254-2" aria-controls="flyout-1254-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-1254-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1254-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--8380" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8380">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="http://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5537" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--5537">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-1622-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1622-2" aria-controls="flyout-1622-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1622-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1622-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-9259-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9259-2" aria-controls="flyout-9259-2">Start
</a>
<button onclick="void(0)" id="flyout-9259-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9259-2" aria-controls="flyout-9259-2" aria-labelledby="flyout-9259-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-9259-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9259-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2018-03-27T00:00+0200">27.03.18</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/panorama/ex-polizist-und-freundin-geraten-nach-21-jahren-unter-mordverdacht,ex-polizist-mordverdacht-100.html"
class="link c-subNav__link js-flyout__link"
>Mordverdacht nach 21 Jahren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/fall-wetzlar-verfassungsgericht-schaltet-kommunalaufsicht-ein,wetzlar-npd-folgen-100.html"
class="link c-subNav__link js-flyout__link"
>Kommunalaufsicht eingeschaltet<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/panorama/frankfurt-will-nilgaensen-den-seeblick-nehmen,zaeune-fuer-wildgaense-100.html"
class="link c-subNav__link js-flyout__link"
>Zäune gegen Nilgänse<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/panorama/20-todestag-gedenkort-fuer-ermordeten-tristan,tristan-gedenkort-100.html"
class="link c-subNav__link js-flyout__link"
>Gedenken an Tristan</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-1331-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-1331-2" aria-controls="flyout-1331-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1331-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1331-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-5422-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5422-2" aria-controls="flyout-5422-2">Politik
</a>
<button onclick="void(0)" id="flyout-5422-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5422-2" aria-controls="flyout-5422-2" aria-labelledby="flyout-5422-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-5422-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5422-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/politik/wahlen/ob-wahl-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>OB-Wahl Frankfurt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="http://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-8760-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="http://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8760-2" aria-controls="flyout-8760-2">Sport
</a>
<button onclick="void(0)" id="flyout-8760-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8760-2" aria-controls="flyout-8760-2" aria-labelledby="flyout-8760-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-8760-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8760-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>heimspiel<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="http://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<div class="breadcrumbNav__wrapper u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -imageOnMobile -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2><a href="http://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="http://www.hessenschau.de/wirtschaft/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Wirtschaft</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a><h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="http://www.hessenschau.de/wirtschaft/faz-zieht-in-hochhaus-neubau-ins-europaviertel,faz-umzug-100.html" class="link" itemprop="url">FAZ zieht in Hochhaus-Neubau ins Europaviertel</a>
</h1>
</nav>
</div>
<div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Zeitung bleibt in Frankfurt</span>
<span class="c-contentHeader__headline text__headline">FAZ zieht in Hochhaus-Neubau ins Europaviertel</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-03-27T09:41+0200">Veröffentlicht am 27.03.18 um 09:41 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to7__medium.jpg" alt="Hochhaus Europaviertel">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to7__small.jpg 320w, http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to7__medium.jpg 480w, http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to7.jpg 992w, http://www.hessenschau.de/wirtschaft/hochhaus-europaviertel-100~_t-1511534045924_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hochhaus Europaviertel" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">So soll die neue FAZ-Zentrale einmal aussehen. </span>
<span class="figcaption__copyright">Bild &copy;  Eike Becker_Architekten </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Die Frankfurter Allgemeine Zeitung ist auf der Suche nach einem neuen Standort fündig geworden. Die Wahl fiel auf einen nagelneuen Büroturm im Europaviertel. Die Umzugskisten müssen aber vorerst noch nicht gepackt werden.</strong>
</p>
<p class="copytext__text text__copytext">Die Frankfurter Allgemeine Zeitung (FAZ) bleibt mit ihren rund 1.000 Mitarbeitern auch künftig im Frankfurter Stadtteil Gallus. Nur einen guten Steinwurf von ihrer bisherigen Zentrale in der Hellerhofstraße entfernt soll der neue Standort der überregionalen Tageszeitung entstehen. Die Wahl fiel demnach auf einen Büroturm im zum Gallus gehörenden Europaviertel, wie die FAZ mitteilte.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Umzug erst 2021 geplant</h3>
<p class="copytext__text text__copytext">Rund ein halbes Jahr, nachdem sich die Zeitung erstmals öffentlich zu Umzugsplänen geäußert hatte, konnte nun Vollzug gemeldet werden. Anders als ursprünglich angedacht, zieht sich der Auszug aber noch ein wenig hin. Der Baubeginn für das neue Domizil direkt am Europagarten ist erst im Laufe dieses Jahres geplant, eine Fertigstellung für Ende 2020 angepeilt.</p>
<p class="copytext__text text__copytext">Das unter der Projektbezeichnung "Baufeld 43" geplante Gebäude werde voraussichtlich Anfang 2021 bezugsfertig sein, heißt es laut FAZ-Mitteilung. Der nagelneue Redaktionssitz ist ein <a class="link" href="http://www.hessenschau.de/wirtschaft/ein-neuer-turm-fuers-frankfurter-europaviertel,neuer-turm-europaviertel-100.html">versetzt angeordneter 60 Meter hoher Büroturm des Berliner Architekturbüros Eike Becker</a>. Neben Geschäften und Restaurants im Erdgeschoss soll auch ein angrenzendes Hotel entstehen. Die Verlängerung der U-Bahnlinie U5 soll für die entsprechende Anbindung sorgen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Altes Gebäude zu groß und zu teuer</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9__medium.jpg" alt="FAZ-Gebäude">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9__small.jpg 320w, http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9__medium.jpg 480w, http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9.jpg 960w, http://www.hessenschau.de/wirtschaft/faz-gebaeude-100~_t-1518173387160_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="FAZ-Gebäude" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Der bisherige Redaktionssitz hat ausgedient. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa (Archiv) </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Die FAZ hatte sich wegen der veralteten und überdimensionierten Räumlichkeiten an der Hellerhofstraße nach Alternativen umgesehen. Die hohen Energiekosten sowie ein Renovierungsbedarf in Höhe von 60 bis 80 Millionen Euro forcierten die Pläne. "Für uns ist es sinnvoll, den Standort zu wechseln, um moderne, attraktive Arbeitsbedingungen für Verlag und Redaktion zu haben", hatte Zeitungschef Thomas Lindner <a class="link" target="_blank" href="http://www.horizont.net/medien/nachrichten/FAZ-Chef-Lindner-zum-Ippen-Deal-Es-gibt-keinerlei-finanziellen-Druck-164845">in einem <span class="unbreakable">Horizont-Interview<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> angekündigt.</p>
<p class="copytext__text text__copytext">Befürchtungen, die FAZ könne sich aus dem Zentrum oder gar der Stadt verabschieden, bestätigten sich nicht. "Wir hatten kurz überlegt, nach Berlin oder Hamburg zu ziehen, aber den Ausschlag zum Hierbleiben hat dann ein kurzer Blick auf die Bundesligatabelle gegeben", scherzte Lindner. Was mit der bisherigen Zentrale zwischen Mainzer Landstraße und Frankenallee geschehen soll, ist noch nicht geklärt. Über einen Verkauf wird spekuliert.</p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/orte/frankfurt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Frankfurt</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/themen/medien-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Medien</a>
</li><li class="list__item">
<a class="link touchArea" href="http://www.hessenschau.de/themen/unternehmen-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Unternehmen</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fwirtschaft%2Ffaz-zieht-in-hochhaus-neubau-ins-europaviertel%2Cfaz-umzug-100.html&amp;text&#x3D;FAZ%20zieht%20in%20Hochhaus-Neubau%20ins%20Europaviertel" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http%3A%2F%2Fwww.hessenschau.de%2Fwirtschaft%2Ffaz-zieht-in-hochhaus-neubau-ins-europaviertel%2Cfaz-umzug-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;FAZ%20zieht%20in%20Hochhaus-Neubau%20ins%20Europaviertel%20-%20http%3A%2F%2Fwww.hessenschau.de%2Fwirtschaft%2Ffaz-zieht-in-hochhaus-neubau-ins-europaviertel%2Cfaz-umzug-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20FAZ%20zieht%20in%20Hochhaus-Neubau%20ins%20Europaviertel%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20FAZ%20zieht%20in%20Hochhaus-Neubau%20ins%20Europaviertel%0ADie%20Frankfurter%20Allgemeine%20Zeitung%20ist%20auf%20der%20Suche%20nach%20einem%20neuen%20Standort%20f%C3%BCndig%20geworden.%20Die%20Wahl%20fiel%20auf%20einen%20nagelneuen%20B%C3%BCroturm%20im%20Europaviertel.%20Die%20Umzugskisten%20m%C3%BCssen%20aber%20vorerst%20noch%20nicht%20gepackt%20werden.%0Ahttp%3A%2F%2Fwww.hessenschau.de%2Fwirtschaft%2Ffaz-zieht-in-hochhaus-neubau-ins-europaviertel%2Cfaz-umzug-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="http://www.hessenschau.de/wirtschaft/faz-zieht-ins-europaviertel-,kurz-faz-102.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__small.jpg 320w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg 480w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/wirtschaft/faz-zieht-ins-europaviertel-,kurz-faz-102.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Medien </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">FAZ zieht ins Europaviertel  </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-03-26T23:06+0200">26.03.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Frankfurt: </span>
<span class="c-teaser__shorttext">Die Frankfurter Allgemeine Zeitung (FAZ) zieht von der Hellerhofstraße im Gallusviertel in einen Hochhausneubau an der Europaallee.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/wirtschaft/faz-zieht-ins-europaviertel-,kurz-faz-102.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Fulda</span>
<a href="http://www.hessenschau.de/wirtschaft/suedlink-gegner-fuer-ausbaustopp,kurz-suedlink-stopp-gefordert-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__small.jpg 320w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg 480w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/wirtschaft/suedlink-gegner-fuer-ausbaustopp,kurz-suedlink-stopp-gefordert-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Stromnetzausbau </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">&quot;Südlink&quot;-Gegner für Ausbaustopp </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-03-25T17:35+0200">25.03.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Fulda: </span>
<span class="c-teaser__shorttext">&quot;SüdLink&quot;-Gegner haben einen Stopp des Stromnetzausbaus in Deutschland gefordert. </span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/wirtschaft/suedlink-gegner-fuer-ausbaustopp,kurz-suedlink-stopp-gefordert-100.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Rüsselsheim</span>
<a href="http://www.hessenschau.de/wirtschaft/opel-sanierungsgespraeche-stocken,kurz-opel-124.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__small.jpg 320w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium.jpg 480w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/genre-kurzmeldung-100~_t-1504508981731_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/wirtschaft/opel-sanierungsgespraeche-stocken,kurz-opel-124.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Unternehmen </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Opel-Sanierungsgespräche stocken </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Wirtschaft<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-03-23T17:17+0100">23.03.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Rüsselsheim: </span>
<span class="c-teaser__shorttext">Beim kriselnden Rüsselsheimer Autobauer Opel stocken die Sanierungsgespräche zwischen den Arbeitnehmervertretern und dem neuen Mutterkonzern PSA.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/wirtschaft/opel-sanierungsgespraeche-stocken,kurz-opel-124.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="http://www.hessenschau.de/panorama/castingshow-saenger-zu-neun-jahren-haft-verurteilt,dsds-kandidat-urteil-mordversuch-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9__medium.jpg" alt="Manuel Hoffmann 2010 in der RTL-Castingshow &quot;Deutschland sucht den Superstar&quot;">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9__small.jpg 320w, http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9__medium.jpg 480w, http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9__medium__extended.jpg 640w, http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9.jpg 960w, http://www.hessenschau.de/panorama/dsds-hoffmann-urteil-100~_t-1521812329607_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Manuel Hoffmann 2010 in der RTL-Castingshow &quot;Deutschland sucht den Superstar&quot;" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="http://www.hessenschau.de/panorama/castingshow-saenger-zu-neun-jahren-haft-verurteilt,dsds-kandidat-urteil-mordversuch-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Versuchter Mord </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Castingshow-Sänger zu neun Jahren Haft verurteilt </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span><time itemprop="dateModified" datetime="2018-03-23T15:27+0100">23.03.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="c-teaser__shorttext">Ein Ex-Kandidat der TV-Castingshow &quot;Deutschland sucht den Superstar&quot; ist vom Landgericht Limburg zu einer neunjährigen Freiheitsstrafe verurteilt worden. Der DSDS-Dritte von 2010 hatte einen Mitbewohner mit zahlreichen Schlägen schwer am Kopf verletzt.</span>
<span class="c-teaser__author text__byline"></span>
<a href="http://www.hessenschau.de/panorama/castingshow-saenger-zu-neun-jahren-haft-verurteilt,dsds-kandidat-urteil-mordversuch-100.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4574"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4574">
    
    <h2 id="o-dropdown__label--4574" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4574"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4574",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4574"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4574"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="http://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="http://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="http://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="http://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="http://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="http://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="http://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="http://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="http://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="http://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="http://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="http://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="http://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="http://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="http://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="http://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1398"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1398">
    
    <h2 id="o-dropdown__label--1398" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1398"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1398",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1398"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1398"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="http://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="http://www.hessenschau.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="http://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="http://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link ">
    Redaktion hessenschau.de</a></li>

              <li><a href="http://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="http://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="http://www.hr-text.hr-online.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="http://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="http://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--1159" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1159">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="http://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="http://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="http://www.hessenschau.de/assets_2.46.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="http://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="http://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="http://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('http://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '12';
xtpage = 'faz_zieht_in_hochhaus-neubau_ins_europaviertel';
xt_chap = '';
xt_pageID = '642707862';
xt_pageDate = '201803270941';
xtdi = '';
xt_multc = '&x1=faz-umzug-100&x2=hr-nt%3Astory&x5=20180327';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=12&amp;p=faz_zieht_in_hochhaus-neubau_ins_europaviertel&amp;di=&amp;pid=642707862&amp;pchap=&amp;pidt=201803270941&amp;x1&#x3D;faz-umzug-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180327" >
</noscript>
</div>

</body>
</html>