<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction"
data-theme="hessenschau" lang="de">
<head>
<!-- hrcms-delivery 3.45.3 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart - Audio:  | hessenschau.de | Gesellschaft</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1, unavailable_after:2022-04-13" />
<meta name="last-modified" content="2022-04-06T15:34+0200" />
<meta name="date" content="2022-04-06T15:34+0200" />
<meta name="description" content="Neben nachrichtlichen Beiträgen vor allem Einblicke in das Leben der Menschen in Hessen. Dabei werden Themen aus dem Sozialbereich ebenso abgebildet wie etwa Bildungs- und Kirchenthemen. Erfahren Sie, was die Hessen bewegt." />
<link rel="canonical" href="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart,audio-65708.html" />
<meta name="news_keywords" content="Business,Education,Entertainment,Health,Legal,Lifestyle,Politics,Religion,Science,Technology" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart,audio-65708.html" />
<meta property="og:title" content="Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart" />
<meta property="og:description" content="Neben nachrichtlichen Beiträgen vor allem Einblicke in das Leben der Menschen in Hessen. Dabei werden Themen aus dem Sozialbereich ebenso abgebildet wie etwa Bildungs- und Kirchenthemen. Erfahren Sie, was die Hessen bewegt." />
<meta property="og:type" content="music.song" />
<meta property="og:image" content="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__retina.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/Hessenschau/?fref=ts" />
<meta property="fb:page_id" content="594399277278367" />
<meta property="fb:pages" content="594399277278367" />
<meta property="twitter:title" content="Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart" />
<meta property="twitter:description" content="Neben nachrichtlichen Beiträgen vor allem Einblicke in das Leben der Menschen in Hessen. Dabei werden Themen aus dem Sozialbereich ebenso abgebildet wie etwa Bildungs- und Kirchenthemen. Erfahren Sie, was die Hessen bewegt." />
<meta property="twitter:image" content="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__retina.jpg" />
<meta property="twitter:image:alt" content="Ein Schild weist den Weg zu einer Notunterkunft für Ukraine-Flüchtlinge in einer Halle der Messe." />
<meta property="twitter:url" content="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart,audio-65708.html" />
<meta property="twitter:site" content="@hessenschau" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschau" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="msapplication-tap-highlight" content="no"/>

    <link rel="icon" href="https://www.hessenschau.de/assets_3.45.3/base/icons/favicon/favicon.ico" sizes="any">
    <link rel="icon" href="https://www.hessenschau.de/assets_3.45.3/base/icons/favicon/favicon.min.svg" type="image/svg+xml">
    <link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_3.45.3/base/icons/favicon/favicon-180.png">

<link href="https://www.hessenschau.de/assets_3.45.3/library.css" rel="preload" type="text/css" as="style">
    <link href="https://www.hessenschau.de/assets_3.45.3/index.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_3.45.3/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_3.45.3/js/index.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_3.45.3/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_3.45.3/js/hrQuery.js" rel="preload" as="script">


    <script defer src="https://www.hessenschau.de/assets_3.45.3/js/vendor/@alpine-collective/toolkit/dist/cdn.js"></script>
    <script defer src="https://www.hessenschau.de/assets_3.45.3/js/vendor/@alpinejs/collapse/dist/cdn.js"></script>
    <script defer src="https://www.hessenschau.de/assets_3.45.3/js/vendor/alpinejs/dist/cdn.js"></script>

    <script>"function"!=typeof self.queueMicrotask&&(self.queueMicrotask=function(e){Promise.resolve().then(e).catch(e=>setTimeout(()=>{throw e}))});</script>
    <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/ie11CustomProperties.js"><\/script>');</script>



    <link href="https://www.hessenschau.de/assets_3.45.3/fonts/RobotoSlabbed.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_3.45.3/fonts/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_3.45.3/fonts/RobotoCondensed.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_3.45.3/fonts/DINPro.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_3.45.3/fonts/Merriweather-Italic.woff" rel="preload" as="font" crossorigin>

    <link rel="manifest" href="https://www.hessenschau.de/index.webmanifest">
    <meta name="theme-color" content="#005293"/>
<link href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg" rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_3.45.3/base/icons/logo/svgmap.min.svg" rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_3.45.3/js/polyfill/classList.js"></script>
<![endif]-->

    <link href="https://www.hessenschau.de/assets_3.45.3/index.css" rel="stylesheet" type="text/css">
<link href="https://www.hessenschau.de/assets_3.45.3/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    'isProduction': true,
    'isATITest': false,
    'isDSGVOTest': false,
    }

        
function loadDelayedImages(){setTimeout((function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout((function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)}),900)}),0)}
        
var domready=function(){var e,o=[],t=document,r=t.documentElement.doScroll,s=(r?/^loaded|^c/:/^loaded|^i|^c/).test(t.readyState);return s||t.addEventListener("DOMContentLoaded",e=function(){for(t.removeEventListener("DOMContentLoaded",e),s=1;e=o.shift();)e()}),function(e){s?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,t){var r=document,s="script",n=r.createElement(s),i=r.getElementsByTagName(s)[0];o&&n.addEventListener("load",(function(e){o(null,e)}),!1),t&&(n.async=!!t),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,t=document.getElementById("featureBox");if(t){e=t.getElementsByClassName("js-toggleButton");for(var r=0;r<e.length;r++)e[r].classList.add("-isOpen");o=t.getElementsByClassName("js-toggleContent");for(r=0;r<o.length;r++)o[r].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready((function(){setTimeout(loadDelayedImages,200),setTimeout((function(){document.getElementsByTagName("html")[0].classList.remove("preload")}),250),FeatureBoxMicrointeraction.init()})),aload('https://www.hessenschau.de/assets_3.45.3/js/vendor/modernizr.cust.js',(function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/nwxforms.js',(function(){domready((function(){nwxforms(window)}))}),"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var t=0;t<this.length;t++)e.call(o,this[t],t,this)}),Modernizr.on("sizes",(function(e){Modernizr.picture&&e||aload('https://www.hessenschau.de/assets_3.45.3/js/polyfill/picturefill.js',(function(){}),"async")})),aload('https://www.hessenschau.de/assets_3.45.3/js/index.js',(function(){domready((function(){document.FeatureLoader.init()}),"async")})),aload('https://www.hessenschau.de/assets_3.45.3/js/hr-scriptload.js',(function(){domready((function(){hrScriptLoad.init({pathPrefix:'https://www.hessenschau.de/assets_3.45.3/js/'})}),"async")}))}),"async");
</script>
<script>var gfkConnectorConf = { optin: false }</script>
<script src='https://de-config.sensic.net/sui-connector.js'
        defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_3.45.3/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate"
type="application/rss+xml">
<link rel="preconnect" href="//hr-a.akamaihd.net/">
<script type="application/ld+json">
{
"name" : "hessenschau.de",
"url" : "https://www.hessenschau.de/",
"logo" : "https://www.hessenschau.de/assets_3.45.3/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body x-data :class="$store.navIsVisible ? '-navIsVisible' : '-navIsHidden'">
<div class="js-pageSwap">
<div class="sb-main-navigation" x-data="mainNavigationHandler()" x-init="init()">
<header class="relative z-101 lg:h-header-lg-small md:h-header-md h-header-sm">
<div x-data
id="headerWrapper"
@resize.window="resetNav()"
:class="shouldBrandNavBeHidden() ? '-mt-10 lg:-mt-8' : ''  "
class="fixed top-0 left-0 flex flex-wrap max-w-full transition-all duration-500 transform font-copy lg:justify-center lg:w-full ">
<div id="anchorNavWrapper"
class="hidden">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hidden">Sprungmarken</span>
<ul>
<li><a href="#brandNavWrapper" class="hidden">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#serviceNavWrapper" class="hidden">Servicenavigation anspringen</a></li>
<li><a href="#sectionNavWrapper" class="hidden">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hidden">Inhalt anspringen</a></li>
</ul>
</nav>                            </div>
<div id="brandNavWrapper"
class="relative flex items-center justify-center order-1 w-full bg-white z-101 print:hidden">
<div x-data="slider()"
x-init="checkIfScrollable($refs.container)"
@resize.window="checkIfScrollable($refs.container)"
class="sb-brand-navigation lg:container w-full md:px-5 lg:px-10 px-3.5 h-10 lg:h-8">
<div class="flex justify-center text-xs list-none text-grey-scorpion ">
<template x-if="isScrollable">
<div>
<button class="absolute left-0 w-12 h-full pt-1 arrow-left-background disabled:hidden" @click="prev($refs.container)" :disabled="!arrowLeftDisplay" aria-label="nach links scrollen">
<svg class="sb-icon pb-1 mr-4 inline-block w-3.5 h-3.5 text-blue-congress fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-left"></use>
</svg>                                                </button>
<button class="absolute right-0 w-12 h-full pt-1 group arrow-right-background disabled:hidden" @click="next($refs.container)" :disabled="!arrowRightDisplay" aria-label="nach rechts scrollen">
<svg class="sb-icon pb-1 ml-4 inline-block w-3.5 h-3.5 text-blue-congress fill-current  " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg>                                                </button>
</div>
</template>
<nav x-ref="container" @scroll="updateIndex($event.target)" class="w-full overflow-hidden overflow-x-scroll leading-10 transition-all duration-300 ease-in-out cursor-pointer hide-scroll-bar max-h-10 align-center">
<span id="brandNavHeading" class="hidden">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="flex pl-0.5 pr-3 md:px-0 flex-nowrap lg:mr-0">
<li class="sb-brand-navigation-item h-10 lg:h-8 font-bold text-blue-congress  cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 pl-0 lg:flex-row js-load w-max flex justify-center  -currentBrand " aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li>                                                        <li class="sb-brand-navigation-item cursor-pointer inline-block lg:hover:underline active:font-bold active:text-blue-science">
<a class="link-focus-inset leading-10 lg:leading-8 flex-col px-3 lg:flex-row js-load w-max flex justify-center " aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li>                                                </ul>
</nav>
</div>
</div>
<script type="text/javascript">
function slider() {
return {
isScrollable:false,
arrowLeftDisplay:false,
arrowRightDisplay:true,
arrowsDisplay(e) {
e.scrollLeft > 1 ? this.arrowLeftDisplay=true : this.arrowLeftDisplay=false;
e.scrollLeft + e.offsetWidth == e.scrollWidth ? this.arrowRightDisplay=false : this.arrowRightDisplay=true;
},
prev(e) {
e.scrollLeft -= 200;
},
next(e) {
e.scrollLeft += 200;
},
updateIndex(e) {
this.arrowsDisplay(e);
},
checkIfScrollable(e){
e.scrollWidth > e.clientWidth ? this.isScrollable=true : this.isScrollable=false;
this.arrowsDisplay(e);
}
};
}
</script>                            </div>
<div id="serviceNavWrapper"
:class="shouldServiceNavBeHidden() ? '-mt-40' : ''"
class="relative flex justify-center order-2 w-full transition-all duration-500 ease-in-out md:border-white lg:border-b bg-blue-congress z-102">
<div id="serviceNavMainContainer"
class="flex w-full h-10 lg:container md:h-12 lg:px-10 lg:h-16 z-101">
<span id="serviceNavHeadline" class="hidden print:hidden">Service Navigation</span>
<div id="serviceLogoWrapper"
class="flex items-center order-1 w-full pl-4 pr-2 tablet:pl-5 lg:items-end lg:pb-3 bg-blue-congress md:px-0 md:h-12 lg:h-16 md:w-1/2 md:max-w-1/2 lg:w-1/4 lg:max-w-1/4">
<a class="sb-service-logo relative flex items-center text-white fill-current lg:items-end link-focus-white print:hidden"
href="https://www.hessenschau.de/index.html"
title="Startseite hessenschau . d e">
<span x-cloak class="absolute transition-opacity duration-500 ease-in-out" :class="`${percent}` < 50 ? 'opacity-0' : 'delay-200 opacity-100'" >
<svg class="sb-icon logo-compact w-7 h-7 lg:w-10 lg:h-10 items-center  " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/logo/svgmap.min.svg#brandlogo--compact-40x40px"></use>
</svg>                                            </span>
<span class="transition-opacity duration-500 ease-in-out" :class="`${percent}` < 50 ? 'opacity-100' : 'opacity-0'">
<svg class="sb-icon logo-desk flex items-center fill-white w-40 h-5 md:h-7 md:w-40 lg:h-8 lg:w-52 " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                                            </span>
</a>
<img class="hidden print:block"
loading="lazy"
alt="Startseite hessenschau . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hessenschau.de/assets_3.45.3/base/icons/rsslogo/brandlogo--rss.jpg"
/>                                    </div>
<div id="serviceItemsWrapper"
class="flex items-center justify-end flex-initial order-2 inline-block w-full max-w-full align-top bg-blue-congress md:h-12 lg:h-16 lg:order-2 lg:w-3/4 lg:max-w-3/4 md:mt-0 md:w-1/2 md:max-w-1/2 md:order-2 md:border-0 print:hidden ">
<div
id="serviceList"
@click.outside="$store.serviceNavIsOpen = false; toggleScrolling(!$store.searchFieldOpen && !$store.burgeropen)"
x-ref="serviceList"
:class="shouldServiceIconsBeHidden() ? '-mt-40' : ''"
class="absolute left-0 flex justify-center flex-initial w-full h-10 max-w-full align-top duration-500 ease-in-out border-t border-white sb-service-list transition-margin-top -z-1000 md:z-101 md:h-12 top-10 bg-blue-congress md:border-0 md:top-auto md:w-auto md:left-auto md:static md:justify-end md:flex md:flex-auto lg:h-16 lg:pl-0 lg:pr-4 lg:w-3/4 "
>
<ul class="flex justify-around w-full h-full -itemCount- lg:w-auto lg:justify-end lg:pt-1">
<li class="sb-service-navigation-item  -video-podcast flex flex-col h-10 lg:h-15 md:h-full w-full tablet:first:border-l border-r last:border-r-0 lg:border-r-0 text-white" >
<button
id="941"
@click.debounce.100ms="toggleServiceNav()"
@click.outside="dropped = false;"
@close-servicemenu.window="dropped = false; $store.serviceNavIsOpen = false"
x-data="dropdown"
id="941"
class="js-load flex flex-col items-center justify-center h-full px-4 text-left lg:justify-start lg:px-3 lg:pt-1 lg:hover:underline lg:relative lg:rounded-t lg:border-0 lg:left-0 link-focus-inset-white "
:class="dropped ? 'bg-white fill-current text-blue-congress lg:border-0 lg:underline' : ''"
aria-owns="flyout-941"
aria-controls="flyout-941"
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('aria-label', dropped ? 'Video &amp; Podcast-Menü schließen' : 'Video &amp; Podcast-Menü öffnen')"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Video &amp; Podcast-Link geklickt"}]}'
>
<div class="w-7 md:w-8 h-7 md:h-8" >
<svg class="sb-icon w-full h-full " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#videopodcast-ds"></use>
</svg>                <span class="sr-only lg:hidden">Video &amp; Podcast</span>
</div>
<div :class="dropped ? 'text-blue-congress fill-current' : 'text-white fill-white'" class="relative flex-row items-center justify-center hidden pt-px text-white lg:flex z-200">
<div class="flex" >
<span class="flex text-xs whitespace-nowrap">
Video &amp; Podcast
</span>
<div class="flex lg:pl-1">
<div class="flex items-center justify-center" :class="dropped ? 'transform rotate-180':'' ">
<svg class="sb-icon w-3 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                            </div>
</div>
</div>
</div>
<div x-cloak
x-data="flyoutHandler"
x-ref="941"
id="flyout-941"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
z-102 lg:rounded-b absolute w-full top-10 left-0 md:w-80 lg:w-92 md:top-12 lg:px-4 md:mt-0 md:left-0 lg:top-15 lg:left-0 lg:pl-6 divide-y divide-gray-200 tablet:w-half-screen tablet:ml-half-screen tablet:right-0 tablet:left-auto
lg:rounded-b lg:pl-4"
aria-labelledby="flyout-941-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class="w-full">
<div class="flex pt-4 pb-2 pl-4 text-base font-bold bg-white lg:pl-0 md:pt-4 lg:pt-1 lg:pb-0 justify-left text-blue-congress ">
<a href="https://www.hessenschau.de/video-podcast/index.html" class="-isHeaderLink lg:leading-10 link-focus-inset js-load" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Video &amp; Podcast::Übersicht Video &amp; Podcast-Link geklickt"}]}' >
Übersicht Video &amp; Podcast
</a>
</div>
</div>
<div class="lg:flex lg:flex-row -columnCount--2 lg:divide-x lg:divide-gray-200 ">
<ul class="sb-navigation-flyout-column  md:w-1/1 lg:w-1/2 border-b border-gray-200 md:border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/tv-sendung/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Aktuelle Sendung-Link geklickt"}]}'
>
Aktuelle Sendung        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Archiv - alle Sendungen-Link geklickt"}]}'
>
Archiv - alle Sendungen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/tv-sendung/hs-kompakt-100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Newsflash-Link geklickt"}]}'
>
Newsflash        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/videos/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::DAS THEMA-Link geklickt"}]}'
>
DAS THEMA        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/voice/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Die hessenschau in 100 Sekunden-Link geklickt"}]}'
>
Die hessenschau in 100 Sekunden        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/podcasts/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Podcasts-Link geklickt"}]}'
>
Podcasts        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.ardmediathek.de/sendung/hessenschau/Y3JpZDovL2hyLW9ubGluZS8zODAzNzQ0NA/"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::hessenschau in der ARD Mediathek-Link geklickt"}]}'
target="_blank"  rel="noopener"
>
hessenschau in der ARD Mediathek                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li></ul>                                <ul class="sb-navigation-flyout-column  md:w-1/1 lg:w-1/2 border-b border-gray-200 md:border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.youtube.com/c/hessenschau"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::hessenschau auf YouTube-Link geklickt"}]}'
target="_blank"  rel="noopener noreferrer"
>
hessenschau auf YouTube                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.ardmediathek.de/live/Y3JpZDovL2hyLmRlL0xpdmVzdHJlYW0tSFI/"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Video &amp; Podcast::Livestream hr-fernsehen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>
Livestream hr-fernsehen                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li></ul>                    </div>
</div>
</button>
</li>
<li class="sb-service-navigation-item -weather flex flex-col h-10 lg:h-15 md:h-full w-full tablet:first:border-l border-r last:border-r-0 lg:border-r-0 text-white" >
<button
id="4772"
@click.debounce.100ms="toggleServiceNav()"
@click.outside="dropped = false;"
@close-servicemenu.window="dropped = false; $store.serviceNavIsOpen = false"
x-data="dropdown"
id="4772"
class="js-load flex flex-col items-center justify-center h-full px-4 text-left lg:justify-start lg:px-3 lg:pt-1 lg:hover:underline lg:relative lg:rounded-t lg:border-0 lg:left-0 link-focus-inset-white "
:class="dropped ? 'bg-white fill-current text-blue-congress lg:border-0 lg:underline' : ''"
aria-owns="flyout-4772"
aria-controls="flyout-4772"
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('aria-label', dropped ? 'Wetter-Menü schließen' : 'Wetter-Menü öffnen')"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'
>
<div class="w-7 md:w-8 h-7 md:h-8" >
<svg class="sb-icon w-full h-full " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#wetter-ds"></use>
</svg>                <span class="sr-only lg:hidden">Wetter</span>
</div>
<div :class="dropped ? 'text-blue-congress fill-current' : 'text-white fill-white'" class="relative flex-row items-center justify-center hidden pt-px text-white lg:flex z-200">
<div class="flex" >
<span class="flex text-xs whitespace-nowrap">
Wetter
</span>
<div class="flex lg:pl-1">
<div class="flex items-center justify-center" :class="dropped ? 'transform rotate-180':'' ">
<svg class="sb-icon w-3 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                            </div>
</div>
</div>
</div>
<div x-cloak
x-data="flyoutHandler"
x-ref="4772"
id="flyout-4772"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
z-102 lg:rounded-b absolute w-full top-10 left-0 md:w-80 lg:w-92 md:top-12 lg:px-4 md:mt-0 md:left-0 lg:top-15 lg:left-0 lg:pl-6 divide-y divide-gray-200 tablet:w-half-screen tablet:ml-half-screen tablet:right-0 tablet:left-auto
lg:rounded-b lg:pl-4"
aria-labelledby="flyout-4772-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class="w-full">
<div class="flex pt-4 pb-2 pl-4 text-base font-bold bg-white lg:pl-0 md:pt-4 lg:pt-1 lg:pb-0 justify-left text-blue-congress ">
<a href="https://www.hessenschau.de/wetter/index.html" class="-isHeaderLink lg:leading-10 link-focus-inset js-load" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}' >
Übersicht Wetter
</a>
</div>
</div>
<div class="lg:flex lg:flex-row -columnCount--2 lg:divide-x lg:divide-gray-200 ">
<ul class="sb-navigation-flyout-column  md:w-1/1 lg:w-1/2 border-b border-gray-200 md:border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>
Unwetterwarnungen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>
Regenradar        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>
Wolkenfilm        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>
Messwerte        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>
Wetterkameras        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>
mehr Wetter        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>
Thema des Tages                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li></ul>                                <ul class="sb-navigation-flyout-column  md:w-1/1 lg:w-1/2 border-b border-gray-200 md:border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>
Foto einsenden                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li></ul>                    </div>
</div>
</button>
</li>
<li class="sb-service-navigation-item  -traffic flex flex-col h-10 lg:h-15 md:h-full w-full tablet:first:border-l border-r last:border-r-0 lg:border-r-0 text-white" >
<button
id="5159"
@click.debounce.100ms="toggleServiceNav()"
@click.outside="dropped = false;"
@close-servicemenu.window="dropped = false; $store.serviceNavIsOpen = false"
x-data="dropdown"
id="5159"
class="js-load flex flex-col items-center justify-center h-full px-4 text-left lg:justify-start lg:px-3 lg:pt-1 lg:hover:underline lg:relative lg:rounded-t lg:border-0 lg:left-0 link-focus-inset-white "
:class="dropped ? 'bg-white fill-current text-blue-congress lg:border-0 lg:underline' : ''"
aria-owns="flyout-5159"
aria-controls="flyout-5159"
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('aria-label', dropped ? 'Verkehr-Menü schließen' : 'Verkehr-Menü öffnen')"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'
>
<div class="w-7 md:w-8 h-7 md:h-8" >
<svg class="sb-icon w-full h-full " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#verkehr-ds"></use>
</svg>                <span class="sr-only lg:hidden">Verkehr</span>
</div>
<div :class="dropped ? 'text-blue-congress fill-current' : 'text-white fill-white'" class="relative flex-row items-center justify-center hidden pt-px text-white lg:flex z-200">
<div class="flex" >
<span class="flex text-xs whitespace-nowrap">
Verkehr
</span>
<div class="flex lg:pl-1">
<div class="flex items-center justify-center" :class="dropped ? 'transform rotate-180':'' ">
<svg class="sb-icon w-3 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                            </div>
</div>
</div>
</div>
<div x-cloak
x-data="flyoutHandler"
x-ref="5159"
id="flyout-5159"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
z-102 lg:rounded-b absolute w-full top-10 left-0 md:w-80 lg:w-92 md:top-12 lg:px-4 md:mt-0 md:left-0 lg:top-15 lg:left-0 lg:pl-6 divide-y divide-gray-200 tablet:w-half-screen tablet:ml-half-screen tablet:right-0 tablet:left-auto
lg:rounded-b lg:pl-4"
aria-labelledby="flyout-5159-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class="w-full">
<div class="flex pt-4 pb-2 pl-4 text-base font-bold bg-white lg:pl-0 md:pt-4 lg:pt-1 lg:pb-0 justify-left text-blue-congress ">
<a href="https://www.hessenschau.de/verkehr/index.html" class="-isHeaderLink lg:leading-10 link-focus-inset js-load" data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}' >
Übersicht Verkehr
</a>
</div>
</div>
<div class="lg:flex lg:flex-row -columnCount--1 lg:divide-x lg:divide-gray-200 ">
<ul class="sb-navigation-flyout-column md:w-1/1 border-b border-gray-200 md:border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>
Verkehrskameras        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>
Blitzer        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
>
Schulausfälle        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>
Flugpläne Frankfurt / Parkhausbelegung        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="sb-link  link-focus py-2 md:pl-0 lg:pl-0 lg:pr-0 break-words w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>
Werden Sie hr-Staureporter!        </a>
</li></ul>                    </div>
</div>
</button>
</li>
</ul>
</div>
<div
x-cloak class="sb-quick-search-button flex items-center h-8 md:h-full md:border-r md:border-l md:border-white lg:border-none"
:class="$store.searchFieldOpen == true ? 'bg-white mt-2 rounded-t md:mt-0 md:rounded-none' : 'bg-blue-congress'"
>
<button
@click="$store.searchFieldOpen = ! $store.searchFieldOpen; dropped = false; $store.serviceNavIsOpen = false; toggleScrolling(!$store.searchFieldOpen)"
@click.debounce.100ms="$dispatch('burger-close'); $dispatch('search-mobile-click'); $dispatch('close-servicemenu');"
class="h-full text-white cursor-pointer md:px-4 lg:hidden"
x-effect="$el.setAttribute('id', 'flyout-' + $store.searchID.current + '-1');$el.setAttribute('aria-owns', 'flyout-' + $store.searchID.current + '-2');$el.setAttribute('aria-controls', 'flyout-' + $store.searchID.current + '-2');$el.setAttribute('aria-expanded', $store.searchFieldOpen == true);$el.setAttribute('aria-label', $store.searchFieldOpen == true ? 'Suche schließen' : 'Suche öffnen')"
>
<svg
x-show="$store.searchFieldOpen == false"
class="h-5 text-white fill-current w-9"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
role="presentation"
x-effect="$el.setAttribute('aria-hidden', $store.searchFieldOpen == true)"
>
<path d="M12.9 14.32a8 8 0 1 1 1.41-1.41l5.35 5.33-1.42 1.42-5.33-5.34zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"></path>
</svg>
<svg
x-show="$store.searchFieldOpen == true"
class="h-6 fill-current w-9 text-blue-congress"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
x-effect="$el.setAttribute('aria-hidden', $store.searchFieldOpen == false)"
>
<path d="M15.898,4.045c-0.271-0.272-0.713-0.272-0.986,0l-4.71,4.711L5.493,4.045c-0.272-0.272-0.714-0.272-0.986,0s-0.272,0.714,0,0.986l4.709,4.711l-4.71,4.711c-0.272,0.271-0.272,0.713,0,0.986c0.136,0.136,0.314,0.203,0.492,0.203c0.179,0,0.357-0.067,0.493-0.203l4.711-4.711l4.71,4.711c0.137,0.136,0.314,0.203,0.494,0.203c0.178,0,0.355-0.067,0.492-0.203c0.273-0.273,0.273-0.715,0-0.986l-4.711-4.711l4.711-4.711C16.172,4.759,16.172,4.317,15.898,4.045z"></path>
</svg>
</button>
</div>
<div class="hidden lg:flex">
<form
x-data="searchSuggest()"
role="search"
action="https://www.hessenschau.de/suche/index.nc.html"
method="get"
class="sb-quick-search-form flex w-full md:justify-end lg:h-10"
>
<div
class="relative w-full lg:rounded-l"
id="search-content"
@click.away="active=false; cursorIndex=-1"
@keydown.arrow-down="moveDownList()"
@keydown.arrow-up="moveUpList()"
>
<label for="searchInput--771" class="hidden">suchfeld</label>
<input
@input.debounce="getSuggestionsForInput();cursorIndex=-1"
@click="active=true"
name="query"
x-model="query"
placeholder='Ort oder Thema suchen'
class="w-full px-2 py-2 text-base leading-4 placeholder-opacity-100 border rounded-l rounded-r-none shadow-inner appearance-none lg:border-0 lg:border-none border-blue-congress lg:h-10 placeholder-text-xs placeholder-blue-congress text-blue-congress focus:outline-none"
type="text"
id="searchInput--771"
autocomplete="off"
role="combobox"
aria-haspopup="listbox"
aria-autocomplete="list"
x-effect="$el.setAttribute('aria-expanded', (query.length > 1 && active && suggestions.length > 0))"
aria-owns="suggestionlist--771"
aria-controls="suggestionlist--771"
>
<div
class="relative"
x-show="query.length > 1 && active && suggestions.length"
x-cloak
x-transition:leave="transition ease-in duration-100"
x-transition:leave-start="opacity-100"
x-transition:leave-end="opacity-0"
>
<ul
role="listbox"
id="suggestionlist--771"
aria-label="Suche öffnen"
x-effect="$el.setAttribute('aria-expanded', query.length > 1 && active && suggestions.length > 0);$el.setAttribute('aria-hidden', !(query.length > 1 && active && suggestions.length > 0))"
class="absolute w-full mt-0.5 bg-white border rounded divide-y shadow-xl top-100"
x-ref="list"
>
<template x-for="(suggestion, index) in suggestions" :key="index">
<li class="first-of-type:border-none">
<a
x-bind:active="false"
x-bind:href="'https://www.hessenschau.de/suche/index.nc.html?query=' + suggestion"
x-bind:class="{'py-1.5 px-2 link-focus-inset text-base flex w-full rounded hover:bg-blue-congress hover:text-white': true, 'bg-blue-congress text-white':index==cursorIndex }"
>
<span x-text="suggestion"></span>
</a>
</li>
</template>
</ul>
</div>
</div>
<button
aria-label='Suche starten'
type="submit"
class="pl-3 pr-2 rounded-r cursor-pointer link-focus-inset bg-blue-congress lg:bg-white text-blue-congress z-102"
>
<svg class="w-6 h-6 text-white fill-current bg-blue-congress lg:fill-current lg:text-blue-congress lg:bg-white"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
aria-hidden="true"
>
<path d="M12.9 14.32a8 8 0 1 1 1.41-1.41l5.35 5.33-1.42 1.42-5.33-5.34zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"></path>
</svg>
</button>
</form>
<script type="text/javascript">
function searchSuggest() {
return {
active:true,
cursorIndex: -1,
query: "",
suggestions: [],
getSuggestionsForInput() {
suggestionDataUrl = 'https://www.hessenschau.de/suche/index~suggest.jsp' + '?suggestions=' + this.query;
fetch(suggestionDataUrl)
.then((res) =>{  return res.text()})
.then((data) => {
data = JSON.parse(data.replace(/&quot;/g, '"'))
data.solrSuggestions = this.filterStartwith(data.solrSuggestions, this.query)
this.suggestions= this.filterSortbylength(data.solrSuggestions)
});
},
filterStartwith(data, query) {
return data.filter(Suggestion => Suggestion.toLowerCase().startsWith(query.toLowerCase().trim()))
},
filterSortbylength(data) {
return data.sort((a, b) => a.length - b.length)
},
moveDownList() {
if (this.suggestions.length > 0 && this.cursorIndex < this.suggestions.length - 1)
{
this.cursorIndex++;
this.query = this.suggestions[this.cursorIndex];
}
},
moveUpList() {
if (this.suggestions.length > 0 && this.cursorIndex > 0)
{
this.cursorIndex--;
this.query = this.suggestions[this.cursorIndex];
}
},
};
}
</script>                                        </div>
<div id="burgerWrapper"
class="flex justify-end flex-none order-2 lg:order-4 md:order-4 lg:hidden ">
<div x-data="burger()" class="sb-burger flex items-center justify-center h-full fill-current">
<nav>
<button
class="relative w-10 h-10 text-white tablet:w-18 tablet:h-12 focus:outline-none bg-brand"
@burger-close.window="burgerClose()"
@click="$store.burgeropen = !$store.burgeropen"
@click.debounce="burgerClick()"
aria-owns="sectionNav"
aria-controls="sectionNav"
x-effect="$el.setAttribute('aria-expanded', $store.burgeropen);$el.setAttribute('aria-label', $store.burgeropen ? 'Navigation schließen' : 'Navigation öffnen')"
>
<span class="sr-only md:hidden">Open main menu</span>
<div class="absolute block w-6 transform -translate-x-1/2 -translate-y-1/2 left-1/2 top-1/2">
<span aria-hidden="true" class="absolute block w-full h-0.5 transition duration-500 ease-in-out transform bg-current " :class="$store.burgeropen ? 'rotate-45' : '-mt-2'"></span>
<span aria-hidden="true" class="absolute block w-full h-0.5 transition duration-500 ease-in-out transform bg-current" :class="{'opacity-0': $store.burgeropen } "></span>
<span aria-hidden="true" class="absolute block w-full h-0.5 transition duration-500 ease-in-out transform bg-current" :class="{'-rotate-45': $store.burgeropen, 'mt-2': ! $store.burgeropen }"></span>
</div>
</button>
</nav>
</div>
<script>
var burger = () => {
return {
burgerClose(){
this.$store.burgeropen = false
this.$dispatch('toggle-sectionnav', false);
},
burgerClick(){
this.$store.serviceNavIsOpen = false
this.$dispatch('toggle-sectionnav',  this.$store.burgeropen);
// Todo: not doing anything! can be removed?
// this.percent > 50 ? this.removeYtranslate() : null;
this.toggleScrolling(!this.$store.burgeropen)
},
removeYtranslate(){
// Todo: not doing anything! can be removed?
//this.$refs.serviceList.classList.remove('-mt-40');
//this.$refs.sectionnavigation.classList.remove('-mt-40')
}
}
}
</script>
</div>
</div>
</div>
</div>
<div id="sectionNavWrapper"
x-ref="sectionnavigation"
@toggle-sectionnav.window="toggleSectionNav"
:class="shouldSectionNavBeHidden() ? '-mt-40 md:-mt-40 lg:-mt-40' : ''"
class="flex justify-center order-3 w-full overflow-hidden duration-500 transition-max-height lg:transition-margin-top lg:duration-500 tablet:absolute tablet:top-22 tablet:w-half-screen tablet:ml-half-screen max-h-0 lg:overflow-visible md:mt-0 lg:flex lg:max-h-full lg:h-auto bg-blue-congress z-100 print:hidden"
>
<div
id="sectionNav"
class="sb-section-navigation w-full px-0 mt-10 md:mt-0 lg:px-10 lg:container bg-blue-congress"
x-effect="$el.setAttribute('aria-expanded',  $store.burgeropen || $screen('lg')); $el.setAttribute('aria-hidden', ! ($store.burgeropen || $screen('lg')))"
>
<div class="flex content-start mb-0">
<div class="flex w-full">
<span id="sectionNavHeadline" class="hidden">Bereichsnavigation</span>
<ul class="flex flex-col items-center w-full text-left text-white list-none lg:flex-row lg:h-auto lg:mt-1">
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/index.html"
class=" link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full"
aria-label="Startseite der hessenschau"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Start
</a>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<button id="button-1254-1"
@click.debounce.100ms="toggle()"
:class="dropped ? 'first:font-bold lg:first:font-normal lg:underline' : 'first:font-normal'"
class="link-focus-inset-white js-load pl-4 lg:pl-4 lg:pr-4 flex flex-auto w-full justify-between lg:flex-initial h-10 lg:w-full items-center leading-4 "
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
aria-owns="flyout-1254"
aria-controls="flyout-1254"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Regionen-Toggle-Link geklickt"}]}'>
Regionen<div class="flex items-center justify-center w-10 h-10 leading-4 lg:w-auto lg:border-0 lg:pl-1">
<div class="flex items-center justify-center" :class="dropped ? 'transform rotate-180':''">
<svg class="sb-icon w-3 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                        </div>
</div>
</button>
<div x-cloak
x-data="flyoutHandler"
x-ref="1254"
id="flyout-1254"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
x-init="sectionNavFlyoutWatcher()"  :class ="shouldFlyoutBeHidden() ? 'hidden' : ''"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
relative md:top-auto md:left-auto lg:mt-10 w-full transition-all duration-500 ease-in-out
z-102 lg:left-auto lg:w-auto
lg:rounded-b lg:pl-4"
aria-labelledby="flyout-1254-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class="lg:flex lg:flex-row -columnCount--1 lg:divide-x lg:divide-gray-200 ">
<ul class="sb-navigation-flyout-column md:w-1/1 border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/nordhessen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Nordhessen-Link geklickt"}]}'
>
Nordhessen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/osthessen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Osthessen-Link geklickt"}]}'
>
Osthessen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/mittelhessen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Mittelhessen-Link geklickt"}]}'
>
Mittelhessen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/rheinmain/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Rhein-Main-Link geklickt"}]}'
>
Rhein-Main        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/suedhessen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Südhessen-Link geklickt"}]}'
>
Südhessen        </a>
</li></ul>                    </div>
</div>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/politik/index.html"
id="flyout-8936-1"
:class="dropped ? 'font-bold' : ''"
class="link-focus-inset-white js-load pl-4 pr-8 lg:pl-4 lg:pr-4 flex flex-auto h-10 items-center leading-4 lg:w-full lg:justify-center"
aria-haspopup="true"
x-effect="$el.setAttribute('aria-expanded', dropped || $screen('lg'));$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
aria-owns="flyout-8936"
aria-controls="flyout-8936"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Link geklickt"}]}'>
Politik
</a>
<button
@click.debounce.100ms="toggle()"
id="button-8936-1"
class="flex items-center justify-center w-10 h-10 leading-4 border-l border-white js-load lg:hidden"
aria-haspopup="true"
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('tabindex',  $store.burgeropen ? '0' : '-1')"
aria-owns="flyout-8936"
aria-controls="flyout-8936"
aria-labelledby="flyout-8936-1"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Toggle-Link geklickt"}]}'>
<span class="hidden">Politik</span>
<div class="flex items-center justify-center lg:ml-2 lg:relative lg:right-0" :class="dropped ? 'transform rotate-180 ':''">
<svg class="sb-icon w-4 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                    </div>
</button>
<div x-cloak
x-data="flyoutHandler"
x-ref="8936"
id="flyout-8936"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
x-init="sectionNavFlyoutWatcher()"  :class ="shouldFlyoutBeHidden() ? 'hidden' : ''"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
relative md:top-auto md:left-auto lg:mt-10 w-full transition-all duration-500 ease-in-out
z-102 lg:left-auto lg:w-auto
"
aria-labelledby="flyout-8936-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class=" ">
<ul class="sb-navigation-flyout-column  border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/politik/bundestagswahl/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Bundestagswahl 2021-Link geklickt"}]}'
>
Bundestagswahl 2021        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/politik/landtag/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Landtag-Link geklickt"}]}'
>
Landtag        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Videos aus dem Landtag-Link geklickt"}]}'
>
Videos aus dem Landtag        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/politik/wahlen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Wahlen-Link geklickt"}]}'
>
Wahlen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Direktwahlen-Link geklickt"}]}'
>
Direktwahlen        </a>
</li></ul>                    </div>
</div>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/gesellschaft/index.html"
class="-currentSection lg:justify-center  link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full font-bold"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Gesellschaft-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Gesellschaft
</a>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/wirtschaft/index.html"
class=" link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Wirtschaft-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Wirtschaft
</a>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/kultur/index.html"
class=" link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kultur-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Kultur
</a>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/sport/index.html"
id="flyout-7424-1"
:class="dropped ? 'font-bold' : ''"
class="link-focus-inset-white js-load pl-4 pr-8 lg:pl-4 lg:pr-4 flex flex-auto h-10 items-center leading-4 lg:w-full lg:justify-center"
aria-haspopup="true"
x-effect="$el.setAttribute('aria-expanded', dropped || $screen('lg'));$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
aria-owns="flyout-7424"
aria-controls="flyout-7424"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Link geklickt"}]}'>
Sport
</a>
<button
@click.debounce.100ms="toggle()"
id="button-7424-1"
class="flex items-center justify-center w-10 h-10 leading-4 border-l border-white js-load lg:hidden"
aria-haspopup="true"
x-effect="$el.setAttribute('aria-expanded', dropped);$el.setAttribute('tabindex',  $store.burgeropen ? '0' : '-1')"
aria-owns="flyout-7424"
aria-controls="flyout-7424"
aria-labelledby="flyout-7424-1"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Toggle-Link geklickt"}]}'>
<span class="hidden">Sport</span>
<div class="flex items-center justify-center lg:ml-2 lg:relative lg:right-0" :class="dropped ? 'transform rotate-180 ':''">
<svg class="sb-icon w-4 h-2 fill-current " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>                    </div>
</button>
<div x-cloak
x-data="flyoutHandler"
x-ref="7424"
id="flyout-7424"
@resize.window.debounce="setFlyoutAnimationStyle();"
x-show="dropped"
x-init="sectionNavFlyoutWatcher()"  :class ="shouldFlyoutBeHidden() ? 'hidden' : ''"
class="sb-navigation-flyout bg-white md:filter md:drop-shadow-md lg:absolute
relative md:top-auto md:left-auto lg:mt-10 w-full transition-all duration-500 ease-in-out
z-102 lg:left-auto lg:w-auto
"
aria-labelledby="flyout-7424-1"
x-effect="$el.setAttribute('aria-expanded', dropped); $el.setAttribute('aria-hidden', !dropped)"
>
<div class=" ">
<ul class="sb-navigation-flyout-column  border-0 lg:even:pl-4 lg:odd:pr-4  "><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Eintracht Frankfurt-Link geklickt"}]}'
>
Eintracht Frankfurt        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::SV Darmstadt 98-Link geklickt"}]}'
>
SV Darmstadt 98        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/fussball/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Fußball-Link geklickt"}]}'
>
Fußball        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Ergebnisse &amp; Tabellen-Link geklickt"}]}'
>
Ergebnisse &amp; Tabellen        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Mehr Sport-Link geklickt"}]}'
>
Mehr Sport        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Videos-Link geklickt"}]}'
>
Videos        </a>
</li><li :class="dropped ? 'h-auto' : 'h-10'"
class="sb-navigation-flyout-item pl-4 lg:px-2 lg:first-of-type:pl-0  flex h-auto text-base border-b border-gray-200 lg:last:border-0 lg:border-0 text-blue-congress justify-start hover:underline">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
class="sb-link  link-focus-inset py-2 w-full"
data-new-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::heimspiel!-Link geklickt"}]}'
target="_blank"  rel="noopener"
>
heimspiel!                                                    <svg class="sb-icon w-4 h-4 fill-current ml-2 inline-flex " role="presentation" aria-hidden="true"
><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>        </a>
</li></ul>                    </div>
</div>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/panorama/index.html"
class=" link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Panorama-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Panorama
</a>
</li>
<li x-data="dropdown"
@click.outside="dropped = false"
@close-servicemenu.window="dropped = false"
:class="dropped ? 'border-b-0 lg:bg-white lg:text-blue-congress h-auto' : 'h-10 lg:hover:underline'"
class="sb-section-navigation-item flex flex-wrap justify-start w-full text-white list-none border-b border-white first:lg:-ml-4 md:pl-0 lg:first:pl-0 first:border-t lg:first:border-t-0 first:font-normal last:border-b-0 lg:border-0 lg:w-auto bg-blue-congress lg:rounded-t">
<a href="https://www.hessenschau.de/freizeit/index.html"
class=" link-focus-inset-white js-load flex justify-start pl-4 pr-4 h-10 lg:justify-center items-center w-full"
data-new-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Freizeit-Link geklickt"}]}'
x-effect="$el.setAttribute('tabindex',  $store.burgeropen || $screen('lg') ? '0' : '-1')"
>
Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>                             </div>
<div x-cloak :class="shouldServiceNavBeHidden() ? 'hidden -mt-40' : ''"
x-effect="$el.setAttribute('id', 'flyout-' + $store.searchID.current + '-2');$el.setAttribute('aria-expanded', $store.searchFieldOpen);$el.setAttribute('aria-hidden', !$store.searchFieldOpen);$el.setAttribute('aria-labelledby', 'flyout-' + $store.searchID.current + '-1')"
x-show="$store.searchFieldOpen"
class="sb-quick-search-flyout flex tablet:w-half-screen tablet:ml-half-screen justify-end order-4 w-full max-w-full p-2 px-5 py-3.5 bg-white drop-shadow-md md:mt-0 z-102 lg:hidden print:hidden"
@search-close.window="$store.searchFieldOpen = false"
@click.outside="$store.searchFieldOpen = false; $dispatch('search-mobile-click-outside'); dropped = false; toggleScrolling(!$store.serviceNavIsOpensearchFieldOpen && !$store.burgeropen)"
x-transition:enter="transition ease-out duration-200"
x-transition:enter-start="opacity-0 transform scale-y-90"
x-transition:enter-end="opacity-100 transform scale-y-100"
x-transition:leave="transition ease-in duration-100"
x-transition:leave-start="opacity-100 transform scale-y-100"
x-transition:leave-end="opacity-0 transform scale-y-90">
<form
x-data="searchSuggest()"
role="search"
action="https://www.hessenschau.de/suche/index.nc.html"
method="get"
class="sb-quick-search-form flex w-full md:justify-end lg:h-10"
>
<div
class="relative w-full lg:rounded-l"
id="search-content"
@click.away="active=false; cursorIndex=-1"
@keydown.arrow-down="moveDownList()"
@keydown.arrow-up="moveUpList()"
>
<label for="searchInput--8636" class="hidden">suchfeld</label>
<input
@input.debounce="getSuggestionsForInput();cursorIndex=-1"
@click="active=true"
name="query"
x-model="query"
placeholder='Ort oder Thema suchen'
class="w-full px-2 py-2 text-base leading-4 placeholder-opacity-100 border rounded-l rounded-r-none shadow-inner appearance-none lg:border-0 lg:border-none border-blue-congress lg:h-10 placeholder-text-xs placeholder-blue-congress text-blue-congress focus:outline-none"
type="text"
id="searchInput--8636"
autocomplete="off"
role="combobox"
aria-haspopup="listbox"
aria-autocomplete="list"
x-effect="$el.setAttribute('aria-expanded', (query.length > 1 && active && suggestions.length > 0))"
aria-owns="suggestionlist--8636"
aria-controls="suggestionlist--8636"
>
<div
class="relative"
x-show="query.length > 1 && active && suggestions.length"
x-cloak
x-transition:leave="transition ease-in duration-100"
x-transition:leave-start="opacity-100"
x-transition:leave-end="opacity-0"
>
<ul
role="listbox"
id="suggestionlist--8636"
aria-label="Suche öffnen"
x-effect="$el.setAttribute('aria-expanded', query.length > 1 && active && suggestions.length > 0);$el.setAttribute('aria-hidden', !(query.length > 1 && active && suggestions.length > 0))"
class="absolute w-full mt-0.5 bg-white border rounded divide-y shadow-xl top-100"
x-ref="list"
>
<template x-for="(suggestion, index) in suggestions" :key="index">
<li class="first-of-type:border-none">
<a
x-bind:active="false"
x-bind:href="'https://www.hessenschau.de/suche/index.nc.html?query=' + suggestion"
x-bind:class="{'py-1.5 px-2 link-focus-inset text-base flex w-full rounded hover:bg-blue-congress hover:text-white': true, 'bg-blue-congress text-white':index==cursorIndex }"
>
<span x-text="suggestion"></span>
</a>
</li>
</template>
</ul>
</div>
</div>
<button
aria-label='Suche starten'
type="submit"
class="pl-3 pr-2 rounded-r cursor-pointer link-focus-inset bg-blue-congress lg:bg-white text-blue-congress z-102"
>
<svg class="w-6 h-6 text-white fill-current bg-blue-congress lg:fill-current lg:text-blue-congress lg:bg-white"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
aria-hidden="true"
>
<path d="M12.9 14.32a8 8 0 1 1 1.41-1.41l5.35 5.33-1.42 1.42-5.33-5.34zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"></path>
</svg>
</button>
</form>
<script type="text/javascript">
function searchSuggest() {
return {
active:true,
cursorIndex: -1,
query: "",
suggestions: [],
getSuggestionsForInput() {
suggestionDataUrl = 'https://www.hessenschau.de/suche/index~suggest.jsp' + '?suggestions=' + this.query;
fetch(suggestionDataUrl)
.then((res) =>{  return res.text()})
.then((data) => {
data = JSON.parse(data.replace(/&quot;/g, '"'))
data.solrSuggestions = this.filterStartwith(data.solrSuggestions, this.query)
this.suggestions= this.filterSortbylength(data.solrSuggestions)
});
},
filterStartwith(data, query) {
return data.filter(Suggestion => Suggestion.toLowerCase().startsWith(query.toLowerCase().trim()))
},
filterSortbylength(data) {
return data.sort((a, b) => a.length - b.length)
},
moveDownList() {
if (this.suggestions.length > 0 && this.cursorIndex < this.suggestions.length - 1)
{
this.cursorIndex++;
this.query = this.suggestions[this.cursorIndex];
}
},
moveUpList() {
if (this.suggestions.length > 0 && this.cursorIndex > 0)
{
this.cursorIndex--;
this.query = this.suggestions[this.cursorIndex];
}
},
};
}
</script>
</div>
</div>
</header>
<div x-ref="myOverlay">
<div x-cloak x-data="overlayHandler()" @click.debounce="overlayWasClicked()" x-show="shouldOverlayBeShown()" class="fixed top-0 left-0 w-screen h-screen bg-gray-800 z-100 lg:hidden opacity-70"></div>
</div>
</div>
<script>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</script>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content"
class="contentBody js-main js-load z-0 contentBody__backgroundImage"
data-new-hr-init-service-worker='{"swUrl":"https://www.hessenschau.de/sw.js"}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link">
<span>hessenschau.de</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/gesellschaft/index.html" class="breadcrumbNav__item link">
<span>Gesellschaft</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" >
<a href="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart,audio-65708.html" class="link">Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 1,
"name" : "hessenschau.de",
"item" : "https://www.hessenschau.de/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Gesellschaft",
"item" : "https://www.hessenschau.de/gesellschaft/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart",
"item" : "https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart,audio-65708.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page page--audio">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2>
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
00:41 Min.
</span>
</span>            <span class="c-contentHeader__headline text__headline">Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart</span>
</h2>
<p class="c-contentHeader__byline text__byline"><time datetime="2022-04-06">06.04.22</time>
</p>
</header></div>
</div>
<div class="c-contentHeader__lead region--narrow">
<div class="copytext__box">
<div data-new-hr-mediaplayer-loader='{
"type": "audio",
"position": "page",
"teaserSize" : "00",
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen__Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart_06.04.2022 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;06.04.2022 00:00&quot;,&quot;assetid&quot;:&quot;e8729977-6e80-4c79-87a3-72cbf18a829d&quot;,&quot;uurl&quot;:&quot;hs/2022_04/220406150140_gefluechtete-frankfurt.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2022_04/220406150140_gefluechtete-frankfurt.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,41&quot;,&quot;nol_c9&quot;:&quot;p9,_Ukraine-Geflüchteten in Frankfurt wird Stress-Umweg über Gießen erspart_06.04.2022 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;41&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;ukraine-geflüchteten_in_frankfurt_wird_stress-umweg_über_gießen_erspart_audio&quot;,&quot;secondLevelId&quot;:&quot;4&quot;,&quot;documentName&quot;:&quot;audio-65708&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202204061534&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;ukraine-geflüchteten_in_frankfurt_wird_stress-umweg_über_gießen_erspart_audio&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;&quot;,&quot;atiSiteId&quot;:&quot;551104&quot;,&quot;atiTrackingHost&quot;:&quot;https://logs1406&quot;}}  }'
class="audioElement ar--16x9 ar--16x9 js-load">
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium.jpg" alt="Ein Schild weist den Weg zu einer Notunterkunft für Ukraine-Flüchtlinge in einer Halle der Messe.">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw" loading="lazy"
data-srcset="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Schild weist den Weg zu einer Notunterkunft für Ukraine-Flüchtlinge in einer Halle der Messe." class="image imageSimple ar__content"></div>
<audio class="audioElement__audio js-audioElement__audio hide"
controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hs/2022_04/220406150140_gefluechtete-frankfurt.mp3" type='audio/mpeg'>
</audio></div>
</div>            </div>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time datetime="2022-04-06T15:34+0200">Veröffentlicht am 06.04.22 um 15:34 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Bild &copy; picture alliance/dpa | Boris Roessler
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m u-margin-top-s@l" role="complementary"
aria-label='Zusatzinformationen'><div class="appendix__entry -socialsharing">
<div class="o-layout">
<span class="appendix__headline text__headline">Teilen</span><!--
-->
<ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea"
href="https://twitter.com/intent/tweet?via&#x3D;hessenschau&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fgesellschaft%2Fukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart%2Caudio-65708.html&amp;text&#x3D;Ukraine-Gefl%C3%BCchteten%20in%20Frankfurt%20wird%20Stress-Umweg%20%C3%BCber%20Gie%C3%9Fen%20erspart"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fgesellschaft%2Fukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart%2Caudio-65708.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea"
href="whatsapp://send?text&#x3D;Ukraine-Gefl%C3%BCchteten%20in%20Frankfurt%20wird%20Stress-Umweg%20%C3%BCber%20Gie%C3%9Fen%20erspart%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fgesellschaft%2Fukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart%2Caudio-65708.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="mailto:?subject&#x3D;Linktipp%3A%20Ukraine-Gefl%C3%BCchteten%20in%20Frankfurt%20wird%20Stress-Umweg%20%C3%BCber%20Gie%C3%9Fen%20erspart%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Ukraine-Gefl%C3%BCchteten%20in%20Frankfurt%20wird%20Stress-Umweg%20%C3%BCber%20Gie%C3%9Fen%20erspart%0A%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fgesellschaft%2Fukraine-gefluechteten-in-frankfurt-wird-stress-umweg-ueber-giessen-erspart%2Caudio-65708.html%0A%28Beitrag%20von%20hessenschau.de%29"
title="Per E-Mail versenden"
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="javascript:window.print()"
title="Seite ausdrucken"
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">        <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-umweg-ueber-giessen-erspart,ukraine-erstaufnahme-hessen-frankfurt-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium.jpg" alt="Ein Schild weist den Weg zu einer Notunterkunft für Ukraine-Flüchtlinge in einer Halle der Messe.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/messehalle-ukraine-100~_t-1647115702337_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Schild weist den Weg zu einer Notunterkunft für Ukraine-Flüchtlinge in einer Halle der Messe." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hessenschau.de/gesellschaft/ukraine-gefluechteten-in-frankfurt-wird-umweg-ueber-giessen-erspart,ukraine-erstaufnahme-hessen-frankfurt-100.html"
class="link c-teaser__headlineLink"
><h5>
<span aria-label="Zum Artikel:Land schickt Erstaufnahme-Team" class="c-teaser__topline text__topline">
Land schickt Erstaufnahme-Team
</span>
<span class="hideCompletely">: </span><span class="c-teaser__headline text__headline">
Ukraine-Geflüchteten in Frankfurt wird Umweg über Gießen erspart
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                    Gesellschaft<span class="pipe">|</span>                        <time datetime="2022-04-06T15:34+0200">06.04.22</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hessenschau.de/gesellschaft/der-ukraine-krieg-und-hessen-die-wichtigsten-nachrichten-im-ticker--land-hessen-und-stadt-frankfurt-einigen-sich,ukraine-hessen-ticker-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9__medium.jpg" alt="Sujet Rettungsdienst Rettungswagen Fahrt Tag">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/rettungsdienst-rettungswagen-fahrt-tag-100~_t-1506590100770_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sujet Rettungsdienst Rettungswagen Fahrt Tag" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hessenschau.de/gesellschaft/der-ukraine-krieg-und-hessen-die-wichtigsten-nachrichten-im-ticker--land-hessen-und-stadt-frankfurt-einigen-sich,ukraine-hessen-ticker-100.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -ticker text__label">Ticker</span>
</div><h5>
<span class="c-teaser__headline text__headline">
Ukraine-Krieg: +++ Schwerverletzte Ukrainer in Frankfurt angekommen +++ Land und Stadt Frankfurt einigen sich bei Verteilung Geflüchteter +++ Al-Wazir: Prüfen Hilfen für Unternehmen +++
</span></h5>
</a>
<div class="c-teaser__tickerTopNews -standard"></div></div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Kassel</span>
<a  href="https://www.hessenschau.de/gesellschaft/von-nsu-ermordet-gedenken-zu-todestag-von-halit-yozgat-in-kassel,kurz-gedenken-yozgat-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9__medium.jpg" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9__small.jpg 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9__medium.jpg 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9.jpg 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1604856221794_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hessenschau.de/gesellschaft/von-nsu-ermordet-gedenken-zu-todestag-von-halit-yozgat-in-kassel,kurz-gedenken-yozgat-100.html"
class="link c-teaser__headlineLink"
><h5>
<span aria-label="Zum Artikel:Von NSU ermordet" class="c-teaser__topline text__topline">
Von NSU ermordet
</span>
<span class="hideCompletely">: </span><span class="c-teaser__headline text__headline">
Gedenken zu Todestag von Halit Yozgat
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                    Gesellschaft<span class="pipe">|</span>                        <time datetime="2022-04-06T11:03+0200">06.04.22</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hessenschau.de/gesellschaft/das-virus-ist-noch-potenziell-gefaehrlich,audio-65696.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9__medium.jpg" alt="Portrait Martin Stürmer.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/martin-stuermer-106~_t-1646816214271_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Portrait Martin Stürmer." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hessenschau.de/gesellschaft/das-virus-ist-noch-potenziell-gefaehrlich,audio-65696.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
06:13 Min.
</span>
</div><h5>
<span class="c-teaser__headline text__headline">
&quot;Das Virus ist noch potenziell gefährlich&quot;
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Doris Renck/Martin Stürmer<span class="pipe">|</span>
<time datetime="2022-04-06">06.04.22</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>            <div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-load"
data-new-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <span class="hide">Footer Navigation</span>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9546"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9546">
    
    <span id="o-dropdown__label--9546" class="hide">Schnellzugriff</span>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9546"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9546",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9546"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9546"
        title="hessenschau"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite der hessenschau">
    Start</a></li>
              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>
              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>
              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>
              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>
              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>
              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>
              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>
              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>
              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>
              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>
              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hessenschau.de/video-podcast/index.html" class="c-page-footer-nav__link link ">
    Video &amp; Podcast</a></li>
              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>
              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>
              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>
              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--11"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--11">
    
    <span id="o-dropdown__label--11" class="hide">Schnellzugriff</span>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--11"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--11",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--11"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--11"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">
              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
              <li><a href="https://www.hessenschau.de/redaktion/das-informationsportal-fuer-hessen,redaktion-info-100.html" class="c-page-footer-nav__link link ">
    Redaktion</a></li>
              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>
              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--1851" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-load"
                   data-new-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query"
                   type="text" placeholder="Ort oder Thema suchen" id="searchInput--1851" autocomplete="off">
        <button aria-label="Suche starten" type="submit"
                class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><nav class="c-page-footer-social-media" aria-labelledby="c-page-footer-social-media__title" >
    <span id="c-page-footer-social-media__title" class="hide">Social Media</span>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.youtube.com/c/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau YouTube"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#youtube"></use>
</svg></a></li>
        </ul>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/voice/index.html"  title="hessenschau in 100 Sekunden"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#voice"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/push/index.html"  title="Push-Benachrichtigung in der App"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#push"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>
        </ul>
</nav><div class="js-load" data-new-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
<button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg><span class="button__text">
            Einstellungen
        </span>
</button>    </div>

    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <span class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span>
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
<svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#close"></use>
</svg>                    </button>
                </span>
            </div>

            <div class="dataPolicySettings__description">
                <span class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</span>
                <p class="dataPolicySettings__descriptionText">
                            Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                            <a class="link dataPolicySettings__description-link" target="_blank"
                               rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html"
                               title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema
                                Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

            <div class="dataPolicySettings__section">
                <span class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</span>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a
                            class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer"
                            href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
                        <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a
                            class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer"
                            href="https://www.atinternet.com/de/"
                            title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
                        <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a
                            class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer"
                            href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
                        <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <span class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</span>
                <p class="dataPolicySettings__descriptionText">
                            Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                            <a class="link dataPolicySettings__description-link" target="_blank"
                               rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html"
                               title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema
                                Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <span class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</span>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
                        <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
                        <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
                        <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
                        <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
                        <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
                        <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
                        <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
                        <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
                        <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
                        <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
                        <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_3.45.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>

        <script>
            function iam_isStringDetected(value) {
                var regexp = new RegExp(value, "gi");
                return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
            }
        
            function iam_isTablet() {
                if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
                        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile"))) {
                    return true;
                }
        
                return false;
            }
        
            var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
            if (iam_isMobile && iam_isTablet()) {
                iam_isMobile = false;
            }
        
            var iam_data = {
                "st": "hr",
                "cp": "hessenschaung",
                "sc":"yes"
            };
        
            if (iam_isMobile) {
                iam_data.st = "mobhr";
            }
        
        </script>
        <div class='js-load' data-new-hr-tracking-script-loader='{"trackingService": "ivw"}'></div>
<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document
xtsd = 'https://logs1406'
xtsite = '551104'
xtn2 = '4'
xtpage = 'ukraine-geflüchteten_in_frankfurt_wird_stress-umweg_über_gießen_erspart_audio'
xt_chap = ''
xt_pageID = '704718679'
xt_pageDate = '202204061534'
xtdi = ''
xt_multc = '&x1=audio-65708&x2=hr-nt%3Aaudio&x5=20220406'
xt_form = ''
isInWebAppiOS = (window.navigator.standalone === true)
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches)
if (isInWebAppChrome) {
xtcustom = { displayMode: 'pwa' }
} else if (isInWebAppiOS) {
xtcustom = { displayMode: 'pwa-ios' }
} else {
xtcustom = { displayMode: 'browser-tab' }
}
try {
if (xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer)
}
} catch (e) {
}
if (window.xtparam != null) {
window.xtparam += '&pid=' + xt_pageID + '&pchap=' + xt_chap + '&pidt=' + xt_pageDate + xt_multc + xt_form
} else {
window.xtparam = '&pid=' + xt_pageID + '&pchap=' + xt_chap + '&pidt=' + xt_pageDate + xt_multc + xt_form
}
</script>
<div class="js-load" data-new-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hessenschau.de/assets_3.45.3/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>