<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.61.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Wie die Buchmesse zu einem gelungenen Familienausflug wird | hessenschau.de | Buchmesse</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-10-11T15:31+0200" />
<meta name="date" content="2018-10-11T15:21+0200" />
<meta name="description" content="Es gibt unzählige Veranstaltungen auf der Buchmesse. Aber wo gibt es welche, die auch den Nachwuchs-Lesern Spaß machen? Her finden Sie eine Auswahl an spannenden Kinder-Lesungen, Malaktionen und Spielstationen." />
<link rel="canonical" href="https://www.hessenschau.de/kultur/buchmesse/wie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird,mit-kindern-auf-der-buchmesse-102.html" />
<meta name="news_keywords" content="Business,Bücher,Frankfurter Buchmesse 2018,Kinder,Literatur" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/kultur/buchmesse/wie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird,mit-kindern-auf-der-buchmesse-102.html" />
<meta property="og:title" content="Wie die Buchmesse zu einem gelungenen Familienausflug wird" />
<meta property="og:description" content="Es gibt unzählige Veranstaltungen auf der Buchmesse. Aber wo gibt es welche, die auch den Nachwuchs-Lesern Spaß machen? Her finden Sie eine Auswahl an spannenden Kinder-Lesungen, Malaktionen und Spielstationen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-10-11T15:31+0200"/>
<meta property="article:modified_time" content="2018-10-11T15:31+0200" />
<meta property="article:published_time" content="2018-10-11T15:21+0200" />
<meta property="og:image" content="https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/Hessenschau/?fref=ts" />
<meta property="fb:page_id" content="594399277278367" />
<meta property="fb:pages" content="594399277278367" />
<meta property="twitter:title" content="Wie die Buchmesse zu einem gelungenen Familienausflug wird | hessenschau.de | Buchmesse" />
<meta property="twitter:description" content="Es gibt unzählige Veranstaltungen auf der Buchmesse. Aber wo gibt es welche, die auch den Nachwuchs-Lesern Spaß machen? Her finden Sie eine Auswahl an spannenden Kinder-Lesungen, Malaktionen und Spielstationen." />
<meta property="twitter:image" content="https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Kind räumt Bücher in einen Bücherständer" />
<meta property="twitter:url" content="https://www.hessenschau.de/kultur/buchmesse/wie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird,mit-kindern-auf-der-buchmesse-102.html" />
<meta property="twitter:site" content="@hessenschau" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschau" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.61.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.61.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.61.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.61.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.61.1/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.61.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.61.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.61.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hessenschau.de/assets_2.61.1/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hessenschau.de/assets_2.61.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hessenschau.de/assets_2.61.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hessenschau.de/assets_2.61.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hessenschau.de/assets_2.61.1/js/'})},"async")})},"async");

!function(r,i){r[i]=r[i]||{nlsQ:function(n,e,t,a,c,o){return(a=(c=r.document).createElement("script")).async=1,a.src=("http:"===r.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+n+".js#name="+e+"&ns="+i,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o),r[i][e]=r[i][e]||{g:t||{},ggPM:function(n,t,a,c,o){(r[i][e].q=r[i][e].q||[]).push([n,t,a,c,o])}},r[i][e]}}}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hessenschau.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.61.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div onclick="void(0)" class="js-dataPolicyOverlay pageOverlay"></div>
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8507-1" aria-haspopup="true" aria-owns="flyout-8507-2" aria-controls="flyout-8507-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8507-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8507-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link"
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sommertour/index.html"
class="link c-subNav__link js-flyout__link"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
class="link c-subNav__link js-flyout__link"
>Dolles Dorf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link"
>Über uns</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9352-1" aria-haspopup="true" aria-owns="flyout-9352-2" aria-controls="flyout-9352-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9352-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9352-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6831-1" aria-haspopup="true" aria-owns="flyout-6831-2" aria-controls="flyout-6831-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6831-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6831-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5985-1" aria-owns="flyout-5985-2" aria-controls="flyout-5985-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5985-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5985-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1210" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1210">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1573" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1573">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-3666-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3666-2" aria-controls="flyout-3666-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-3666-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3666-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-9277-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9277-2" aria-controls="flyout-9277-2">Start
</a>
<button onclick="void(0)" id="flyout-9277-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9277-2" aria-controls="flyout-9277-2" aria-labelledby="flyout-9277-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-9277-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9277-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2018-10-11T00:00+0200">11.10.18</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/dieselfahrverbot-land-will-vom-bund-klarheit-zu-diesel-nachruestungen,diesel-brief-100.html"
class="link c-subNav__link js-flyout__link"
>Diesel-Nachrüstung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/raetsel-um-vier-meter-krater-in-wetzlar-ist-geloest,krater-wetzlar-100.html"
class="link c-subNav__link js-flyout__link"
>Krater-Rätsel gelöst<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html"
class="link c-subNav__link js-flyout__link"
>Buchmesse<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/kandidatencheck/index.html"
class="link c-subNav__link js-flyout__link"
>hr-Kandidatencheck<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-subNav__link js-flyout__link"
>Landtagswahl</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-1965-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-1965-2" aria-controls="flyout-1965-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1965-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1965-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-4618-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4618-2" aria-controls="flyout-4618-2">Politik
</a>
<button onclick="void(0)" id="flyout-4618-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4618-2" aria-controls="flyout-4618-2" aria-labelledby="flyout-4618-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-4618-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4618-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-subNav__link js-flyout__link"
>Landtagswahl 2018<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Direktwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="https://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-3402-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3402-2" aria-controls="flyout-3402-2">Sport
</a>
<button onclick="void(0)" id="flyout-3402-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3402-2" aria-controls="flyout-3402-2" aria-labelledby="flyout-3402-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3402-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3402-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>heimspiel!<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="c-structure-nav-container o-wrapper">
<nav class="o-dropdown c-structure-nav "
id="o-dropdown--6770"
tabindex="0"
role="navigation"
aria-labelledby="o-dropdown__label--6770">
<h2 id="o-dropdown__label--6770" class="hide">Unternavigation Buchmesse</h2>
<input class="o-dropdown__no-js-toggle c-structure-nav__toggle js-loadScript"
id="o-dropdown__no-js-toggle--6770"
type="checkbox"
aria-hidden="true"
data-hr-toggle-class='{
"reactTo":"click",
"reactToOutside":"close",
"onInit":"close",
"toggleClass":"-isActive",
"toggleOnFocus": "#o-dropdown--6770",
"toggleCheck":true,
"closeOthers": true,
"onTarget":"#o-dropdown--6770"
}' />
<label class="o-dropdown__button c-structure-nav__button"
for="o-dropdown__no-js-toggle--6770"
title=""
onclick="">
<span class="o-dropdown__button-text c-structure-nav__button-text">
Buchmesse
</span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg></span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg></span>
</label>
<div aria-haspopup="true" class="o-dropdown__content c-structure-nav__content">
<ul class="c-structure-nav__list"><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html"
class="link c-structure-nav__link -alignLeft"
>                            Start Buchmesse-Dossier
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/buecher-autoren/index.html"
class="link c-structure-nav__link"
>                            Bücher &amp; Autoren
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/ehrengast/index.html"
class="link c-structure-nav__link"
>                            Ehrengast
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/ard-programm/index.html"
class="link c-structure-nav__link"
>                            ARD auf der Buchmesse
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/video-audio/index.html"
class="link c-structure-nav__link"
>                            Multimedia
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/kultur/buchmesse/service/index.html"
class="link c-structure-nav__link"
>                            Service
</a>
</li></ul>
</div>
</nav>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/kultur/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Kultur</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Buchmesse</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/kultur/buchmesse/wie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird,mit-kindern-auf-der-buchmesse-102.html" class="link" itemprop="url">Wie die Buchmesse zu einem gelungenen Familienausflug wird</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Veranstaltungstipps</span>
<span class="c-contentHeader__headline text__headline">Wie die Buchmesse zu einem gelungenen Familienausflug wird</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-10-11T15:21+0200">Veröffentlicht am 11.10.18 um 15:21 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to7__medium.jpg" alt="Kind räumt Bücher in einen Bücherständer">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to7__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to7__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to7.jpg 992w, https://www.hessenschau.de/kultur/buchmesse/buchmesse-mit-kindern-kind-mit-buch-100~_t-1539264684012_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kind räumt Bücher in einen Bücherständer" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Auch die jüngsten Besucher finden Spannendes auf der Buchmesse - und das sind nicht nur Bücherständer. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Es gibt unzählige Veranstaltungen auf der Buchmesse. Aber wo gibt es welche, die auch den Nachwuchs-Lesern Spaß machen? Her finden Sie eine Auswahl an spannenden Kinder-Lesungen, Malaktionen und Spielstationen.</strong>
</p>
<p class="copytext__text text__copytext">Unter der Woche ist die Frankfurter Buchmesse dem Fachpublikum vorbehalten, deshalb konzentrieren sich die meisten Veranstaltungen, die für Kinder geeignet sind, auf das Wochenende. Auf der Kids Stage im Foyer 5.1/6.1 geben sich dann Kinderbuch-Autoren die Klinke in die Hand oder sorgen bei interaktiven Kinderbuchlesungen für Stimmung.</p>
<p class="copytext__text text__copytext">Am Sonntag, dem "Family Day" des Bookfest, wird von 9.30 bis 14 Uhr der neue <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/frankfurter-buchmesse-bekommt-buecher-ufo-aus-holz,neuer-pavillon-106.html">Holz-Pavillon auf der Agora</a> zum Treffpunkt für Familien mit wechselndem Programm im 30-Minuten-Takt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Tipps für alle Buchmesse-Tage</h3>
<p class="copytext__text text__copytext">Wer an den Fachbesuchertagen mit Kindern auf der Messe unterwegs ist, dem sei zunächst einmal unsere <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/diese-aktionen-sollten-ihnen-auf-der-buchmesse-nicht-entgehen,mitmachaktionen-buchmesse-100.html">Auswahl an verschiedenen Mitmachaktionen  auf der Buchmesse</a> ans Herz gelegt. Ein weiterer guter Ort für Kinder ist die Halle Forum. Im Erdgeschoss gibt es am Stand der ARD Spielinseln für Kinder, auch <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/ard-programm/maerchenhafter-spass-in-der-ard-fotobox,ard-fotobox-2510.html">Fotobox</a> und <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/ard-programm/in-der-ard-hoerspiel-box-ein-hoerspiel-aufnehmen,hoerspielbox-114.html">HörSpielBox</a> sind dort zu finden.</p>
<p class="copytext__text text__copytext">Ein guter Ort für Besucher mit Kindern ist grundsätzlich die Halle 3, denn dort finden sich die Kinder- und Jugendbuchverlage. An den Ständen gibt es auch unter der Woche immer wieder Kleinigkeiten zu entdecken, Gewinnspiele, an denen man teilnehmen kann oder kuschelige Kinderbuchfiguren marschieren in Lebensgröße durch die Gänge.</p>
<p class="copytext__text text__copytext">Ehrengast Georgien lädt in Halle 3.0, F152 an seinem Stand für Kinder dazu ein, die georgische Kinder- und Jugendliteratur kennenzulernen, dazu gibt es auch digitale Spielmöglichkeiten.</p>
<p class="copytext__text text__copytext">Am Wochenende ist das Angebot für Kinder und Familien so groß, dass eine gute Planung angeraten ist. Der <a class="link" target="_blank" href="https://catalog.services.book-fair.com/veranstaltungen/veranstaltungssuche/action_eventcalendar/search/controller_eventcalendar/Eventcalendar/">Veranstaltungskalender der <span class="unbreakable">Buchmesse<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> hilft dabei. Wir haben einige Tipps für <a class="link" href="#Samstag">Samstag</a> und <a class="link" href="#Sonntag">Sonntag</a> ausgewählt:</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Tipps für <a name="Samstag">Samstag</a>, 13. Oktober</h3>
<ul class="list--unordered copytext__list text__copytext"><li>"<strong>Star Wars Reads Day"</strong></li></ul>
<p class="copytext__text text__copytext">Coole Raumschiffe, leuchtende Lichtschwerter in allen möglichen Farben und ständig neue Kino-Blockbuster - die helle und die dunkle Seite der Macht haben bereits viele Kinder in ihren Bann gezogen. Viele davon sind heute selbst schon erwachsen. Am <a class="link" target="_blank" href="https://catalog.services.book-fair.com/de/veranstaltungen/veranstaltungsuebersicht/veranstaltung/action_eventcalendar/detail/controller_eventcalendar/Eventcalendar/objid_eventcalendar/310/">"Star Wars Reads <span class="unbreakable">Day"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> können langjährige Fans und diejenigen, die Star Wars gerade erst kennenlernen, in die Star Wars-Galaxie abtauchen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9__medium.jpg" alt="Impression vom Star Wars Reads Day 2017">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-star-wars-reads-day-100~_t-1538664549928_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Impression vom Star Wars Reads Day 2017" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Star Wars Reads Day 2017 </span>
<span class="figcaption__copyright">Bild &copy;  DK Verlag </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Rey, BB-8 oder Darth Vader werden dann als Walking Act für ein Erinnerungsbild bereitstehen. Gleichzeitig können sich die Star-Wars-Fans in ihre Idole verwandeln - es gibt Kindernschminken und Air-Brush-Tattoos im Star-Wars-Look.<br/><strong>Wann? </strong>10 bis 16 Uhr<strong> Wo?</strong> DK Messestand, Halle 3.0 E65</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Harry-Potter-Weltrekordversuch</strong></li></ul>
<p class="copytext__text text__copytext">Zum 20. Harry-Potter-Geburtstag wird ein <a class="link" target="_blank" href="https://www.carlsen-harrypotter.de/blog/weltrekordversuch-groesste-harry-potter-versammlung"><span class="unbreakable">Weltrekordversuch<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> gestartet. Mehr Harry Potters auf einen Fleck werden wir so schnell nicht mehr zu Gesicht bekommen. Mindestens 1.000 Harry Potters werden benötigt, um den Rekord zu knacken. Wer mitmachen möchte, muss folgende Merkmale tragen: eine blitzförmige Narbe, ein rundes Brillengestell auf der Nase und einen schwarzen Zauberumhang um die Schultern.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bilder/harry-potter-weltrekordversuch-100~_t-1536322840649_v-16to9__medium.jpg" alt="Weltrekordversuch Carlsen-Verlag">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bilder/harry-potter-weltrekordversuch-100~_t-1536322840649_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bilder/harry-potter-weltrekordversuch-100~_t-1536322840649_v-16to9__medium.jpg 480w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Weltrekordversuch Carlsen-Verlag" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Carlsen Verlag </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Hut, Zauberstab, Besen und was einem sonst noch einfällt, dürfen natürlich auch mitgebracht werden, doch das Rekordinstitut ist streng. Narbe, Brille und Umhang sind Pflicht. <br/><strong>Wann?</strong> 15.30 bis 17 Uhr <strong>Wo?</strong> Saal Harmonie</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>"Max &amp; Maestro" im ARD Kino</strong></li></ul>
<p class="copytext__text text__copytext">Lust auf eine Folge der neuen KiKA-Serie "Max &amp; Maestro"? Der elfjährige Max träumt davon, Musiker zu werden und spielt in einer Hiphop-Band Keyboard. Eines Tages landet sein Fußball auf dem Anwesen einer Villa, in der ein exzentrischer Musiker leben soll. Aus dem Inneren dringt klassische Musik. Neugierig verschafft sich Max Zutritt, setzt sich an einen großen Flügel und stellt erstaunt fest, dass er das eben gehörte Stück problemlos nachspielen kann. Maestro Barenboim entdeckt schnell sein Talent und bietet ihm Übungsstunden an.</p>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript" data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/LPdG6QBGsW4", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9" }}'><div id="service--526" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von Youtube anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>Youtube</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hessenschau.de/datenschutz/index.html'>Datenschutzbestimmungen</a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-526" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von Youtube zukünftig immer laden." placeholder="Externe Inhalte von Youtube zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-526" class="c-form__label ">
Externe Inhalte von <b>Youtube</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button
type="submit"class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>Youtube</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/LPdG6QBGsW4"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener noreferrer"
>            <span class="link__decorated">Youtube-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span></div>
<p class="copytext__text text__copytext">Ab Montag, 8. Oktober, zeigt KiKA die Animationsserie montags bis freitags ab 17.35 Uhr. Im <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/ard-programm/filme-im-ard-kino-am-samstag,ard-kino-samstag-104.html">ARD Kino</a> kann man auch schon mal reinschauen. <br/><strong>Wann?</strong> 15.45 bis 15.55 Uhr <strong>Wo?</strong> Halle Forum, ARD Kino</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Illustrator-Workshop mit Piotr Socha</strong></li></ul>
<p class="copytext__text text__copytext">Erst sind es abstrakte Krakel-Bilder in bunten Farben, dann Buntstift-Zeichnungen auf dem Schulheft - und schließlich vielleicht einmal "richtige" Illustrationen. Sollte ihr Kind gerne malen, dann sind Sie beim <a class="link" target="_blank" href="https://catalog.services.book-fair.com/de/veranstaltungen/veranstaltungsuebersicht/veranstaltung/action_eventcalendar/detail/controller_eventcalendar/Eventcalendar/objid_eventcalendar/1992/"><span class="unbreakable">Illustrator-Workshop<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> mit Piotr Socha richtig.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9__medium.jpg" alt="Illustration aus &quot;Bäume&quot; von Piotr Socha und Wojkiech Grajkowski">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-illustrator-workshop-piotr-socha-100~_t-1538656196562_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Illustration aus &quot;Bäume&quot; von Piotr Socha und Wojkiech Grajkowski" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Gerstenberg </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Eine Stunde lang zeichnet und malt der Kinderbuch-Illustrator gemeinsam mit den Illustratoren von morgen. Wer einen Eindruck von Piotr Sochas Arbeit gewinnen möchte, der findet <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/buecher-autoren/buch-macht-klug---sachbuchtipps-fuer-kinder,cluster-kindersachbuecher-100.html">hier</a> eine Rezension zu Piotr Sochas und Wojciech Grajkowskis neuem Kindersachbuch "Bäume". <br/><strong>Wann?</strong> 9.30 bis 10.30 Uhr <strong>Wo?</strong> Kids Stage Foyer 5.1/6.1</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Comic-Zeichnen mit Philip Waechter</strong></li></ul>
<p class="copytext__text text__copytext">Es ist die <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/philip-waechter-und-sein-comic-held-ohne-superkraefte,philip-waechter-comic-100.html">Heldengeschichte eines Jungen</a>, der etwas so sehr will, dass er schließlich die Sache selbst in die Hand nimmt, die der Frankfurter Comic-Zeichner Philip Waechter in seinem neuen Buch "Toni - und alles nur wegen Renato Flash" erzählt. Das Objekt der Begierde: Blinkende supercoole Fußballschuhe.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9__medium.jpg" alt="Philip Waechter und sein Comic &quot;Toni - und alles nur wegen Renato Flash&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/philip-waechter-toni-100~_t-1538383620343_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Philip Waechter und sein Comic &quot;Toni - und alles nur wegen Renato Flash&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Moni Port, Beltz & Gelberg </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Am Messe-Samstag haben Sie zweimal die seltene Gelegenheit, den Macher dieser Geschichte live zu erleben. Er wird aus dem neuen Kinder-Comic <a class="link" target="_blank" href="https://catalog.services.book-fair.com/de/veranstaltungen/veranstaltungsuebersicht/veranstaltung/action_eventcalendar/detail/controller_eventcalendar/Eventcalendar/objid_eventcalendar/772/">lesen und auch für das Publikum <span class="unbreakable">zeichnen<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>. <br/><strong>Wann? </strong>12 bis 12.45 Uhr und 16 bis 16.30 Uhr <strong>Wo?</strong> Termin 1: Halle 3.0 G23 und H27, Termin 2: LitCam Kulturbühne Halle 3.1 B33</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Kirsten Boie liest vor</strong></li></ul>
<p class="copytext__text text__copytext">Kirsten Boie versetzt Sie auf ihrer <a class="link" target="_blank" href="https://catalog.services.book-fair.com/de/veranstaltungen/veranstaltungsuebersicht/veranstaltung/action_eventcalendar/detail/controller_eventcalendar/Eventcalendar/objid_eventcalendar/1179/"><span class="unbreakable">Lesung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> zurück in den Sommer: Wir befinden uns in "Sommersby", einem Dorf weit abgeschieden von der Zivilisation, mitten in einer wunderschönen grünen Umgebung.</p>
<div class="copytext__externalService" ><span class="hideCompletely">Externer Inhalt </span><div class="c-externalService js-loadScript" data-hr-external-service='{"id":"youtube","embedCode":"https://www.youtube-nocookie.com/embed/yihTavnUpKo", "embedType": "iFrame", "dataPolicyCheck": true,"iFrameConfig": {"heightClass":"ar_iframe","aspectRatio":"16x9" }}'><div id="service--1468" class="o-box -accented c-dataPolicy js-datapolicy">
<h3 class="text__headline c-dataPolicy__headline">Externen Inhalt von Youtube anzeigen?</h3>
<div class="u-js-embed">
<svg class="icon c-dataPolicy__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#dsgvo"></use>
</svg>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>Youtube</b>. Beim Laden des Inhalts werden Daten an den Anbieter und ggf. weitere Dritte übertragen. Nähere Informationen erhalten Sie in unseren <a class='link c-dataPolicy__link' target='_blank' href='https://www.hessenschau.de/datenschutz/index.html'>Datenschutzbestimmungen</a>.
</p>
<div class="c-form__row">
<div class="c-form__choiceCtn ">
<input id="dataPolicyAcceptPermanently-1468" class="c-form__checkbox js-dataPolicy-acceptPermanentely" name="dataPolicyAcceptPermanently" title="Externe Inhalte von Youtube zukünftig immer laden." placeholder="Externe Inhalte von Youtube zukünftig immer laden." value="0" required="" type="checkbox">
<span class="c-form__space"></span>
<label for="dataPolicyAcceptPermanently-1468" class="c-form__label ">
Externe Inhalte von <b>Youtube</b> zukünftig immer anzeigen.
</label>
</div>
</div>
<div class="( c-form__row -controls )">
<button
type="submit"class="c-form__button js-dataPolicy-accept"
><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#reload"></use>
</svg>
<span class="button__text">
Inhalt anzeigen
</span>
</button>
</div>
</div>
<noscript>
<p class="c-dataPolicy__description text__copytext">
An dieser Stelle befindet sich ein von unserer Redaktion empfohlener Inhalt von <b>Youtube</b>. Da Sie in Ihrem Browser Javascript deaktiviert haben, kann dieser hier nicht angezeigt werden. Der nachfolgende Link öffnet den Inhalt auf der Seite des Anbieters.
</p>
<a href="https://www.youtube-nocookie.com/embed/yihTavnUpKo"
class="link c-dataPolicy__noJsLink"
target="_blank"  rel="noopener noreferrer"
>            <span class="link__decorated">Youtube-Inhalt öffnen</span> <span class="unbreakable"><svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>
</a>
</noscript>
</div></div>
<span class="hideCompletely">Ende des externen Inhalts </span></div>
<p class="copytext__text text__copytext">Die zwölfjährige Martha und ihre jüngeren Brüder Mats und Mikkel müssen die Ferien bei ihrer Oma auf dem Land verbringen. Nur kennen sie sie nicht. Diese Oma ist ein bisschen seltsam und an das Landleben müssen sich die Kinder auch erst gewöhnen. Kirsten Boie zeigt den Kindern, dass Abenteuer nicht nur in der Welt des Smartphones liegen - sondern in der Natur. <br/><strong>Wann?</strong> 12 bis 13 Uhr <strong>Wo?</strong> Kids Stage Foyer 5.1/6.1</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Signierstunde mit dem Grüffelo-Zeichner </strong></li></ul>
<p class="copytext__text text__copytext">Er ist es, der das berühmte Grüffelo-Monster zu Papier gebracht hat: Alex Scheffler. Große sowie kleine Fans können am Samstag in der <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=645&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=Alex%20Scheffler&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=Signierstunde%20mit%20Alex%20R%C3%BChle%20und%20Axel%20Scheffler&cHash=93cc3113aefd6bef898759a54a389714"><span class="unbreakable">Signierstunde<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> des gefeierten Illustrators ein Autogramm ergattern. Dort stellt er zusammen mit dem Autor Alex Rühle das neue Kinderbuch "Zippel, das wirklich wahre Schlossgespenst" vor. <br/><strong>Wann?</strong> 15 bis 16 Uhr <strong>Wo?</strong> Halle 3.0 G23 und H27</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9__medium.jpg" alt="Grüffelo Kinderbuchfigur">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/grueffelo-100~_t-1538493632732_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Grüffelo Kinderbuchfigur" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Foto-Explosions-Workshop</strong></li></ul>
<p class="copytext__text text__copytext">Es gibt wohl niemanden, der dieses Gefühl nicht kennt: Wut. Als Kind, wenn die Schwester bei der Mama petzen geht, als Erwachsener, wenn die Bahn einem einfach vor der Nase davonrauscht. Und um Wut soll es auch in dem <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=767&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=Meine%20wilde%20Wut&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=Jan%20von%20Holleben%20pr%C3%A4sentiert%20%C2%BBMeine%20wilde%20Wut%C2%AB&cHash=6f270a3ed717bc14ed2146b5061a6e84"><span class="unbreakable">Foto-Explosions-Workshop<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> von Jan von Holleben auf der Buchmesse gehen, schließlich neigt Wut dazu, einen "zum Explodieren" zu bringen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9__medium.jpg" alt="Jan von Holleben und das Buchcover von &quot;Meine wilde Wut&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-cover-meine-wilde-wut-jan-von-holleben-100~_t-1538647213887_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Jan von Holleben und das Buchcover von &quot;Meine wilde Wut&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Anna Schäflein, Beltz & Gelberg </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">In seinem neuen Fotobuch ist von Holleben der Frage nachgegangen, woher die Wut kommt - und hat 15 typische Situationen fotogragiert, die Kinder wütend machen. Wer ein wenig Dampf auf der Buchmesse ablassen will, der kann das hier tun.<br/><strong>Wann?</strong> 11 bis 12 Uhr <strong>Wo?</strong> Halle 3.0 G23 und H27</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Löwenstarke Lese-Show</strong></li></ul>
<p class="copytext__text text__copytext">Diese Veranstaltung ist ein Muss für diejenigen, die das Buch "Die Geschichte vom Löwen, der nicht schreiben konnte" verschlungen haben. Denn: Autor und Illustrator Martin Baltscheit gibt mit seiner Fortsetzung "Die Geschichte vom Löwen, der nicht kochen konnte" eine <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=773&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=L%C3%B6wenstarke%20Lese&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=Martin%20Baltscheit%20live%21%20%C2%BBDie%20Geschichte%20vom%20L%C3%B6wen%2C%20der%20nicht%20kochen%20konnte%C2%AB&cHash=6b5cce4f73cabf13531db092c9f9bc5e">kurze <span class="unbreakable">Lesung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> auf der Buchmesse.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9__medium.jpg" alt="Martin Baltscheit und das Cover zum Buch &quot;Die Geschichte vom Löwen, der nicht kochen konnte&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-martin-baltscheit-lowe-der-nicht-kochen-konnte-100~_t-1538649855176_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Martin Baltscheit und das Cover zum Buch &quot;Die Geschichte vom Löwen, der nicht kochen konnte&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Stephanie Weiler, Beltz & Gelberg </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Dieses Mal hat die Löwin Geburtstag und es muss ein feines Geburtstagsmenü für seine Herzensdame gekocht werden. <br/><strong>Wann?</strong> 13 bis 13.45 Uhr <strong>Wo?</strong> Halle 3.0 G23 und H27</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Tipps für <a name="Sonntag">Sonntag</a>, 14. Oktober</h3>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Malaktion mit Fratzenbuch</strong></li></ul>
<p class="copytext__text text__copytext">Für alle Mal- und Kritzelfans: Die Künstler der Ateliergemeinschaft laden auf der Buchmesse zum <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=776&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=Malaktion%20mit&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=Labor%20Ateliergemeinschaft%20live%21%20&cHash=f312e009425615c0b64203c0054259a4">gemeinsamen <span class="unbreakable">Zeichnen<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> ein. Das Kinder Künstler Fratzenbuch ist der neueste Streich der Labor Ateliergemeinschaft aus Frankfurt, einem Zusammenschluss von acht Autoren, Illustratoren und Designern.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9__medium.jpg" alt="Illustration aus Kinder Künstler Fratzenbuch der Labor Ateliergemeinschaft aus Frankfurt">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-labor-ateliergemeinschaft-frankfurt-kinder-kuenstler-fratzenbuch-100~_t-1538731381961_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Illustration aus Kinder Künstler Fratzenbuch der Labor Ateliergemeinschaft aus Frankfurt" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Illustration von Philip Waechter aus Labor Ateliergemeinschaft, Kinder Künstler Fratzenbuch, 2018 Beltz & Gelberg in der Verlagsgruppe Beltz, Weinheim Basel </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Sie bezeichnen es selbst als "größte Mogelpackung", denn es steht zwar Fratzenbuch drauf, doch den Köpfen in dem Buch fehlen die Gesichter. Bei der Malaktion können die Kinder sich die Fratzen je nach Fantasie ausdenken. Sie wollen jetzt schon wissen, wie das Kinder Künstler Fratzenbuch so ankommt? <a class="link" href="https://www.hessenschau.de/kultur/buchmesse/buecher-autoren/buch-macht-klug---sachbuchtipps-fuer-kinder,cluster-kindersachbuecher-100.html">Hier</a> finden Sie eine kurze Besprechung. <br/><strong>Wann?</strong> 11 bis 11.45 Uhr <strong>Wo?</strong> Halle 3.0 G23 und H27</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Lesung für Haustier- und Nicht-Haustierfans</strong></li></ul>
<p class="copytext__text text__copytext">Wenn Etta nach Hause kommt, hat sie ein Tier im Schlepptau, aufgelesen von der Straße. Zum Ärger ihrer Eltern, denn Ettas Helferinstinkt endet im riesigen Chaos. Eltern, die ihren Kindern den Haustierwunsch austreiben wollen, könnten bei der <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=780&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=Dieses%20Tier%20bleibt&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=J%C3%B6rg%20Isermeyer%20%26%20Claudia%20Weikert%20%C2%BBDieses%20Tier%20bleibt%20jetzt%20hier%C2%AB&cHash=3a95df478e8ad6f440959b513c2777e1"><span class="unbreakable">Autorenlesung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> zum Buch "Dieses Tier bleibt jetzt hier!" erfolgreich werden - andererseits könnte Etta auch zum Vorbild werden.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-dieses-tier-bleibt-jetzt-hier-100~_t-1538731068518_v-16to9__medium.jpg" alt="Buchcover und Ausschnitt aus &quot;Dieses Tier bleibt jetzt hier!&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-dieses-tier-bleibt-jetzt-hier-100~_t-1538731068518_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-dieses-tier-bleibt-jetzt-hier-100~_t-1538731068518_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-dieses-tier-bleibt-jetzt-hier-100~_t-1538731068518_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-dieses-tier-bleibt-jetzt-hier-100~_t-1538731068518_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Buchcover und Ausschnitt aus &quot;Dieses Tier bleibt jetzt hier!&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Claudia Weikert aus Jörg Isermeyer, Dieses Tier bleibt jetzt hier, 2018 Beltz & Gelberg in der Verlagsgruppe Beltz, Weinheim Basel </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Die Macher Jörg Isermeyer und Claudia Weikert stellen ihr neues Buch mit Gitarre, Gedicht und Zeichnungen vor. <br/><strong>Wann?</strong> 15 bis 15.30 Uhr<strong> Wo? </strong>Halle 3.0 G23 und H27</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Fantastische Geschichten mit Ralph Caspers</strong></li></ul>
<p class="copytext__text text__copytext">Die Kids kennen ihn aus "Wissen macht Ah!" oder aus der "Sendung mit der Maus". Während er dort als Moderator oft Dinge und Zusammenhänge erklärt, hat Ralph Caspers dieses Mal eine andere Rolle eingenommen - und zwar die des Geschichten-Schreibers. Alltägliche Situationen verwandelt er in seinem Kinderbuch "Wenn Glühwürmchen mo<a class="link" href="https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078.jpg">r</a>sen" zu Geschichten zum Staunen und Träumen - und will auch die kleinen Gäste in seiner <a class="link" target="_blank" href="https://www.buchmesse.de/veranstaltungen/bookfest/ralph-caspers-gluehwuermchen">Lesung auf der <span class="unbreakable">Buchmesse<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> von dem Zauber im Alltag überzeugen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9__medium.jpg" alt="Ralph Caspers und Auschnitt aus dem Cover &quot;Wenn Glühwürmchen mosern&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-ralph-caspers-lesung-100~_t-1538662544078_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ralph Caspers und Auschnitt aus dem Cover &quot;Wenn Glühwürmchen mosern&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa, Thienemann </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Die Lesung ist ein Teil des <a class="link" target="_blank" href="https://www.buchmesse.de/besuchen/privatbesucher/bookfest/programm">"Family Day" vom <span class="unbreakable">"Bookfest"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> der Frankfurter Buchmesse. Von 9.30 bis 14 Uhr wird es im "Frankfurt Pavilion" ausschließlich Angebote für Familien und Kinder geben. <br/><strong>Wann?</strong> 11 bis 11.30 Uhr <strong>Wo?</strong> Frankfurt Pavilion Agora</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><ul><li>Ohrwurmalarm mit Frederik Vahle</li></ul></h3>
<p class="copytext__text text__copytext">Mit Ohrwürmern wie dem "Katzentatzentanz", dem Song "Cowboy Jim aus Texas" oder "Anne Kaffeekanne" hat Fredrik Vahle Generationen von Kindergartenkindern geprägt. Am Sonntag lädt die "Stiftung Zuhören" zu einem Konzert mit dem legendären Kinderliedermacher ein.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bilder/lilo-lausch-100~_t-1506515159873_v-16to9__medium.jpg" alt="Lilo Lausch">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bilder/lilo-lausch-100~_t-1506515159873_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bilder/lilo-lausch-100~_t-1506515159873_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bilder/lilo-lausch-100~_t-1506515159873_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bilder/lilo-lausch-100~_t-1506515159873_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lilo Lausch" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Stiftung Zuhören </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Mit dabei ist die liebenswerte Elefantendame "Lilo Lausch", Titelfigur der CD "Lilo Lausch läuft leise" mit mehrsprachigen Liedern vom Fühlen, Horchen und Achtsamsein.</p>
<p class="copytext__text text__copytext"><strong> Wann?</strong> 16.30 Uhr <strong>Wo?</strong> Kids Stage 5.1/6.1)</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong> "Die drei ???" sind zurück</strong></li></ul>
<p class="copytext__text text__copytext">Justus, Peter und Bob lösen jeden Fall - so kniffelig er auch sein mag. Dieses Mal geraten die drei Jungs in ein packendes Abenteuer, das sie in die Anfangstage ihrer Detektivkarriere zurückführt. Gebe es die Figuren wirklich, so wären die Kultdetektive schon längst erwachsen. 50 Jahre alt wird die Krimireihe von Autor André Marx. Sein neuestes Band von "Die drei ???" heißt "Feuriges Auge".</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9__medium.jpg" alt="Mädchen schaut über ein &quot;Die drei Fragezeichen&quot;-Buch hinweg">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-die-drei-fragezeichen-100~_t-1538664225840_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mädchen schaut über ein &quot;Die drei Fragezeichen&quot;-Buch hinweg" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Auf der Buchmesse <a class="link" target="_blank" href="https://www.buchmesse.de/veranstaltungen/bookfest/das-feurige-auge">liest Marx für alle <span class="unbreakable">Fans<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>, ob alt oder jung, aus diesem Band. Denn eins ist klar: "Die drei ???" begeistert generationsübergreifend. Die Lesung ist ein Teil des <a class="link" target="_blank" href="https://www.buchmesse.de/besuchen/privatbesucher/bookfest/programm">"Family Day" vom <span class="unbreakable">"Bookfest"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> der Frankfurter Buchmesse. Von 9.30 bis 14 Uhr wird es im "Frankfurt Pavilion" ausschließlich Angebote für Familien und Kinder geben. <br/><strong>Wann?</strong> 13 bis 13.45 Uhr <strong>Wo?</strong> Frankfurt Pavilion Agora</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Ausflug zum "einsamsten Wal der Welt"</strong></li></ul>
<p class="copytext__text text__copytext">Eine tragisch-traurige Geschichte, die manche Kinderaugen mit Wasser füllen könnte: 1989 wurde an der Westküste der USA erstmals der Gesang eines Wales aufgenommen, der aufgrund eines angeborenen Sprachfehlers viel, viel höher sang als alle anderen Wale. Man geht davon aus, dass andere Wale ihn nicht hören und er andere nicht hören kann.</p>
<p class="copytext__text text__copytext">Martin Baltscheit hat nach dieser wahren Begebenheit ein Buch geschrieben und illustriert. In seiner <a class="link" target="_blank" href="https://www.buchmesse.de/veranstaltungen/bookfest/martin-baltscheit-einsamster-wal"><span class="unbreakable">Lesung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> nimmt er sein Publikum mit in die blauen Tiefen des Pazifiks - zum "einsamsten Wal der Welt".</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9__medium.jpg" alt="Martin Baltscheit und das Cover von &quot;Der einsamste Wal der Welt&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bild-baltscheit-einsamster-welt-der-welt-100~_t-1538666203482_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Martin Baltscheit und das Cover von &quot;Der einsamste Wal der Welt&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Stephanie Weiler, Carlsen </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Die Lesung ist ein Teil des <a class="link" target="_blank" href="https://www.buchmesse.de/besuchen/privatbesucher/bookfest/programm">"Family Day" vom <span class="unbreakable">"Bookfest"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> der Frankfurter Buchmesse. Von 9.30 bis 14 Uhr wird es im "Frankfurt Pavilion" ausschließlich Angebote für Familien und Kinder geben. <br/><strong>Wann?</strong> 11.30 bis 12 Uhr <strong>Wo?</strong> Frankfurt Pavilion Agora</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>"Mein Lotta-Leben" kennenlernen</strong></li></ul>
<p class="copytext__text text__copytext">Lotta ist aufgeregt, diese Woche besucht ihre Klasse die Eltern bei der Arbeit. Auch Papa Petermann und seine Schule sind dabei und das treibt Lotta schon jetzt den Angstschweiß auf die Stirn. Ob das glatt geht - und, welche Berufe für Lotta potentiell in Frage kommen, verraten die Autorinnen Alice Pantermüller und Daniela Kohl in ihrer <a class="link" target="_blank" href="https://www.buchmesse.de/veranstaltungen/bookfest/lotta-leben-lesung"><span class="unbreakable">Lesung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>. Für die Groupies der beliebten "Lotta-Reihe": Anschließend findet am Arena-Stand, in Halle 3.0 E107, eine Signierstunde statt.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9__medium.jpg" alt="Buchcover &quot;Mein Lotta-Leben&quot; und die Autorinnen Alice Pantermüller und Daniela Kohl">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/buch-mein-otta-leben-100~_t-1538729955489_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Buchcover &quot;Mein Lotta-Leben&quot; und die Autorinnen Alice Pantermüller und Daniela Kohl" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  privat, Arena Verlag, Christof Stieger </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">Die Lesung ist ein Teil des <a class="link" target="_blank" href="https://www.buchmesse.de/besuchen/privatbesucher/bookfest/programm">"Family Day" vom <span class="unbreakable">"Bookfest"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> der Frankfurter Buchmesse. Von 9.30 bis 14 Uhr wird es im "Frankfurt Pavilion" ausschließlich Angebote für Familien und Kinder geben. <br/><strong>Wann?</strong> 10 bis 10.30 Uhr <strong>Wo?</strong> Frankfurt Pavilion Agora</p>
<ul class="list--unordered copytext__list text__copytext"><li><strong>Kirsten Vogel liest aus "TKKG Junior"</strong></li></ul>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/collage-tkkg-junior-100~_t-1538732929894_v-16to9__medium.jpg" alt="Kirsten Vogel und Buchcover &quot;TKKG Junior&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/collage-tkkg-junior-100~_t-1538732929894_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/collage-tkkg-junior-100~_t-1538732929894_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/collage-tkkg-junior-100~_t-1538732929894_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/collage-tkkg-junior-100~_t-1538732929894_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kirsten Vogel und Buchcover &quot;TKKG Junior&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  Kosmos, Loewe </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext">TKKG kommt zur Buchmesse: Tim, Karl, Klößchen und Gaby lösen seit vielen Jahren zusammen mit Hund Oskar mutig jeden Fall und stürzen sich in spannende Abenteuer. Nun kommen sie als "TKKG Junior" zurück. Autorin <a class="link" target="_blank" href="https://catalog.services.book-fair.com/index.php?id=91&L=0&tx_nfmedb_eventcalendar%5Bparams%5D%5BobjId%5D=271&tx_nfmedb_eventcalendar%5Baction%5D=detail&tx_nfmedb_eventcalendar%5Bcontroller%5D=Eventcalendar&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Btable%5D=eventsearch%20-%20autosuggest&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bfeld%5D=freitext&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bval%5D=Kirsten%20Vogel&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btyp%5D=veranstaltungen&tx_nfmedb_eventcalendar%5Bsuggest%5D%5Bdest%5D%5Btitle%5D=Kirsten%20Vogel%20liest%20aus%20%22TKKG%20Junior%22&cHash=5f25648d1c98b17304c9d81e129e577f">Kirsten Vogel <span class="unbreakable">präsentiert<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> ihr neuestes Abenteuer "Auf frischer Tat ertappt". <br/><strong>Wann?</strong> 13 bis 13.30 Uhr und 15 bis 15.30 Uhr  <strong>Wo?</strong> Kids Stage Foyer 5.1/6.1</p>
<p class="copytext__text text__copytext">Weitere Veranstaltungen für Kinder finden Sie im <a class="link" target="_blank" href="https://www.buchmesse.de/besuchen/privatbesucher/bookfest/programm">Programm des <span class="unbreakable">"Bookfest"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> oder über den <a class="link" target="_blank" href="https://catalog.services.book-fair.com/veranstaltungen/veranstaltungssuche/action_eventcalendar/search/controller_eventcalendar/Eventcalendar/"><span class="unbreakable">Veranstaltungskalender<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> der Frankfurter Buchmesse 2018.</p>
<aside class="c-posterTeaser  copytext__centered ">
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html"
class="link"
>
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/2018-banner-100~_t-1538122693283_v-1to1__medium.jpg" alt="Blick in Ausstellungshalle mit Regalen und Büchern">
</noscript>
<img sizes="(min-width: 900px) 408px, (min-width: 800px) 550px, 100vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/2018-banner-100~_t-1538122693283_v-1to1__small.jpg 380w, https://www.hessenschau.de/kultur/buchmesse/2018-banner-100~_t-1538122693283_v-1to1__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/2018-banner-100~_t-1538122693283_v-1to1.jpg 720w, https://www.hessenschau.de/kultur/buchmesse/2018-banner-100~_t-1538122693283_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Blick in Ausstellungshalle mit Regalen und Büchern" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html"
class="link c-teaser__mediaLink"
>        <h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">buchmesse.ARD.de</span>
<span class="c-posterTeaser__title headline__title">Frankfurter Buchmesse 2018</span>
</h3>
</a>
<p class="c-posterTeaser__shorttext js-toggleTarget-1791">
Frankfurter Buchmesse 2018, Ehrengast Georgien: Alle Nachrichten, Hintergründe und Videos bündeln wir unter buchmesse.ARD.de.
</p>
<div class="c-posterTeaser__toggleRow">
<button  class="c-posterTeaser__toggle js-toggleTrigger-1791 js-loadScript"  data-hr-toggle-class='{"reactTo":"click", "toggleClass":"is-open", "onTarget":".js-toggleTarget-1791, .js-toggleTrigger-1791"}'><svg class="icon ( c-posterTeaser__toggleIcon -up ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon ( c-posterTeaser__toggleIcon -down ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></button>
</div>
<a href="https://www.hessenschau.de/kultur/buchmesse/index.html"
class="link c-posterTeaser__more"
>        Zur Übersicht</a>
</div>
</aside>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2018-10-11T15:21+0200">Veröffentlicht am 11.10.18 um 15:21 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/buecher-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Bücher</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/kultur/buchmesse/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Frankfurter Buchmesse 2018</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/kinder-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Kinder</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/literatur-102.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Literatur</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschau&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fkultur%2Fbuchmesse%2Fwie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird%2Cmit-kindern-auf-der-buchmesse-102.html&amp;text&#x3D;Wie%20die%20Buchmesse%20zu%20einem%20gelungenen%20Familienausflug%20wird" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fkultur%2Fbuchmesse%2Fwie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird%2Cmit-kindern-auf-der-buchmesse-102.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Wie%20die%20Buchmesse%20zu%20einem%20gelungenen%20Familienausflug%20wird%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fkultur%2Fbuchmesse%2Fwie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird%2Cmit-kindern-auf-der-buchmesse-102.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Wie%20die%20Buchmesse%20zu%20einem%20gelungenen%20Familienausflug%20wird%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Wie%20die%20Buchmesse%20zu%20einem%20gelungenen%20Familienausflug%20wird%0AEs%20gibt%20unz%C3%A4hlige%20Veranstaltungen%20auf%20der%20Buchmesse.%20Aber%20wo%20gibt%20es%20welche%2C%20die%20auch%20den%20Nachwuchs-Lesern%20Spa%C3%9F%20machen%3F%20Her%20finden%20Sie%20eine%20Auswahl%20an%20spannenden%20Kinder-Lesungen%2C%20Malaktionen%20und%20Spielstationen.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fkultur%2Fbuchmesse%2Fwie-die-buchmesse-zu-einem-gelungenen-familienausflug-wird%2Cmit-kindern-auf-der-buchmesse-102.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/kultur/buchmesse/norwegen-will-mit-guter-literatur-herzen-oeffnen,ehrengast-norwegen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9__medium.jpg" alt="Pressematerial zum Ehrengastauftritt Norwegen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bilder/norwegen-102~_t-1539256077388_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Pressematerial zum Ehrengastauftritt Norwegen" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/kultur/vorstellung-von-ehrengast-norwegen,audio-15404.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/kultur/buchmesse/norwegen-will-mit-guter-literatur-herzen-oeffnen,ehrengast-norwegen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Ehrengastland 2019 </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Norwegen will mit guter Literatur Herzen öffnen </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Kultur<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-10-11T16:45+0200">11.10.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="https://www.hessenschau.de/kultur/buchmesse/buchmesse--hayali-emotionale-basis-nicht-kaputt-machen-lassen-,buchmesse-ticker-donnerstag-106.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9__medium.jpg" alt="Dunja Hayali">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/dunja-100~_t-1539261320925_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Dunja Hayali" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/kultur/buchmesse/video-audio/dunja-hayali-fragt-wie-wollen-wir-zusammenleben,video-74198.html"
class="link button-invert"
>                <span class="hideCompletely">zum Video </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
<span class="button__text" aria-hidden="true">
2
</span>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/kultur/buchmesse/buchmesse--hayali-emotionale-basis-nicht-kaputt-machen-lassen-,buchmesse-ticker-donnerstag-106.html"
class="link c-teaser__headlineLink"
>                    <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -ticker text__label">Ticker</span></div>
<h3>
<span class="hideCompletely">zum Ticker </span>
<span class="c-teaser__headline text__headline">+++ Hayali: &quot;Emotionale Basis nicht kaputt machen lassen&quot; +++ </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Kultur<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2018-10-11T15:21+0200">11.10.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="https://www.hessenschau.de/kultur/buchmesse/michelle-hunziker-schreibt-ueber-ihre-zeit-in-einer-sekte,michelle-hunziker-104.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9__medium.jpg" alt="Michelle Hunziker zeigt ihr Buch &quot;Ein scheinbar perfektes Leben&quot; in die Kamera">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bilder/hunziker-106~_t-1539252381170_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Michelle Hunziker zeigt ihr Buch &quot;Ein scheinbar perfektes Leben&quot; in die Kamera" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/kultur/michelle-hunziker-ueber-ihr-leben-in-der-sekte,audio-15402.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/kultur/buchmesse/michelle-hunziker-schreibt-ueber-ihre-zeit-in-einer-sekte,michelle-hunziker-104.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">&quot;Ich war das perfekte Opfer&quot;  </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Michelle Hunziker schreibt über ihre Zeit in einer Sekte </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Kultur<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-10-11T15:19+0200">11.10.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/kultur/buchmesse/buecher-autoren/jugendbuecher-die-das-smartphone-garantiert-vergessen-lassen-,cluster-jugendbuecher-102.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9__medium.jpg" alt="Ein lesendes Mädchen liegt bäuchlings im Gras.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9__small.jpg 320w, https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9__medium.jpg 480w, https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9.jpg 960w, https://www.hessenschau.de/kultur/buchmesse/bilder/cluster-jugendbuch-100~_t-1506434515285_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein lesendes Mädchen liegt bäuchlings im Gras." class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/kultur/buchmesse/buecher-autoren/jugendbuecher-die-das-smartphone-garantiert-vergessen-lassen-,cluster-jugendbuecher-102.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Buchtipps  </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Jugendbücher, die das Smartphone garantiert vergessen lassen  </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Kultur<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-10-11T13:37+0200">11.10.18</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1954"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1954">
    
    <h2 id="o-dropdown__label--1954" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1954"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1954",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1954"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1954"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1360"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1360">
    
    <h2 id="o-dropdown__label--1360" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1360"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1360",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1360"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1360"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link ">
    Redaktion hessenschau.de</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--4513" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--4513">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/whatsapp/index.html"  title="hessenschau WhatsApp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.61.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>




<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '24';
xtpage = 'wie_die_buchmesse_zu_einem_gelungenen_familienausflug_wird';
xt_chap = 'buchmesse';
xt_pageID = '712362618';
xt_pageDate = '201810111531';
xtdi = '';
xt_multc = '&x1=mit-kindern-auf-der-buchmesse-102&x2=hr-nt%3Astory&x5=20181011';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=24&amp;p=wie_die_buchmesse_zu_einem_gelungenen_familienausflug_wird&amp;di=&amp;pid=712362618&amp;pchap=buchmesse&amp;pidt=201810111531&amp;x1&#x3D;mit-kindern-auf-der-buchmesse-102&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20181011" >
</noscript>
</div>

<!-- begin usabilla live embed code -->
<div class="js-loadScript" data-hr-usabilla='{"buttonId": "dea17f12825b","buttonMobileId":""}'></div>
<!-- end usabilla live embed code -->
</body>
</html>