<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.92.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>+++ Fliegende Trampoline in Südhessen +++ Regionalverkehr der Bahn rollt wieder an +++ Kranausleger fällt auf Frankfurter Dom +++  | hessenschau.de | Panorama</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-02-10T08:45+0100" />
<meta name="date" content="2020-02-10T05:57+0100" />
<meta name="description" content="Das Orkantief &quot;Sabine&quot; zog in der Nacht über das Land hinweg. Der Berufsverkehr ist eingeschränkt, Bahnen fahren kaum. Welche Schäden kommen ans Tageslicht? Lesen Sie dazu unseren Sturm-Ticker." />
<link rel="canonical" href="https://www.hessenschau.de/panorama/-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--,sturm-sabine-ticker-100.html" />
<meta name="news_keywords" content="Health,Legal,Lifestyle,Notfälle,Religion,Science,Unwetterwarnungen für Hessen,Wetter" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/panorama/-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--,sturm-sabine-ticker-100.html" />
<meta property="og:title" content="+++ Fliegende Trampoline in Südhessen +++ Regionalverkehr der Bahn rollt wieder an +++ Kranausleger fällt auf Frankfurter Dom +++ " />
<meta property="og:description" content="Das Orkantief &quot;Sabine&quot; zog in der Nacht über das Land hinweg. Der Berufsverkehr ist eingeschränkt, Bahnen fahren kaum. Welche Schäden kommen ans Tageslicht? Lesen Sie dazu unseren Sturm-Ticker." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-02-10T08:45+0100"/>
<meta property="article:modified_time" content="2020-02-10T08:45+0100" />
<meta property="article:published_time" content="2020-02-10T05:57+0100" />
<meta property="og:image" content="https://www.hessenschau.de/panorama/dom-102~_t-1581319378741_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/Hessenschau/?fref=ts" />
<meta property="fb:page_id" content="594399277278367" />
<meta property="fb:pages" content="594399277278367" />
<meta property="twitter:title" content="+++ Fliegende Trampoline in Südhessen +++ Regionalverkehr der Bahn rollt wieder an +++ Kranausleger fällt auf Frankfurter Dom +++ " />
<meta property="twitter:description" content="Das Orkantief &quot;Sabine&quot; zog in der Nacht über das Land hinweg. Der Berufsverkehr ist eingeschränkt, Bahnen fahren kaum. Welche Schäden kommen ans Tageslicht? Lesen Sie dazu unseren Sturm-Ticker." />
<meta property="twitter:image" content="https://www.hessenschau.de/panorama/dom-102~_t-1581319378741_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Baukran liegt auf Frankfurter Dom" />
<meta property="twitter:url" content="https://www.hessenschau.de/panorama/-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--,sturm-sabine-ticker-100.html" />
<meta property="twitter:site" content="@hessenschau" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschau" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.92.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.92.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.92.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.92.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.92.1/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.92.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.92.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.92.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hessenschau.de/assets_2.92.1/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.92.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hessenschau . d e" src="https://www.hessenschau.de/assets_2.92.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-4" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-665-1" aria-haspopup="true" aria-owns="flyout-665-2" aria-controls="flyout-665-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::TV-Sendung-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-665-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-665-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::TV-Sendung::Übersicht TV-Sendung-Link geklickt"}]}'>
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Start-Link geklickt"}]}'
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Archiv-Link geklickt"}]}'
>Archiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/hs-kompakt-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Kompakt-Link geklickt"}]}'
>Kompakt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Serien-Link geklickt"}]}'
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Moderatoren-Link geklickt"}]}'
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Über uns-Link geklickt"}]}'
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4381-1" aria-haspopup="true" aria-owns="flyout-4381-2" aria-controls="flyout-4381-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4381-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4381-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/schneehoehen-in-hessen-aktueller-schneebericht,schneehoehen-hessen-aktuell-wintersport-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Aktuelle Schneehöhen-Link geklickt"}]}'
>Aktuelle Schneehöhen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li id="c-serviceNav__item-weather_warning" class="c-serviceNav__item -weather_warning c-subNav">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Warnung-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#unwetterwarnungen"></use>
</svg><span class="c-serviceNav__itemText">Warnung</span>
</a>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-1590-1" aria-haspopup="true" aria-owns="flyout-1590-2" aria-controls="flyout-1590-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1590-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1590-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.ardmediathek.de/hr/player/Y3JpZDovL2hyLW9ubGluZS83MjEzOQ/fast-16-000-wildunfaelle-in-hessen-2018"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Richtig reagieren bei Wildunfällen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Richtig reagieren bei Wildunfällen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3440-1" aria-owns="flyout-3440-2" aria-controls="flyout-3440-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3440-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3440-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--7778" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--7778" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--42" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--42" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-6026-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6026-2" aria-controls="flyout-6026-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6026-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6026-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-1285-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1285-2" aria-controls="flyout-1285-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
<button onclick="void(0)" id="flyout-1285-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1285-2" aria-controls="flyout-1285-2" aria-labelledby="flyout-1285-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-1285-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1285-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Start::Übersicht Start-Link geklickt"}]}'>
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2020-02-10T00:00+0100">10.02.20</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/gesellschaft/sturmwarnung-hunderte-schulen-lassen-unterricht-ausfallen,schulausfaelle-sabine-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Schulausfälle-Link geklickt"}]}'
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/esa-und-nasa-schicken-raumsonde-solar-orbiter-zur-sonne,esa-raumsonde-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::ESA-Sonde gestartet-Link geklickt"}]}'
>ESA-Sonde gestartet<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/orkantief-sabine-trifft-vor-allem-pendler,orkantief-sabine-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Orkantief &quot;Sabine&quot;-Link geklickt"}]}'
>Orkantief &quot;Sabine&quot;<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/gesellschaft/hier-wachsen-baeume-fuer-den-wald-der-fuer-die-a49-verschwindet,a49-dannenroeder-wald-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Bäume für A49-Link geklickt"}]}'
>Bäume für A49<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/eintracht-frankfurt-trifft-im-dfb-pokal-auf-bremen,pokalauslosung-104.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Pokal-Auslosung-Link geklickt"}]}'
>Pokal-Auslosung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/aktuelles-von-eintracht-sv98--svww,bundesliga-ticker-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Bundesliga-Ticker-Link geklickt"}]}'
>Bundesliga-Ticker</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-3335-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-3335-2" aria-controls="flyout-3335-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Regionen-Toggle-Link geklickt"}]}'>Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3335-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3335-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Rhein-Main-Link geklickt"}]}'
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Nordhessen-Link geklickt"}]}'
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Mittelhessen-Link geklickt"}]}'
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Osthessen-Link geklickt"}]}'
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Südhessen-Link geklickt"}]}'
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-5085-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5085-2" aria-controls="flyout-5085-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Link geklickt"}]}'>Politik
</a>
<button onclick="void(0)" id="flyout-5085-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5085-2" aria-controls="flyout-5085-2" aria-labelledby="flyout-5085-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-5085-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5085-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Politik::Übersicht Politik-Link geklickt"}]}'>
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Landtag-Link geklickt"}]}'
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Videos aus dem Landtag-Link geklickt"}]}'
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Wahlen-Link geklickt"}]}'
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/europawahl-2019/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Europawahl 2019-Link geklickt"}]}'
>Europawahl 2019<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Direktwahlen-Link geklickt"}]}'
>Direktwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/gesellschaft/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Gesellschaft-Link geklickt"}]}'>Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/wirtschaft/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Wirtschaft-Link geklickt"}]}'>Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/kultur/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kultur-Link geklickt"}]}'>Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-112-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-112-2" aria-controls="flyout-112-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Link geklickt"}]}'>Sport
</a>
<button onclick="void(0)" id="flyout-112-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-112-2" aria-controls="flyout-112-2" aria-labelledby="flyout-112-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-112-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-112-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Sport::Übersicht Sport-Link geklickt"}]}'>
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Eintracht Frankfurt-Link geklickt"}]}'
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Darmstadt 98-Link geklickt"}]}'
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::SVWW-Link geklickt"}]}'
>SVWW<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Fußball-Link geklickt"}]}'
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Ergebnisse &amp; Tabellen-Link geklickt"}]}'
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Mehr Sport-Link geklickt"}]}'
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Videos-Link geklickt"}]}'
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::heimspiel!-Link geklickt"}]}'
target="_blank"  rel="noopener"
>heimspiel!<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hessenschau.de/panorama/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Panorama-Link geklickt"}]}'>Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/freizeit/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Freizeit-Link geklickt"}]}'>Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/panorama/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Panorama</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/panorama/-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--,sturm-sabine-ticker-100.html" class="link" itemprop="url">+++ Fliegende Trampoline in Südhessen +++ Regionalverkehr der Bahn rollt wieder an +++ Kranausleger fällt auf Frankfurter Dom +++ </a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -liveticker text__label">Liveticker</span>
</span>
<span class="c-contentHeader__headline text__headline">+++ Fliegende Trampoline in Südhessen +++ Regionalverkehr der Bahn rollt wieder an +++ Kranausleger fällt auf Frankfurter Dom +++ </span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2020-02-10T08:45+0100">Aktualisiert am 10.02.20 um 08:45 Uhr</time><!--
-->
</p></header>            </div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Das Orkantief &quot;Sabine&quot; zog in der Nacht über das Land hinweg. Der Berufsverkehr ist eingeschränkt, Bahnen fahren kaum. Welche Schäden kommen ans Tageslicht? Lesen Sie dazu unseren Sturm-Ticker.</strong>
</p>
<ul class="list--unordered copytext__list text__copytext"><li><a class="link" href="#Leichtverletzter">Leichtverletzter in Darmstadt</a></li><li><a class="link" href="#Regionalzuege">Bahn lässt wieder Regionalzüge fahren</a></li><li><a class="link" href="#Strassen">Gesperrte Straßen im Land</a></li><li><a class="link" href="#Unterrichtsausfall">Unterrichtsausfall an hunderten Schulen</a></li><li><a class="link" href="#Fernverkehr">Kein Fernverkehr der Deutschen Bahn</a></li><li><a class="link" href="#Kranausleger">Kranausleger fällt auf saniertes Domdach</a></li></ul>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Darmstadt: ein <a name="Leichtverletzter">Leichtverletzter</a> im Steinbrücker Teich +++</h3>
<p class="copytext__text text__copytext"><em>8.41 Uhr:</em> Die Polizei <strong>Darmstadt</strong> meldet den bislang offenbar einzigen Verletzten, den es in den zurückliegenden stürmischen Stunden in Hessen gab. Auf der Dieburger Straße wollte ein Autofahrer einem umgestürzten Baum auf der Fahrbahn ausweichen, kam von der Straße ab und landete mit seinem Wagen im Steinbrücker Teich.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Südhessen: umgestürzte Bäume und fliegende Trampoline +++</h3>
<p class="copytext__text text__copytext"><em>8.33 Uhr:</em> Die Polizei in Südhessen ist seit Beginn des Sturms 137-mal ausgerückt, im Einzelnen: 16-mal in Darmstadt, 47-mal im <strong>Kreis Darmstadt-Dieburg</strong>, im <strong>Kreis Groß-Gerau</strong> 16-mal, im <strong>Kreis Bergstraße</strong> 30-mal und im <strong>Odenwaldkreis</strong> 17-mal. Meistens ging es um das übliche, also umgestürzte Bäume und auf Autos herabgefallene Äste. In Mühltal-Trautheim (Darmstadt-Dieburg), Darmstadt-Arheilgen und Mörlenbach (Groß-Gerau) flog jeweils ein Kindertrampolin durch die Luft, in Walldorf (Groß-Gerau) auch ein Dixi-Klohäuschen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Frankfurt: unruhige Nacht und Sorge vor dem Tag +++</h3>
<p class="copytext__text text__copytext"><em>8.07 Uhr:</em> Die <strong>Feuerwehr Frankfurt</strong> meldet, dass sie zwischen Sonntag, 15 Uhr, und Montag, 5 Uhr, zu 51 Einsätzen wegen "Sabine" ausrücken habe müssen. Achtmal waren Dächer beschädigt - <a class="link" href="#Kranausleger">betroffen war mit dem Dom auch eines der herausragenden Gebäude in der Stadt</a> -, 25-mal lagen Bäume oder große Äste auf der Straße, 18-mal mussten die Feuerwehrleute an umgestürzte Bauzäune oder ähnliches ran. Auch das klingt nach nicht besonders viel. Jedoch stellt sich die Feuerwehr auf einen unruhigen Montag ein, da mögliche weitere Schäden erst nach Tagesanbruch entdeckt werden dürften.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Wiesbaden: wenige Einsätze +++</h3>
<p class="copytext__text text__copytext"><em>8.00 Uhr:</em> Dass "Sabine" bislang gnädig war, lässt sich auch aus der Zahl der sturmbedingten <strong>Feuerwehreinsätze in Wiesbaden</strong> ablesen. Seit Beginn der Unwetterwarnung am Sonntag hätten die Einsatzkräfte 15-mal ausrücken müssen, um umgestürzte Bäume zu beseitigen, umgeworfene Bauzäune wieder aufzurichten und Gerüstteile an Baustellen zu sichern, heißt es am diesem Montagmorgen. Da hat es die Landeshauptstadt bei Unwettern oft schon heftiger getroffen. Womöglich kam ihr zugute, dass "Sabine" aus dem Nordwesten heranstürmte - auf der Seite ist Wiesbaden vom Taunus geschützt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Schicken Sie uns Ihre Sturm-Fotos +++</h3>
<p class="copytext__text text__copytext"><em>7.54 Uhr:</em> Wie sieht es bei Ihnen zu Hause oder auf dem Arbeitsweg aus? Wenn Sie Fotos von Sturmschäden gemacht haben, sind wir Ihnen dankbar, wenn Sie sie hier hochladen wollen. Betreff: Sturm-Fotos. Für Nutzer der hessenschau-App: Die Upload-Funktion geht hier leider nicht, folgen Sie dazu <a class="link" target="_blank" href="https://t1p.de/ow3t">diesem <span class="unbreakable">Link<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/panorama/sturmtief-sabine-schicken-sie-uns-ihre-fotos-aus-hessen,sturm-sabine-hessen-bilder-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9.jpg" alt="Menschen mit Regenschirm im Wind">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to7__small.jpg 320w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to7__medium.jpg 480w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to7.jpg 992w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/sturm-regen-sujet-100~_t-1537620359062_v-16to9.jpg" alt="Menschen mit Regenschirm im Wind">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Menschen mit Regenschirm im Wind">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/panorama/sturmtief-sabine-schicken-sie-uns-ihre-fotos-aus-hessen,sturm-sabine-hessen-bilder-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Foto-Upload</span>
<span class="c-posterTeaser__title headline__title">Schicken Sie uns Ihre Sturm-Fotos</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/panorama/sturmtief-sabine-schicken-sie-uns-ihre-fotos-aus-hessen,sturm-sabine-hessen-bilder-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Regionalzuege">Regionalzüge</a> rollen wieder an +++</h3>
<p class="copytext__text text__copytext"><em>7.44 Uhr:</em> Am frühen Morgen hat die Deutsche Bahn den <a class="link" href="#Regionalverkehr">Regionalverkehr in ganz Hessen, Rheinland-Pfalz und Saarland</a> wegen Sturmtief "Sabine" eingestellt. Nun rollen erste Züge aus den Depots. Die <strong>Kinzigtalbahn zwischen Fulda und Frankfurt</strong> fährt wieder, die Strecke <strong>zwischen Gießen und Dillenburg</strong> ist frei, und auch <strong>von Kassel über Gießen nach Frankfurt</strong> sollten Sie wieder mit dem Zug fahren können. Derweil checkt die Deutsche Bahn die anderen Strecken, ob es dort Sturmschäden gibt. Gute Fahrt so oder so!</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Sturmschäden light +++</h3>
<p class="copytext__text text__copytext"><em>7.33 Uhr:</em> Hier in <strong>Frankfurt</strong> breitet sich langsam der Tag aus - womöglich kommen dann mehr "Sabine"-Schäden ans Licht. Bislang erhalten wir - Gott sei Dank - kaum Bilder von größeren Zerstörungen.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9__medium.jpg" alt="Eingerissenes Baugerüst in Frankfurt durch Orkantief &quot;Sabine&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/sabine-frankfurt-baugeruest-100~_t-1581316764095_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Eingerissenes Baugerüst in Frankfurt durch Orkantief &quot;Sabine&quot;" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Eingerissenes Baugerüst in Frankfurt durch Orkantief &quot;Sabine&quot;, Feuerwehrleute erkunden die Lage mit Handscheinwerfern. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Wieder Busse in Darmstadt +++</h3>
<p class="copytext__text text__copytext"><em>7.27 Uhr:</em> Soeben meldet die HEAG mobilo, dass in <strong>Darmstadt</strong> bis auf wenige Ausnahmen (Linien F, FU, N, NE und O) die Busse wieder anfahren. Es kann aber zu Verspätungen kommen.</p>
<div class="copytext__clearBox">
<div class="c-twitterCard">
<div class="c-twitterCard__profileBox">
<div class="c-twitterCard__profileBoxContent">
<a class="c-twitterCard__profile" title="zum Profil von HEAG mobilo GmbH" target="_blank"  rel="noopener noreferrer" href="https://twitter.com/HEAGmobilo">
<p class="c-twitterCard__profileNaming">
<span class="c-twitterCard__profileAuthor">HEAG mobilo GmbH</span>
<span class="c-twitterCard__profileName">@HEAGmobilo</span>
</p>
</a>
<a href="https://twitter.com/HEAGmobilo/status/1226752329183039488" title="zum Tweet" target="_blank" rel="noopener noreferrer">
<svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg>
</a>
</div>
</div>
<p class="c-twitterCard__text js-loadScript" data-hr-twitter-emojis="">
+++ Aktualisierung zu Fahrtausfällen wegen Sturm
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/Sabine?src=hash">#Sabine</a>
+++
Derzeit können alle unsere Buslinien außer den Linien F, FU, N, NE und O wieder ausfahren. Es kann zu Verspätungen kommen. Sobald wieder mehr fährt, melden wir uns wieder.
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/Darmstadt?src=hash">#Darmstadt</a>
<a class="c-twitterCard__url link" target="_blank" rel="noopener noreferrer" href="https://t.co/RngAEbT9Gp">https://t.co/RngAEbT9Gp</a>
</p>
<p class="c-twitterCard__text">
<a class="c-twitterCard__url link" href="https://twitter.com/HEAGmobilo/status/1226752329183039488" target="_blank"  rel="noopener noreferrer" title="zum Tweet">
[zum Tweet]
</a>
</p>
<time class="c-twitterCard__time text__byline">10.02.20, 07:18 Uhr</time>
<div class="c-twitterCard__meta">
<a class="c-twitterCard__metaEntry" title="Antworten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?in_reply_to=1226752329183039488">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-links"></use>
</svg>
</a>
<a class="c-twitterCard__metaEntry" title="Retweeten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/retweet?tweet_id=1226752329183039488">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-doppelpfeil"></use>
</svg>
4
</a>
<a class="c-twitterCard__metaEntry" title="Favorisieren" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/favorite?tweet_id=1226752329183039488">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-herz"></use>
</svg>
4
</a>
</div>
</div>
<p class="c-contentHeader__byline text__byline c-twitterCard__state">
<time itemprop="datePublished" datetime="2020-02-10T07:30+0100">Stand: 10.02.20, 07:30 Uhr</time>
</p></div>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Flughafen Frankfurt: Lage ist stabil +++</h3>
<p class="copytext__text text__copytext"><em>7.17 Uhr:</em> Dem Flugbetrieb am <strong>Frankfurter Flughafen</strong> hat "Sabine" bisher kaum etwas anhaben können. Am Sonntag stellte man sich dort noch auf sturmbedingte Flugausfälle ein, am frühen Morgen hieß es kurz nach Ende des Nachtflugverbots: alles normal. Es gebe bislang auch keine massiven Verspätungen wegen des Sturms, berichtete ein Sprecher am Montagmorgen. Einige Airlines hatten allerdings vorsorglich Flüge abgesagt. Wegen des Sturms waren am Vortag 190 Starts und Landungen an dem größten deutschen Flughafen gestrichen worden, vor allem innerdeutsche und europäische Strecken. Davon betroffen sind rund 20.000 Fluggäste.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9__medium.jpg" alt="Wartende Passagiere am Frankfurter Flughafen">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/frankfurt-flughafen-sturm-100~_t-1581316511957_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wartende Passagiere am Frankfurter Flughafen" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Wartende Passagiere am Frankfurter Flughafen </span>
<span class="figcaption__copyright">Bild &copy;  Petra Demant/hr </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Besuchen Sie auch den Morgenticker! +++</h3>
<p class="copytext__text text__copytext"><em>7.08 Uhr:</em> Was ist sonst los im Land? Darüber informiert Sie Kollege Julian Moering gewohnt zuverlässig im <a class="link" href="https://www.hessenschau.de/morgenticker/-mit-gullideckel-in-baeckerei-eingebrochen--verfolgungsjagd-endet-in-brombeerstrauch--ausgereiste-fluechtlinge-kommen-nicht-wieder-,hessen-am-morgen-montag-356.html">Ticker "Hessen am Morgen"</a>.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Etliche <a name="Strassen">Straßen</a> sind gesperrt +++</h3>
<p class="copytext__text text__copytext"><em>7.01 Uhr:</em> Überall konnten die Feuerwehren jedoch noch nicht aufräumen, es ist ja auch noch arg dunkel draußen. Aktuell gesperrt sind unter anderem:<br/></p>
<ul class="list--unordered copytext__list text__copytext"><li>B26 zwischen Babenhausen und Aschaffenburg, </li><li>B449 zwischen Mühltal-Trautheim und Darmstadt, </li><li>K167 zwischen Weiterstadt-Gräfenhausen und Erzhausen, </li><li>K180 zwischen Messel und Eppertshausen (alle <strong>Darmstadt-Dieburg</strong>), </li><li>B8 an der Oberemser Kreuzung in Richtung Glashütten, </li><li>B260 zwischen Heimbach und Ramschied,</li><li>K530 zwischen Rückershausen und Dörsdorf (alle <strong>Rheingau-Taunus</strong>),</li><li>L3011 zwischen Eppstein-Ehlhalten und Heftrich (<strong>Limburg-Weilburg</strong>).</li></ul>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Aufräumen an der Bergstraße +++</h3>
<p class="copytext__text text__copytext"><em>6.55 Uhr:</em> Feuerwehren im ganzen Land sind seit Stunden im Einsatz, um blockierte Straßen wieder frei zu räumen - wie zum Beispiel auf der Bundesstraße 44 bei <strong>Lampertheim</strong> (Bergstraße). Allen, die jetzt ins Auto steigen müssen, gute Fahrt!</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9__medium.jpg" alt="Unwettereinsatz an der B44 bei Lampertheim">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/lampertheim-baum-100~_t-1581313110279_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Unwettereinsatz an der B44 bei Lampertheim" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Unwettereinsatz an der B44 bei Lampertheim </span>
<span class="figcaption__copyright">Bild &copy;  Jürgen Strieder </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Lauterbach: Das ging gerade noch gut +++</h3>
<p class="copytext__text text__copytext"><em>6.52 Uhr:</em> hr-Kollege Rainer Battefeld schickte bereits am Sonntagnachmittag dieses Foto von einem umgestürzten Baum in <strong>Lauterbach</strong>, der Kreisstadt im Vogelsberg. Verletzt wurde niemand, wie er schreibt. Anscheinend hat es auch das abgestellte Auto nicht erwischt. Puh!</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9__medium.jpg" alt="Umgestürzter Baum in Lauterbach wegen Sturm &quot;Sabine&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/sturm-sabine-lauterbach-baum-100~_t-1581314099093_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Umgestürzter Baum in Lauterbach wegen Sturm &quot;Sabine&quot;" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Umgestürzter Baum in Lauterbach, der Kreisstadt des Vogelsbergs. </span>
<span class="figcaption__copyright">Bild &copy;  Rainer Battefeld (hr) </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Aufenthaltszug am Frankfurter Hauptbahnhof +++</h3>
<p class="copytext__text text__copytext"><em>6.48 Uhr:</em> Wohin, wenn der gewünschte Zug nicht fährt, Sie aber nicht in Ihrer Heimatstadt sind? Für Gestrandete hat die Bahn am Hauptbahnhof Frankfurt einen Aufenthaltszug abgestellt. Der fährt zwar auch nicht, aber drinnen ist es immerhin windgeschützt.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9__medium.jpg" alt="Aufenthaltszug am Frankfurter Hauptbahnhof">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/hbf-frankfurt-aufenthaltszug-100~_t-1581311183292_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Aufenthaltszug am Frankfurter Hauptbahnhof" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Aufenthaltszug am Frankfurter Hauptbahnhof </span>
<span class="figcaption__copyright">Bild &copy;  Jonas Schulte/hr </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Bahn stellt <a name="Regionalverkehr">Regionalverkehr</a> ein +++</h3>
<p class="copytext__text text__copytext"><em>6.45 Uhr:</em> Nach dem Fernverkehr im ganzen Bundesgebiet hat die Deutsche Bahn soeben den gesamten Regionalverkehr in Hessen, Rheinland-Pfalz und im Saarland bis mindestens 8 Uhr eingestellt. Das teilte das Unternehmen am frühen Morgen auf Twitter mit. Die Bahn rief Reisende und Pendler dazu auf, sich über die Homepage oder die Apps über die aktuelle Lage zu informieren.</p>
<div class="copytext__clearBox">
<div class="c-twitterCard">
<div class="c-twitterCard__profileBox">
<div class="c-twitterCard__profileBoxContent">
<a class="c-twitterCard__profile" title="zum Profil von DB Regio AG - Mitte" target="_blank"  rel="noopener noreferrer" href="https://twitter.com/Regio_Mitte">
<p class="c-twitterCard__profileNaming">
<span class="c-twitterCard__profileAuthor">DB Regio AG - Mitte</span>
<span class="c-twitterCard__profileName">@Regio_Mitte</span>
</p>
</a>
<a href="https://twitter.com/Regio_Mitte/status/1226721927638736896" title="zum Tweet" target="_blank" rel="noopener noreferrer">
<svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg>
</a>
</div>
</div>
<p class="c-twitterCard__text js-loadScript" data-hr-twitter-emojis="">
🌬️Unwetter: Der gesamte Regionalverkehr in
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/RheinlandPfalz?src=hash">#RheinlandPfalz</a>
,
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/Saarland?src=hash">#Saarland</a>
,
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/Nordbaden?src=hash">#Nordbaden</a>
und
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/Hessen?src=hash">#Hessen</a>
ist bis mind. 8:00 Uhr eingestellt.
Bitte informieren Sie sich auf
<a class="c-twitterCard__url link" target="_blank" rel="noopener noreferrer" href="https://t.co/y5hMxrMepm">https://t.co/y5hMxrMepm</a>
, in den Apps sowie auf
<a class="c-twitterCard__url link" target="_blank" rel="noopener noreferrer" href="https://t.co/FIPmRhRmGY">https://t.co/FIPmRhRmGY</a>
über die aktuelle Lage.
Hotline: 0800-0996633⚠️
</p>
<p class="c-twitterCard__text">
<a class="c-twitterCard__url link" href="https://twitter.com/Regio_Mitte/status/1226721927638736896" target="_blank"  rel="noopener noreferrer" title="zum Tweet">
[zum Tweet]
</a>
</p>
<time class="c-twitterCard__time text__byline">10.02.20, 05:17 Uhr</time>
<div class="c-twitterCard__meta">
<a class="c-twitterCard__metaEntry" title="Antworten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?in_reply_to=1226721927638736896">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-links"></use>
</svg>
</a>
<a class="c-twitterCard__metaEntry" title="Retweeten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/retweet?tweet_id=1226721927638736896">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-doppelpfeil"></use>
</svg>
4
</a>
<a class="c-twitterCard__metaEntry" title="Favorisieren" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/favorite?tweet_id=1226721927638736896">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-herz"></use>
</svg>
0
</a>
</div>
</div>
<p class="c-contentHeader__byline text__byline c-twitterCard__state">
<time itemprop="datePublished" datetime="2020-02-10T06:47+0100">Stand: 10.02.20, 06:47 Uhr</time>
</p></div>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Weniger Schäden als befürchtet +++</h3>
<p class="copytext__text text__copytext"><em>6.41 Uhr:</em> Schon mal eine knappe Zwischenbilanz der Feuerwehren und Polizei: Orkantief "Sabine" hat bislang weniger Schäden in Hessen angerichtet als befürchtet. Einzelheiten zu den betroffenen Orten und Region folgen hier.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Unterrichtsausfall">Unterrichtsausfall</a> in vielen Schulen +++ </h3>
<p class="copytext__text text__copytext"><em>6.34 Uhr:</em> Hunderte Schulen haben am Sonntag - auf Anraten des Kultusministeriums und der jeweiligen Kreise und kreisfreien Städte - angekündigt, <a class="link" href="https://www.hessenschau.de/gesellschaft/sturmwarnung-hunderte-schulen-lassen-unterricht-ausfallen,schulausfaelle-sabine-100.html">dass heute kein Unterricht stattfindet</a>. Sicherheit geht einfach vor! Mancherorts wird immerhin eine Notbetreuung angeboten, wenn Mama und Papa arbeiten gehen müssen und sich die Oma lieber nicht aus dem Haus wagt. Eine Liste der betroffenen Schulen finden Sie <a class="link" href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html">hier</a>.</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9.jpg" alt="Leeres Klassenzimmer">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to7__small.jpg 320w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to7__medium.jpg 480w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to7.jpg 992w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9__small.jpg 320w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9__medium.jpg 480w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9.jpg 960w, https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/verkehr/schulausfall-102~_t-1444905012977_v-16to9.jpg" alt="Leeres Klassenzimmer">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Leeres Klassenzimmer">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__title headline__title">Aktuelle Schulausfälle in Hessen</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Kassel: massive Einschränkungen +++</h3>
<p class="copytext__text text__copytext"><em>6.28 Uhr:</em> Störungen im Bus- und Bahnverkehr meldet auch der Nordhessische Verkehrsverbund für den Großraum <strong>Kassel</strong>. Auf der RegioTram-Linie RT4 von/nach <strong>Wolfhagen</strong> fährt seit dem späten Sonntagnachmittag kein Zug. Die Sperrung sollte bis 8 Uhr heute Morgen bestehen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Darmstadt: keine Busse und Bahnen +++</h3>
<p class="copytext__text text__copytext"><em>6.19 Uhr:</em> In <strong>Darmstadt</strong> fahren aktuell keine Öffentlichen Verkehrsmittel. Die Feuerwehr bittet Fußgänger um erhöhte Aufmerksamkeit und rät, auch Haltestelle von Bussen und Straßenbahnen zu meiden. Hoffentlich kommen Sie dennoch an Ihr Ziel - natürlich sicher.</p>
<div class="copytext__clearBox">
<div class="c-twitterCard">
<div class="c-twitterCard__profileBox">
<div class="c-twitterCard__profileBoxContent">
<a class="c-twitterCard__profile" title="zum Profil von Feuerwehr Darmstadt" target="_blank"  rel="noopener noreferrer" href="https://twitter.com/112_darmstadt">
<p class="c-twitterCard__profileNaming">
<span class="c-twitterCard__profileAuthor">Feuerwehr Darmstadt</span>
<span class="c-twitterCard__profileName">@112_darmstadt</span>
</p>
</a>
<a href="https://twitter.com/112_darmstadt/status/1226709551686221825" title="zum Tweet" target="_blank" rel="noopener noreferrer">
<svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg>
</a>
</div>
</div>
<p class="c-twitterCard__text js-loadScript" data-hr-twitter-emojis="">
⚠️ wichtiger Hinweis zum
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/öpnv?src=hash">#öpnv</a>
in
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/darmstadt?src=hash">#darmstadt</a>
<a class="c-twitterCard__mention link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Stadt_Darmstadt">@Stadt_Darmstadt</a>
⚠️
Bus- und Bahnverkehr eingestellt!
Bitte auch Haltestellenbereiche meiden!
<a class="c-twitterCard__url link" target="_blank" rel="noopener noreferrer" href="https://t.co/7i7Ip54MeJ">https://t.co/7i7Ip54MeJ</a>
</p>
<p class="c-twitterCard__text">
<a class="c-twitterCard__url link" href="https://twitter.com/112_darmstadt/status/1226709551686221825" target="_blank"  rel="noopener noreferrer" title="zum Tweet">
[zum Tweet]
</a>
</p>
<time class="c-twitterCard__time text__byline">10.02.20, 04:28 Uhr</time>
<div class="c-twitterCard__meta">
<a class="c-twitterCard__metaEntry" title="Antworten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?in_reply_to=1226709551686221825">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-links"></use>
</svg>
</a>
<a class="c-twitterCard__metaEntry" title="Retweeten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/retweet?tweet_id=1226709551686221825">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-doppelpfeil"></use>
</svg>
5
</a>
<a class="c-twitterCard__metaEntry" title="Favorisieren" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/favorite?tweet_id=1226709551686221825">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter-herz"></use>
</svg>
4
</a>
</div>
</div>
<p class="c-contentHeader__byline text__byline c-twitterCard__state">
<time itemprop="datePublished" datetime="2020-02-10T06:22+0100">Stand: 10.02.20, 06:22 Uhr</time>
</p></div>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Bahn: kein <a name="Fernverkehr">Fernverkehr</a>, kaum Regionalverkehr +++ </h3>
<p class="copytext__text text__copytext"><em>6.12 Uhr:</em> Die <a class="link" href="https://www.hessenschau.de/panorama/orkantief-sabine-trifft-vor-allem-pendler,orkantief-sabine-100.html">Deutsche Bahn ging bekanntlich auf Nummer sicher</a> und stellte den Fernverkehr bundesweit ein. Regionalzüge werden kaum fahren. Rund um Frankfurt fährt kaum eine S-Bahn - Züge pendeln nur im Tunnel zwischen Hauptbahnhof und Südbahnhof. Auch Busse verkehren nur eingeschränkt, wie der Rhein-Main-Verkehrsverbund mitteilt. <a class="link" target="_blank" href="https://www.rmv.de/c/de/start/">Der RMV rät, sich vor Fahrtantritt genau zu <span class="unbreakable">informieren<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>, ob die gewünschte Verbindung auch angeboten wird. Gute Fahrt!</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Kranausleger">Kranausleger</a> knickt um und fällt auf Dom +++</h3>
<p class="copytext__text text__copytext"><em>5.53 Uhr: </em>Sturm "Sabine" hat gegen 1 Uhr in <strong>Frankfurt</strong> den Ausleger eines Baukrans umgeknickt und zum Teil durch das Dach des Doms gedrückt. Das Dach sei beschädigt, meldete die Polizei. Verletzt wurde niemand. Wie hoch der Schaden ist, war in der Nacht noch unklar. Die Feuerwehr stellte fest, dass der Ausleger aktuell keine Gefahr darstellt. Eine Fachfirma soll den Kran im Lauf des Tages zurückbauen und den Ausleger entfernen. Das Dach des Bartholomäus-Doms wird aktuell saniert - und wird es nun wahrscheinlich noch etwas länger.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9__medium.jpg" alt="Frankfurter Dom mit umgeknicktem Kran">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/dom-frankfurt-kran-102~_t-1581317168031_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Frankfurter Dom mit umgeknicktem Kran" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Frankfurter Dom mit umgeknicktem Kran </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Willkommen zum Sturm-Ticker +++</h3>
<p class="copytext__text text__copytext"><em>5.49 Uhr:</em> Das Orkantief mit dem unschuldigen Namen hat auch den Dienstplan der Frühschicht bei hessenschau.de durcheinander gewirbelt. In diesem Ticker informieren wir Sie über den Verlauf des Sturmtiefs, Schäden im Land und Auswirkungen auf den Berufsverkehr und das öffentliche Leben. Wir hoffen, Sie sind gut durch die Nacht gekommen und werden "Sabine" auch während der kommenden Stunden gefahrlos ausweichen können.</p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2020-02-10T05:57+0100">Veröffentlicht am 10.02.20 um 05:57 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/notfaelle-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Notfälle</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Unwetterwarnungen für Hessen</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/wetter-102.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Wetter</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hessenschau&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2F-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--%2Csturm-sabine-ticker-100.html&amp;text&#x3D;%2B%2B%2B%20Fliegende%20Trampoline%20in%20S%C3%BCdhessen%20%2B%2B%2B%20Regionalverkehr%20der%20Bahn%20rollt%20wieder%20an%20%2B%2B%2B%E2%80%A6"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2F-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--%2Csturm-sabine-ticker-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;%2B%2B%2B%20Fliegende%20Trampoline%20in%20S%C3%BCdhessen%20%2B%2B%2B%20Regionalverkehr%20der%20Bahn%20rollt%20wieder%20an%20%2B%2B%2B%20Kranausleger%20f%C3%A4llt%20auf%20Frankfurter%20Dom%20%2B%2B%2B%20%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2F-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--%2Csturm-sabine-ticker-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20%2B%2B%2B%20Fliegende%20Trampoline%20in%20S%C3%BCdhessen%20%2B%2B%2B%20Regionalverkehr%20der%20Bahn%20rollt%20wieder%20an%20%2B%2B%2B%20Kranausleger%20f%C3%A4llt%20auf%20Frankfurter%20Dom%20%2B%2B%2B%20%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20%2B%2B%2B%20Fliegende%20Trampoline%20in%20S%C3%BCdhessen%20%2B%2B%2B%20Regionalverkehr%20der%20Bahn%20rollt%20wieder%20an%20%2B%2B%2B%20Kranausleger%20f%C3%A4llt%20auf%20Frankfurter%20Dom%20%2B%2B%2B%20%0ADas%20Orkantief%20%22Sabine%22%20zog%20in%20der%20Nacht%20%C3%BCber%20das%20Land%20hinweg.%20Der%20Berufsverkehr%20ist%20eingeschr%C3%A4nkt%2C%20Bahnen%20fahren%20kaum.%20Welche%20Sch%C3%A4den%20kommen%20ans%20Tageslicht%3F%20Lesen%20Sie%20dazu%20unseren%20Sturm-Ticker.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2F-fliegende-trampoline-in-suedhessen--regionalverkehr-der-bahn-rollt-wieder-an--kranausleger-faellt-auf-frankfurter-dom--%2Csturm-sabine-ticker-100.html%0A%28Beitrag%20von%20hessenschau.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/panorama/orkantief-sabine-trifft-vor-allem-pendler,orkantief-sabine-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9__medium.jpg" alt="Ein Mann geht mit seinem Smartphone in der Hand an einer Infotafel im Frankfurter Hauptbahnhof vorbei. ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/pendler-124~_t-1581317823720_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Mann geht mit seinem Smartphone in der Hand an einer Infotafel im Frankfurter Hauptbahnhof vorbei. " class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/panorama/orkantief-sabine-trifft-vor-allem-pendler,orkantief-sabine-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Hessen kommt glimpflich davon
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Orkantief &quot;Sabine&quot; trifft vor allem Pendler
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-02-10T08:42+0100">10.02.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/gesellschaft/sturmwarnung-hunderte-schulen-lassen-unterricht-ausfallen,schulausfaelle-sabine-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9__medium.jpg" alt="Mann hängt Schild mit Aufschrift &quot;Der Unterricht fällt heute aus&quot; auf">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/schulausfall-104~_t-1581238763787_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mann hängt Schild mit Aufschrift &quot;Der Unterricht fällt heute aus&quot; auf" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/gesellschaft/sturmwarnung-hunderte-schulen-lassen-unterricht-ausfallen,schulausfaelle-sabine-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Am Montag
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Sturmwarnung! Hunderte Schulen lassen Unterricht ausfallen
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Gesellschaft<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-02-09T18:35+0100">09.02.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Grünberg</span>
<a href="https://www.hessenschau.de/panorama/gruenberg-gasflasche-explodiert-in-einfamilienhaus---drei-verletzte,explosion-giessen-einfamilienhaus-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/gruenberg-explosion-100~_t-1581256791277_v-16to9__medium.jpg" alt="Haus Grünberg Explosion">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/gruenberg-explosion-100~_t-1581256791277_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/gruenberg-explosion-100~_t-1581256791277_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/gruenberg-explosion-100~_t-1581256791277_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/gruenberg-explosion-100~_t-1581256791277_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Haus Grünberg Explosion" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/panorama/gruenberg-gasflasche-explodiert-in-einfamilienhaus---drei-verletzte,explosion-giessen-einfamilienhaus-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Drei Verletzte in Grünberg
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Gasflasche explodiert in Einfamilienhaus
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-02-09T16:06+0100">09.02.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/wolkenfilm-0902-und-10022020,video-114220.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/wetter/wetter-fallback-100~_t-1469713041767_v-16to9__medium.jpg" alt="Startbild Wolkenfilm">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/wetter/wetter-fallback-100~_t-1469713041767_v-16to9__small.jpg 320w, https://www.hessenschau.de/wetter/wetter-fallback-100~_t-1469713041767_v-16to9__medium.jpg 480w, https://www.hessenschau.de/wetter/wetter-fallback-100~_t-1469713041767_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/wetter/wetter-fallback-100~_t-1469713041767_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Startbild Wolkenfilm" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/wetter/wolkenfilm/wolkenfilm-0902-und-10022020,video-114220.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
00:20 Min.
</span>
</div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Wolkenfilm 09.02. und 10.02.2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hr<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2020-02-09">09.02.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6659"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6659">
    
    <h2 id="o-dropdown__label--6659" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6659"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6659",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6659"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6659"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--3069"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--3069">
    
    <h2 id="o-dropdown__label--3069" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--3069"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--3069",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--3069"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--3069"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--1140" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1140" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/voice/index.html"  title="hessenschau in 100 Sekunden"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#voice"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/push/index.html"  title="Push-Benachrichtigung in der App"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#push"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.92.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '7';
xtpage = '____fliegende_trampoline_in_südhessen_____regionalverkehr_der_bahn_rollt_wieder_an_____kranausleger_fällt_auf_frankfurter_dom_____';
xt_chap = '';
xt_pageID = '1015552689';
xt_pageDate = '202002100845';
xtdi = '';
xt_multc = '&x1=sturm-sabine-ticker-100&x2=hr-nt%3Astory&x5=20200210';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hessenschau.de/assets_2.92.1/js/vendor/xtcore.js"}'></div>
</div>

<script type="text/javascript" src='https://www.hessenschau.de/assets_2.92.1/js/index.js'></script>
</body>
</html>