<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.98.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Coronavirus: +++ Bad Homburg verteilt Masken an Bürger +++ 50 Millionen Euro Soforthilfe +++ 4.097 Infizierte, 39 Tote +++ | hessenschau.de | Panorama</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-04-03T22:22+0200" />
<meta name="date" content="2020-02-28T09:44+0100" />
<meta name="description" content="In unserem Ticker informieren wir Sie über die aktuellen Entwicklungen zum Coronavirus in Hessen. Die Zahl der bestätigten Infektionen ist hessenweit auf 4.097 gestiegen." />
<link rel="canonical" href="https://www.hessenschau.de/panorama/coronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-,corona-hessen-ticker-100.html" />
<meta name="news_keywords" content="Coronavirus,Gesundheit,Health,Legal,Lifestyle,Religion,Science" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/panorama/coronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-,corona-hessen-ticker-100.html" />
<meta property="og:title" content="Coronavirus: +++ Bad Homburg verteilt Masken an Bürger +++ 50 Millionen Euro Soforthilfe +++ 4.097 Infizierte, 39 Tote +++" />
<meta property="og:description" content="In unserem Ticker informieren wir Sie über die aktuellen Entwicklungen zum Coronavirus in Hessen. Die Zahl der bestätigten Infektionen ist hessenweit auf 4.097 gestiegen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-04-03T22:22+0200"/>
<meta property="article:modified_time" content="2020-04-03T22:22+0200" />
<meta property="article:published_time" content="2020-02-28T09:44+0100" />
<meta property="og:image" content="https://www.hessenschau.de/panorama/corona-coronavirus-sujet-106~_t-1584036546536_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/Hessenschau/?fref=ts" />
<meta property="fb:page_id" content="594399277278367" />
<meta property="fb:pages" content="594399277278367" />
<meta property="twitter:title" content="Coronavirus: +++ Bad Homburg verteilt Masken an Bürger +++ 50 Millionen Euro Soforthilfe +++ 4.097 Infizierte, 39 Tote +++" />
<meta property="twitter:description" content="In unserem Ticker informieren wir Sie über die aktuellen Entwicklungen zum Coronavirus in Hessen. Die Zahl der bestätigten Infektionen ist hessenweit auf 4.097 gestiegen." />
<meta property="twitter:image" content="https://www.hessenschau.de/panorama/corona-coronavirus-sujet-106~_t-1584036546536_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Corona Coronavirus Sujet" />
<meta property="twitter:url" content="https://www.hessenschau.de/panorama/coronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-,corona-hessen-ticker-100.html" />
<meta property="twitter:site" content="@hessenschau" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschau" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.98.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.98.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.98.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.98.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.98.0/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.98.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.98.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.98.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hessenschau.de/assets_2.98.0/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.98.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hessenschau . d e" src="https://www.hessenschau.de/assets_2.98.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7843-1" aria-haspopup="true" aria-owns="flyout-7843-2" aria-controls="flyout-7843-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::TV-Sendung-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7843-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7843-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::TV-Sendung::Übersicht TV-Sendung-Link geklickt"}]}'>
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Start-Link geklickt"}]}'
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Archiv-Link geklickt"}]}'
>Archiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/hs-kompakt-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Kompakt-Link geklickt"}]}'
>Kompakt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Serien-Link geklickt"}]}'
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Moderatoren-Link geklickt"}]}'
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Über uns-Link geklickt"}]}'
>Über uns<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::TV-Sendung::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7547-1" aria-haspopup="true" aria-owns="flyout-7547-2" aria-controls="flyout-7547-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7547-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7547-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7432-1" aria-haspopup="true" aria-owns="flyout-7432-2" aria-controls="flyout-7432-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7432-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7432-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.ardmediathek.de/hr/player/Y3JpZDovL2hyLW9ubGluZS83MjEzOQ/fast-16-000-wildunfaelle-in-hessen-2018"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Richtig reagieren bei Wildunfällen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Richtig reagieren bei Wildunfällen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2015-1" aria-owns="flyout-2015-2" aria-controls="flyout-2015-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-2015-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2015-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2312" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--2312" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1732" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--1732" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-6134-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6134-2" aria-controls="flyout-6134-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6134-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6134-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-7281-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7281-2" aria-controls="flyout-7281-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
<button onclick="void(0)" id="flyout-7281-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7281-2" aria-controls="flyout-7281-2" aria-labelledby="flyout-7281-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-7281-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7281-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Start::Übersicht Start-Link geklickt"}]}'>
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2020-04-04T00:00+0200">04.04.20</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/boddenberg-als-finanzminister-vereidigt---gedenken-an-vorgaenger-schaefer,landttag-vereidigung-gedenken-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Neuer Minister-Link geklickt"}]}'
>Neuer Minister<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/attentaeter-von-hanau-nahm-an-schiesstraining-in-slowakei-teil,hanau-attentat-schusstraining-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Attentäter übte-Link geklickt"}]}'
>Attentäter übte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Ausflüger bremsen-Link geklickt"}]}'
>Ausflüger bremsen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/coronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-,corona-hessen-ticker-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Corona-Ticker-Link geklickt"}]}'
>Corona-Ticker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/feuerwehr-profitiert-bei-brandserie-von-corona-krise,brandserie-felder-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Brandserie-Link geklickt"}]}'
>Brandserie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/themen/corona/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Start::Coronavirus-Link geklickt"}]}'
>Coronavirus</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-5665-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-5665-2" aria-controls="flyout-5665-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Regionen-Toggle-Link geklickt"}]}'>Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5665-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5665-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Rhein-Main-Link geklickt"}]}'
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Nordhessen-Link geklickt"}]}'
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Mittelhessen-Link geklickt"}]}'
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Osthessen-Link geklickt"}]}'
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Regionen::Südhessen-Link geklickt"}]}'
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-8159-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8159-2" aria-controls="flyout-8159-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Link geklickt"}]}'>Politik
</a>
<button onclick="void(0)" id="flyout-8159-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8159-2" aria-controls="flyout-8159-2" aria-labelledby="flyout-8159-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Politik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-8159-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8159-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Politik::Übersicht Politik-Link geklickt"}]}'>
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Landtag-Link geklickt"}]}'
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Videos aus dem Landtag-Link geklickt"}]}'
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Wahlen-Link geklickt"}]}'
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/europawahl-2019/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Europawahl 2019-Link geklickt"}]}'
>Europawahl 2019<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Politik::Direktwahlen-Link geklickt"}]}'
>Direktwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/gesellschaft/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Gesellschaft-Link geklickt"}]}'>Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/wirtschaft/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Wirtschaft-Link geklickt"}]}'>Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/kultur/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kultur-Link geklickt"}]}'>Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-8875-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8875-2" aria-controls="flyout-8875-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Link geklickt"}]}'>Sport
</a>
<button onclick="void(0)" id="flyout-8875-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8875-2" aria-controls="flyout-8875-2" aria-labelledby="flyout-8875-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sport-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-8875-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8875-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Sport::Übersicht Sport-Link geklickt"}]}'>
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Eintracht Frankfurt-Link geklickt"}]}'
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Darmstadt 98-Link geklickt"}]}'
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::SVWW-Link geklickt"}]}'
>SVWW<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Fußball-Link geklickt"}]}'
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Ergebnisse &amp; Tabellen-Link geklickt"}]}'
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Mehr Sport-Link geklickt"}]}'
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::Videos-Link geklickt"}]}'
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sport::heimspiel!-Link geklickt"}]}'
target="_blank"  rel="noopener"
>heimspiel!<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hessenschau.de/panorama/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Panorama-Link geklickt"}]}'>Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hessenschau.de/freizeit/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Freizeit-Link geklickt"}]}'>Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/panorama/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Panorama</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/panorama/coronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-,corona-hessen-ticker-100.html" class="link" itemprop="url">Coronavirus: +++ Bad Homburg verteilt Masken an Bürger +++ 50 Millionen Euro Soforthilfe +++ 4.097 Infizierte, 39 Tote +++</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -ticker text__label">Ticker</span>
</span>
<span class="c-contentHeader__headline text__headline">Coronavirus: +++ Bad Homburg verteilt Masken an Bürger +++ 50 Millionen Euro Soforthilfe +++ 4.097 Infizierte, 39 Tote +++</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2020-04-03T22:22+0200">Aktualisiert am 03.04.20 um 22:22 Uhr</time><!--
-->
</p></header>            </div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>In unserem Ticker informieren wir Sie über die aktuellen Entwicklungen zum Coronavirus in Hessen. Die Zahl der bestätigten Infektionen ist hessenweit auf 4.097 gestiegen.</strong>
</p>
<h3 class="text__headline copytext__headline" itemprop="headline">D<strong>ie wichtigsten Meldungen:</strong></h3>
<ul class="list--unordered copytext__list text__copytext"><li><a class="link" href="#Homburg">Bad Homburg will Schutzmasken an Bürger verteilen</a></li><li><a class="link" href="#Eintracht">Eintracht trainiert in Quarantäne wieder</a></li><li><a class="link" href="#Historisches">Historisches Museum startet Corona-Sammlung</a></li><li><a class="link" href="#Otto">Kein Otto-Logistikzentrum in Gießen</a></li><li><a class="link" href="#Soforthilfe">Mehr als 50 Millionen Euro Soforthilfe ausgezahlt</a></li><li><a class="link" href="#Frankreich">Kasseler Kliniken versorgen Patienten aus Frankreich</a></li><li><a class="link" href="#Todesfaelle">4.097 Infizierte, 39 Todesfälle</a></li><li><a class="link" href="#Mehrheit">Große Mehrheit hält sich an Corona-Regeln</a></li><li><a class="link" href="#Schuloeffnung">Entscheidung über Schulöffnung fällt an Ostern</a></li></ul>
<p class="copytext__text text__copytext"><em>Im Kampf gegen das Coronavirus hat die Landesregierung in den vergangenen Tagen bereits eine Reihe von Maßnahmen beschlossen. Den aktuellen Stand der Verordnungen finden Sie auf </em><a class="link" target="_blank" href="https://www.hessen.de/fuer-buerger/aktuelle-informationen-zu-corona-hessen"><span class="unbreakable"><em>www.corona.hessen.de</em><svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a><em>.</em></p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Frankfurter Forscher entwickeln Antikörper-Therapie +++</h3>
<p class="copytext__text text__copytext"><em>22.22 Uhr:</em> Bei der Behandlung von Corona könnten bald Menschen, die die Erkrankung schon überstanden haben, eine wichtige Rolle spielen - genauer gesagt die Antikörper in ihrem Blut. Ein Frankfurter Institut will herausfinden, ob es damit das Leben von Corona-Patienten retten kann. Noch stehen einige bürokratische Hürden aus, doch in zwei Wochen soll die Studie losgehen. <a class="link" href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html">Mehr erfahren Sie in unserem Artikel.</a></p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9.jpg" alt="Im Frankfurter Institut für Transfusionsmedizin wird an einer Antikörper-Therapie geforscht.">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to7__small.jpg 320w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to7__medium.jpg 480w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to7.jpg 992w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9.jpg" alt="Im Frankfurter Institut für Transfusionsmedizin wird an einer Antikörper-Therapie geforscht.">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Im Frankfurter Institut für Transfusionsmedizin wird an einer Antikörper-Therapie geforscht.">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Frankfurter Institut startet Studie</span>
<span class="c-posterTeaser__title headline__title">Antikörper-Therapie soll Corona-Patienten helfen</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Seniorenheim in Korbach unter Quarantäne +++</h3>
<p class="copytext__text text__copytext"><em>22.08 Uhr: </em>Das Evangelische Altenzentrum in Korbach (Waldeck-Frankenberg) steht unter Quarantäne. Wie die Einrichtung am Freitag mitteilte, sei eine Mitarbeiterin mit dem Coronavirus infiziert. Von den Bewohnern würde derzeit aber niemand Symptome zeigen. Das Gesundheitsamt habe für die 93 Bewohner und 102 Mitarbeiter Quarantäne angeordnet.</p>
<p class="copytext__text text__copytext">Die Bewohner bleiben vorsorglich in ihren Zimmern, gemeinsame Aktivitäten seien schon vor einiger Zeit eingestellt worden. Die erkrankte Mitarbeiterin sei noch bis Mittwoch im Dienst gewesen und befinde sich nun in häuslicher Quarantäne. "Angehörige müssen sich keine übertriebenen Sorgen machen", sagte Heimleiter Marcus Jahn. "Unsere Hygieneschutz-Maßnahmen sind genau darauf ausgelegt, eine Infektion bei Bewohnern durch Mitarbeitende zu verhindern."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Bad <a name="Homburg">Homburg</a> will Schutzmasken an Bürger verteilen +++ </h3>
<p class="copytext__text text__copytext"><em>21.52 Uhr: </em>Der Krisenstab der Stadt Bad Homburg v. d. Höhe (Hochtaunus) hat beschlossen, alle Bürgerinnen und Bürger mit Schutzmasken zu versorgen. Das teilte die Stadt auf ihrer Website mit. "Wir haben uns an der Einschätzung des Robert Koch-Instituts orientiert, das mittlerweile offiziell zum Tragen eines Mund-Nasen-Schutzes rät", sagte Oberbürgermeister Alexander Hetjes (CDU). Es handele sich um Mund- und Nasenmasken aus einem waschbaren Material – in Form eines Schals. "Davon erhoffen wir uns eine hohe Trageakzeptanz."</p>
<p class="copytext__text text__copytext">Die Verteilung der Masken soll nach und nach erfolgen: In einem ersten Schritt sollen Risikopatienten wie Bewohner von Altenheimen und Personen, die sich berufsbedingt viel im öffentlichen Raum aufhalten müssen, Masken erhalten. Die Kosten für die Versorgung der gesamten Bad Homburger Bevölkerung liegen nach Angaben der Stadt im niedrigen sechsstelligen Bereich. Zudem bemühe sich die Stadtverwaltung, weitere Schutzmasken für den klinischen Einsatz zu besorgen. Am Freitag seien bereits 3.500 Schutzmasken an Hausärzte verteilt worden. Dabei handele es sich um eine Spende der chinesischen Gemeinde in Bad Homburg.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/bad-homburg-schutzmasken-100~_t-1585943296045_v-16to9__medium.jpg" alt="Bad Homburgs Oberbürgermeister Alexander Hetjes (links) will Schutzmasken an alle Bürger verteilen lassen.">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/bad-homburg-schutzmasken-100~_t-1585943296045_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/bad-homburg-schutzmasken-100~_t-1585943296045_v-16to9__medium.jpg 480w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bad Homburgs Oberbürgermeister Alexander Hetjes (links) will Schutzmasken an alle Bürger verteilen lassen." class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Bad Homburgs Oberbürgermeister Alexander Hetjes (links) will Schutzmasken an alle Bürger verteilen lassen. </span>
<span class="figcaption__copyright">Bild &copy;  Jochen Reichwein/Stadt Bad Homburg </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Erntehelfer dürfen einreisen - aber nicht zu allen Landwirten +++</h3>
<p class="copytext__text text__copytext"><em>21.11 Uhr:</em> Die Bundesregierung hat beschlossen, dass unter strengen Auflagen bis Ende Mai bis zu 80.000 Erntehelfer einreisen dürfen. Eigentlich eine gute Nachricht für die Landwirte - aber nicht für alle, wie ein Beispiel aus Ginsheim-Gustavsburg zeigt. <a class="link" href="https://www.hessenschau.de/tv-sendung/erntehelfer-duerfen-einreisen--aber-nicht-zu-allen,video-118928.html">Ein Beitrag aus der hessenschau.</a></p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
03:35 Min.
</span>            <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-03T19:30+0200">03.04.20, 19:30 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>hessenschau
</span>
</p>
<a href="https://www.hessenschau.de/tv-sendung/erntehelfer-duerfen-einreisen--aber-nicht-zu-allen,video-118928~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">Erntehelfer dürfen einreisen – aber nicht zu allen<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="9884" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "9884",
"streamUrl":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"subtitle":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_512x288-25p-500kbit.vtt",
"skinPath":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/ardplayer-hr.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hessenschau_Erntehelfer dürfen einreisen – aber nicht zu allen_03.04.2020 19:30&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;03.04.2020 19:30&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;1ca0e4a6b9881ffac4916394a3964347&quot;,&quot;uurl&quot;:&quot;as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,as/hessenschau/2020_04/hrLogo_200403201326_L372781_A05_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,215&quot;,&quot;nol_c9&quot;:&quot;p9,hessenschau_Erntehelfer dürfen einreisen – aber nicht zu allen_03.04.2020 19:30&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c15&quot;:&quot;p15,967592CD037147AC8FE0DC956060D478&quot;,&quot;nol_c16&quot;:&quot;p16,hr-fernsehen_Information|Nachrichten&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;215&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;erntehelfer_dürfen_einreisen___aber_nicht_zu_allen_video&quot;,&quot;secondLevelId&quot;:&quot;11&quot;,&quot;documentName&quot;:&quot;video-118928&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202004032106&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;erntehelfer_dürfen_einreisen___aber_nicht_zu_allen_video&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/ardplayerHr.js",
"smarttagUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/smarttagProd.js",
"atiSite":551104,
"atiTrackingHost": "https://logs1406",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9.jpg",
"m": "https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9.jpg",
"l": "https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9.jpg",
"xl": "https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9__medium.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9__medium.jpg" alt="hs 03.04.2020">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9__small.jpg 320w, https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9__medium.jpg 480w, https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/tv-sendung/hs-ernte-102~_t-1585940766328_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hs 03.04.2020" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; hr
</p>
</div>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Beuth appelliert an Bürger +++</h3>
<p class="copytext__text text__copytext"><em>20.25 Uhr:</em> Hessens Innenminister Peter Beuth (CDU) ist insgesamt zufrieden mit der Einhaltung der Kontakt-Beschränkungen, appelliert dennoch weiter an die Vernunft der Bürger. "Das Verständnis ist sehr, sehr groß. Trotzdem gibt es immer noch den einen oder anderen, der sich nicht an die Regeln hält", sagte Beuth im Corona-Update des hr. Am Wochenende werden deshalb Polizei und Ordnungsbehörden verstärkt kontrollieren und dabei auch ein besonderes Auge auf Motorradfahrer haben. "Ich bitte darum, die Saison locker und mit angemessener Geschwindigkeit angehen zu lassen", so Beuth. "Halten Sie das Risiko so gering wie möglich."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Bistum Limburg gibt Tipps zur freien Zeit mit Kindern +++</h3>
<p class="copytext__text text__copytext"><em>19.56 Uhr:</em> Das Bistum Limburg gibt auf einer Internetseite Eltern zahlreiche Tipps für die Freizeitgestaltung mit Kindern in Corona-Zeiten. Dort sind unter anderem Anleitungen zum Basteln oder Gärtnern, Backideen sowie Vorschläge zur Gestaltung der Kar- und Ostertage bis hin zu pädagogischen Ratgebern zu finden, wie die Diözese am Freitag mitteilte. Die Seite richte sich an alle Familien mit Kindern bis zwölf Jahren. "Unser Angebot richtet sich an alle Familien unabhängig ihrer Zugehörigkeit zum Bistum Limburg, zur katholischen Kirche oder einem religiösen Interesse", sagte Edwin Borg, Leiter der Fachstelle Familienpastoral in Hadamar.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ 15.000-Euro-Corona-Spende für Uni Frankfurt +++</h3>
<p class="copytext__text text__copytext"><em>19.33 Uhr:</em> Die Sparda-Bank Hessen unterstützt die Corona-Forschungen der Frankfurter Goethe-Universität mit einer Spende von 15.000 Euro. Das gab das Finanzinstitut am Freitag bekannt. "Mit der Spende möchten wir die wichtigen Aktivitäten der Goethe-Universität und des Universitätsklinikums im Kampf gegen Corona unterstützen", wird der Vorstandsvorsitzende Markus Müller in der Mitteilung zitiert. Universitäts-Präsidentin Brigitta Wolf hatte sich vor wenigen Tagen mit einem Appell an Freunde und Unterstützer gewandt und um finanzielle Hilfe gebeten.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Eintracht">Eintracht</a> trainiert nach Quarantäne wieder +++</h3>
<p class="copytext__text text__copytext"><em>19.09 Uhr:</em> Bei Eintracht Frankfurt wird es wieder sportlich - zumindest etwas: Nach dem Ende der Quarantäne ist der Fußball-Bundesligist in einen improvisierten Trainingsbetrieb zurückgekehrt. "In Kleingruppen und mit ausreichend Abstand zueinander" werde im Stadion gearbeitet, teilte der Club am Freitag mit. Bei der Eintracht hatte es insgesamt vier Coronavirus-Fälle gegeben, zwei innerhalb der Mannschaft sowie zwei im Staff. Anschließend hatten sich das Teams sowie der Betreuerstab in häusliche Quarantäne begeben.</p>
<div class="copytext__clearBox">
<div class="c-twitterCard">
<div class="c-twitterCard__profileBox">
<div class="c-twitterCard__profileBoxContent">
<a class="c-twitterCard__profile" title="zum Profil von Eintracht Frankfurt" target="_blank"  rel="noopener noreferrer" href="https://twitter.com/Eintracht">
<p class="c-twitterCard__profileNaming">
<span class="c-twitterCard__profileAuthor">Eintracht Frankfurt</span>
<span class="c-twitterCard__profileName">@Eintracht</span>
</p>
</a>
<a href="https://twitter.com/Eintracht/status/1246073666208559107" title="zum Tweet" target="_blank" rel="noopener noreferrer">
<svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg>
</a>
</div>
</div>
<p class="c-twitterCard__text js-loadScript" data-hr-twitter-emojis="">
In kleinen Gruppen, mit viel Sicherheitsabstand, aber mit einer großen Portion Freude: Die Adlerträger trainieren wieder - auch mit dem Ball ⚽️🙌
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/SGE?src=hash">#SGE</a>
<a class="c-twitterCard__hashtag link" target="_blank" rel="noopener noreferrer" href="https://twitter.com/hashtag/inEINTRACHT?src=hash">#inEINTRACHT</a>
</p>
<p class="c-twitterCard__text">
<a class="c-twitterCard__url link" href="https://twitter.com/Eintracht/status/1246073666208559107" target="_blank"  rel="noopener noreferrer" title="zum Tweet mit Bild">
[zum Tweet mit Bild]
</a>
</p>
<time class="c-twitterCard__time text__byline">03.04.20, 15:54 Uhr</time>
<div class="c-twitterCard__meta">
<a class="c-twitterCard__metaEntry" title="Antworten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?in_reply_to=1246073666208559107">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter-links"></use>
</svg>
</a>
<a class="c-twitterCard__metaEntry" title="Retweeten" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/retweet?tweet_id=1246073666208559107">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter-doppelpfeil"></use>
</svg>
6
</a>
<a class="c-twitterCard__metaEntry" title="Favorisieren" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/favorite?tweet_id=1246073666208559107">
<svg class="icon icon--twitterMeta" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter-herz"></use>
</svg>
117
</a>
</div>
</div>
<p class="c-contentHeader__byline text__byline c-twitterCard__state">
<time itemprop="datePublished" datetime="2020-04-03T18:59+0200">Stand: 03.04.20, 18:59 Uhr</time>
</p></div>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona bringt Schausteller in Not +++</h3>
<p class="copytext__text text__copytext"><em>18.49 Uhr:</em> Die Corona-bedingte Zwangspause bringt auch Hessens Schausteller in große finanzielle Nöte. Wie Roger Simak, der Chef des hessischen Schaustellerverbands, am Freitag erklärte, ist die Lage bei vielen seiner Kollegen schon jetzt angespannt. Das Soforthilfeprogramm funktioniere zwar gut, für die Schausteller seien die Absagen von Großveranstaltungen aber zum schlechtmöglichsten Zeitpunkt gekommen. "Im ersten Vierteljahr gibt es ohnehin kaum Einnahmen. Und genau als es losgehen sollte, haben sich die Ereignisse überschlagen", so Simak. Noch gebe es finanzielle Polster, schon bald könnten aber "einige umkippen".</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Klose erklärt Eisdielen-Schließungen +++</h3>
<p class="copytext__text text__copytext"><em>18.28 Uhr:</em> Hessens Gesundheitsminister Kai Klose (Grüne) hat am Freitag die Schließung von Eisdielen verteidigt. Die Erfahrung habe gezeigt, dass sich Menschen bei der Abholung von Eis sehr nahe gekommen seien, sagte Klose im Corona-Update des hr. "Die Maßnahme dient dazu, persönliche Kontakte zu minimieren." Der entscheidende Unterschied zu Bäckereien, die ihre Waren weiter verkaufen dürfen, sei die Grundversorgung. Während Brot und Brötchen dazu gehören, tut dies Eiscreme eben nicht. "Deshalb sind Bäckereien weiter geöffnet", so Klose.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
05:06 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-03">03.04.20</time>
</span>
<span class="mediaBox__byline text__byline">            </span>
</p>
<a href="https://www.hessenschau.de/themen/corona/audios/corona-update-am-3-april-18-uhr,audio-37076~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Corona-Update am 3. April, 18 Uhr<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr_Corona-Update am 3. April, 18 Uhr_03.04.2020 18:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;03.04.2020 18:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;078535e1-641d-4d39-9258-3985beeea48f&quot;,&quot;uurl&quot;:&quot;hs/2020_04/200403181209_coronavirus_update_20200403_1800.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2020_04/200403181209_coronavirus_update_20200403_1800.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,306&quot;,&quot;nol_c9&quot;:&quot;p9,hr_Corona-Update am 3. April, 18 Uhr_03.04.2020 18:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;306&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;corona-update_am_3__april__18_uhr_audio&quot;,&quot;secondLevelId&quot;:&quot;18&quot;,&quot;documentName&quot;:&quot;audio-37076&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202004031813&quot;,&quot;chapter&quot;:&quot;corona__audios&quot;,&quot;mediaLabel&quot;:&quot;corona-update_am_3__april__18_uhr_audio&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;corona__audios&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg" alt="Coronavirus">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__small.jpg 320w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg 480w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9.jpg 960w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Coronavirus" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hs/2020_04/200403181209_coronavirus_update_20200403_1800.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Pixabay/iXimus, Bearbeitung: hessenschau.de
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Wie Polizei und Kommunen jetzt Ausflügler auf Abstand halten +++</h3>
<p class="copytext__text text__copytext"><em>18.14 Uhr:</em> Bis zu 20 Grad und Sonnenschein am Wochenende: Die aktuellen Vorhersagen versprechen frühlingshaftes Ausflugswetter. Doch in Corona-Zeiten gelten Kontaktverbot, Abstandsregeln und ein neuer Bußgeldkatalog. Einige Städte und Kommunen in Hessen haben nun schon präventiv Maßnahmen getroffen, um Tagestrips am Wochenende zu verhindern. <a class="link" href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html">Eine Zusammenfassung lesen Sie hier</a>.</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9.jpg" alt="Absperrungen Eltville Corona">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to7__small.jpg 320w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to7__medium.jpg 480w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to7.jpg 992w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9.jpg 960w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9.jpg" alt="Absperrungen Eltville Corona">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Absperrungen Eltville Corona">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Frühlingsgefühle und Corona-Krise</span>
<span class="c-posterTeaser__title headline__title">Wie Polizei und Kommunen jetzt Ausflügler auf Abstand halten</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Historisches">Historisches</a> Museum Frankfurt startet Corona-Sammlung +++ </h3>
<p class="copytext__text text__copytext"><em>18.01 Uhr:</em> Das Historische Museum sammelt Erinnerungen von Frankfurter Bürgern an das Leben mit dem Coronavirus. Um diese Zeit in der Stadtgeschichte festzuhalten, bittet das Museum um die Zusendung von Bildern, Texten, Audiostücken, Videos, Fotos, Objekten und Geschichten. "Wie werden wir uns in Frankfurt an die Corona-Pandemie erinnern? Was ist uns in Frankfurt wichtig gewesen in dieser Situation?", heißt es in einem am Freitag veröffentlichten Aufruf des Museums. "Vieles ist denkbar - auch Fotos des derzeitigen Familienlebens."</p>
<p class="copytext__text text__copytext">Digitales könne ab sofort per Mail an das Museum geschickt oder auf der Homepage hochgeladen werden - idealerweise zusammen mit der dazugehörigen Geschichte. Welche Objekte dauerhaft in die Museumssammlung aufgenommen werden würden, entscheide das Museum zu einem späteren Zeitpunkt. Mehr Infos dazu, wie Dateien online eingereicht werden können, gibt es <a class="link" target="_blank" href="https://blog.historisches-museum-frankfurt.de/sammlungsaufruf/"><span class="unbreakable">hier<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9__medium.jpg" alt="Historisches Museum">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9__small.jpg 320w, https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9.jpg 960w, https://www.hr2.de/programm/historisches-museum-118~_t-1562330035191_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Historisches Museum" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Das Historische Museum Frankfurt will Corona-Erinnerungen sammeln. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Tierschutzbund fordert, Hundezucht zu pausieren ++++</h3>
<p class="copytext__text text__copytext"><em>17.47 Uhr:</em> Aus Sicht des Deutschen Tierschutzbundes sollten Hundezüchter die Nachzucht der Tiere vorübergehend pausieren. Der Grund sei, dass auch Tierärzte durch mögliche Ausfälle von Mitarbeitern an ihre Grenzen kämen und nur noch Notfälle behandeln könnten, heißt es in einer Mitteilung. "Momentan ist es offen, wie lange die Tierärzte noch die Kapazitäten haben, um die Zucht abzunehmen und geborene Welpen zu untersuchen, zu impfen und mit einem Mikrochip zu kennzeichnen. Bei einer seriösen Zucht ist dies aber dringend notwendig", sagte Katrin Umlauf vom Deutschen Tierschutzbund am Freitag. Erschwerend komme hinzu, dass gekaufte Welpen aufgrund der eingeschränkten Bewegungsfreiheit und dem Kontaktverbot eventuell gar nicht beim Züchter abgeholt werden dürften.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Kein <a name="Otto">Otto</a>-Logistikzentrum in Gießen +++</h3>
<p class="copytext__text text__copytext"><em>17.38 Uhr:</em> Der Versandhaus-Riese Otto hat den lange geplanten Bau eines Logistikzentrums in Gießen abgesagt. Wie der Konzern und die Stadt am Freitag bestätigten, nutzte Otto kurz vor Fristende eine Rückzugsmöglichkeit und begründete den Rückzug mit veränderten Rahmenbedingungen und nicht mehr gegebener Wirtschaftlichkeit. Die Corona-Krise sei "der letzte Auslöser" gewesen, hieß es. Otto wollte insgesamt 300 Millionen Euro in das 340 Quadratmeter große Areal im US-Depot investieren und 1.800 Arbeitsplätze schaffen. Die Stadt Gießen reagierte schockiert und sucht bereits einen Nachfolger.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Mehr als 50 Millionen Euro <a name="Soforthilfe">Soforthilfe</a> ausgezahlt +++</h3>
<p class="copytext__text text__copytext"><em>17.25 Uhr:</em> Das Land Hessen hat innerhalb der ersten Woche bereits einen Soforthilfe-Betrag von 51,4 Millionen Euro ausgezahlt. Das teilte Oliver Kaiser vom Wirtschaftsministerium auf der vierten Sitzung des Frankfurter Krisenstabs am Freitag mit. Beim zuständigen Regierungspräsidium in Kassel seien bis dato rund 50.000 Anträge eingegangen. Kaiser wies noch einmal darauf hin, dass über das Soforthilfeprogramm nur laufende Kosten wie Miete und Strom geltend gemacht werden könnten. Für Personalkosten gelte das nicht.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Stadt Frankfurt erhält Spende +++</h3>
<p class="copytext__text text__copytext"><em>17.16 Uhr:</em> Die Stadt Frankfurt hat am Freitag eine Spende zur Bekämpfung der Corona-Pandemie erhalten. Die Stadt bekam von Ming Yang, der in der Kommunalen Ausländer- und Ausländerinnenvertretung (KAV) und im hessischen Landesausländerbeirat aktiv ist, 200 Schutzmasken sowie 300 Flaschen Desinfektionsmittel. Beides sei "momentan ein knappes Gut", wie Frankfurts Oberbürgermeister Peter Feldmann (SPD) in einer Mitteilung erklärte. "Ming Yangs Spende ist ein klares Zeichen der Solidarität - er unterstützt damit nicht nur unser hart arbeitendes Klinikpersonal, sondern die gesamte Stadt", so Feldmann weiter.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Hofheimer erfindet mobiles Home-Office +++</h3>
<p class="copytext__text text__copytext"><em>17.05 Uhr:</em> Der Hofheimer Messebauer Artlife hat die auftragslose Zeit genutzt, um ein mobiles Home-Office zu entwickeln. Laut einer Mitteilung vom Freitag richtet sich das Angebot vor allem an Firmen, deren Mitarbeiter in den eigenen vier Wänden nicht ruhig und konzentriert arbeiten können. "Vielen Menschen fehlt dazu schlicht und ergreifend der passende Raum", erklärt Geschäftsführer Stephan Haida seine Idee. Die Lösung: ein acht Quadratmeter großer Raum aus Holz, der mit Büromöbeln, Strom, Fenstern und WLAN ausgestattet wird und per Anhänger transportiert werden kann. Der Produktionsstart ist für den 6. April geplant.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Lorz: Corona-Ferien sind nicht entscheidend für Versetzung +++</h3>
<p class="copytext__text text__copytext"><em>16.55 Uhr:</em> Zum ungewöhnlichen Start in die offiziellen hessischen Osterferien hat Kultusminister Alexander Lorz (CDU) die Eltern zu Gelassenheit aufgerufen. Die zurückliegenden Wochen ohne regulären Unterricht "werden nicht über Dinge wie Versetzung oder Nicht-Versetzung Ihres Kindes entscheiden", sagte er in einer am Freitag veröffentlichten Videobotschaft.  Die Aufgaben, die von den Lehrern an die Klassen geschickt werden, seien hauptsächlich ein Angebot, um die Schüler zuhause sinnvoll zu beschäftigen. Das Land erwarte nicht, dass die Eltern als Ersatzlehrer das nachholen, was die Schulen sonst im Unterricht leisteten, betonte Lorz.</p>
<p class="copytext__text text__copytext">An die Lehrer gerichtet sagte er: "Ich weiß, dass viele von Ihnen Neuland betreten was die Nutzung digitaler Unterrichtsmedien angeht." Aber er sei überzeugt davon, dass die Lehrer von den derzeitigen Erfahrungen erheblich profitieren könnten. </p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium.jpg" alt="Kultusminister Alexander Lorz (CDU)">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9.jpg 960w, https://www.hessenschau.de/politik/kultusminister-lorz-102~_t-1562772229476_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kultusminister Alexander Lorz (CDU)" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Kultusminister Alexander Lorz (CDU) </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Kasseler Klinken versorgen sechs Corona-Patienten aus <a name="Frankreich">Frankreich</a> +++</h3>
<p class="copytext__text text__copytext"><em>16.43 Uhr:</em> Das Klinikum Kassel und die DRK-Kliniken Nordhessen in Kassel versorgen seit Freitag sechs Corona-Patienten aus Frankreich. Die Patienten kämen aus der französischen Partnerregion Mulhouse, seien schwer an Covid-19 erkrankt und würden in den Kliniken nun intensivmedizinisch behandelt werden, wie die Stadt am Freitag mitteilte. In die Region gebracht seien sie auf dem Luftweg über den Flughafen Kassel-Calden.</p>
<p class="copytext__text text__copytext">Die Stadt Kassel versicherte weiterhin, dass die Kliniken in der Region trotz der Hilfsaktion ausreichend Betten für weitere Corona-Erkrankte aus Deutschland haben würden. "Derzeit stehen im Klinikum und in den Krankenhäusern in der Region ausreichend Kapazitäten zur Verfügung, um humanitäre Hilfe für die europäischen Partner anzubieten und gleichzeitig die Versorgung in Nordhessen sicherzustellen", so hieß es in der Mitteilung weiter.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona in Deutschland und der Welt +++</h3>
<p class="copytext__text text__copytext"><em>16.30 Uhr:</em> Während wir Sie in unserem Corona-Ticker über die aktuelle Situation in Hessen informieren, halten unsere Kollegen von tagesschau.de in ihrem <a class="link" target="_blank" href="https://www.tagesschau.de/newsticker/liveblog-corona-freitag-101.html#Giffey-plant-anderen-Berechnungsmodus-bei-Elterngeld"><span class="unbreakable">Liveblog<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> das weltweite Geschehen im Blick. Hier ein kleiner Auszug:</p>
<ul class="list--unordered copytext__list text__copytext"><li>Bundeskanzlerin Angela Merkel (CDU) hat ihre zweiwöchige Quarantäne beendet und ist seit heute wieder im Kanzleramt tätig.</li><li>Damit es bei werdenden Eltern durch aktuelle Einkommenseinbußen nicht zu Abstrichen beim Elterngeld kommt, will Bundesfamilienministerin Franziska Giffey (SPD) die Berechnungsweise ändern.</li><li>Trauriger Rekord in den USA: Innerhalb von 24 Stunden sind dort 1.169 Menschen an den Folgen einer Corona-Infektion gestorben. Das sind so viele Todesfälle wie noch nie zuvor in einem Land innerhalb eines Tages.</li></ul>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ 45.000 Schutzmasken für Pflegedienste im Wetteraukreis +++</h3>
<p class="copytext__text text__copytext"><em>16.00 Uhr:</em> Der Wetteraukreis verteilt am Wochenende 45.000 chirurgische Schutzmasken an ambulante Pflegedienste. Sie stammen aus einer Lieferung von rund 2,3 Millionen Schutzmasken an das Land Hessen, wie der Kreis am Freitag mitteilte. Man habe sie unmittelbar nach der Information, dass sie angekommen waren, in Gießen abgeholt. Dort seien sie zentral unter polizeilicher Bewachung gelagert worden.</p>
<p class="copytext__text text__copytext">3.000 weitere chirurgische Schutzmasken sollen an die Rettungsdienste verteilt werden, deren Material ebenfalls zur Neige gehe, wie der Wetterauer Landrat Jan Weckler (CDU) sagte. Weitere Schutzmasken oder Schutzkleidung seien derzeit weder vom Bund noch vom Land angekündigt, "auch wenn auf allen Ebenen nach Lieferwegen gesucht wird", erklärte Weckler.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ "Hoffnung": Mitmach-Aktion der hr-Bigband +++</h3>
<p class="copytext__text text__copytext"><em>15.50 Uhr:</em> Hobbymusiker aufgepasst: Die hr-Bigband ruft in einer Mitmach-Aktion zum Musizieren auf. Das Stück, um das es geht, heißt "Hoffnung" und wurde von einem Saxofonisten der Band komponiert. Ob alleine, im Duett oder mit der ganzen Familie – bei "Hoffnung" sei jede Form der Besetzung möglich, heißt es in der Mitteilung. Die Videos können anschließend auf der Facebook-Seite der Bigband hochgeladen oder per E-Mail eingereicht werden. Die Noten zum Stück und weitere Information finden Sie <a class="link" target="_blank" href="https://www.hr-bigband.de/themen/mitmach-aktion---spielt-eure-version-von-hoffnung,oliver-leicht-homeoffice-102.html"><span class="unbreakable">hier<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
01:05 Min.
</span>            <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-02T00:00+0200">02.04.20, 00:00 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>hr-Bigband
</span>
</p>
<a href="https://www.hr-bigband.de/oliver-leicht-spielt-hoffnung,video-118740~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
target="_blank"  rel="noopener"
>                <h3><span class="hideCompletely">zum hr-bigband.de Video </span><span class="mediaBox__headline text__headline">Oliver Leicht, Saxofonist der hr-Bigband, spielt das von seinem Kollegen komponierte Stück &quot;Hoffnung&quot;<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[zur hr-bigband.de Videoseite<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg>]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="5711" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "5711",
"streamUrl":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/bigband/2020_04/200402124827_HOFFNUNG_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/bigband/2020_04/200402124827_HOFFNUNG_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"skinPath":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/ardplayer-hr.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr-Bigband_Oliver Leicht, Saxofonist der hr-Bigband, spielt das von seinem Kollegen komponierte Stück \&quot;Hoffnung\&quot;_02.04.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;02.04.2020 00:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;83c99c88e38136b6cdc129db45bc12fa&quot;,&quot;uurl&quot;:&quot;as/bigband/2020_04/200402124827_HOFFNUNG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,as/bigband/2020_04/200402124827_HOFFNUNG_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,65&quot;,&quot;nol_c9&quot;:&quot;p9,hr-Bigband_Oliver Leicht, Saxofonist der hr-Bigband, spielt das von seinem Kollegen komponierte Stück \&quot;Hoffnung\&quot;_02.04.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;65&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;oliver_leicht_spielt__hoffnung__video&quot;,&quot;secondLevelId&quot;:&quot;99&quot;,&quot;documentName&quot;:&quot;video-118740&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202004021610&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;oliver_leicht_spielt__hoffnung__video&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/ardplayerHr.js",
"smarttagUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/smarttagProd.js",
"atiSite":551104,
"atiTrackingHost": "https://logs1406",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9.jpg",
"m": "https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9.jpg",
"l": "https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9.jpg",
"xl": "https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__retina.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__medium.jpg" alt="Mann spielt Klarinette">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__small.jpg 320w, https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__medium.jpg 480w, https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__medium__extended.jpg 640w, https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9.jpg 960w, https://www.hr-bigband.de/themen/oliver-leicht-homeoffice-100~_t-1585836655975_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mann spielt Klarinette" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Oliver Leicht
</p>
</div>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Spezielle Zahnarztpraxen für Corona-Infizierte +++</h3>
<p class="copytext__text text__copytext"><em>15.46 Uhr:</em> Mit einer Corona-Infektion in Quarantäne und dann auch noch Zahnschmerzen - um auch positiv getestete Patienten in einem solchen Fall versorgen zu können, wird in Hessen ein Netz aus Zahnarzt-Notfallpraxen aufgebaut. 45 Praxen im Land hätten sich bereiterklärt, solche Fälle zu übernehmen, 17 seien bereits tätig, wie der Präsident der Landeszahnärztekammer Hessen, Michael Frank, berichtete. Sieben dieser Praxen seien in Krankenhäusern, bei zehn handle es sich um niedergelassene Praxen.</p>
<p class="copytext__text text__copytext">Die Spezialpraxen würden nach Vorgabe des Robert-Koch-Instituts mit besonderer Schutzausrüstung wie im Krankenhaus ausgestattet. "Das Problem ist, dass wir nur eine überschaubare Anzahl davon bekommen können", sagte Frank. In dieser Woche sei eine Lieferung von FFP2-Masken für hessische Zahnärzte zugesagt gewesen – "aber die ging dann an Pflegeheime". Dadurch könne die Zahl der Notfallpraxen für Corona-Patienten nicht so schnell wachsen wie erhofft. Patienten, die nachweislich infiziert sind und einen Zahnarzt bräuchten, sollten sich zunächst an den ärztlichen Bereitschaftsdienst, die Corona-Hotline oder ihren normalen Zahnarzt wenden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona-Krise verhindert <a name="Gedenkveranstaltung">Gedenkveranstaltung</a> für Halit Yozgat +++</h3>
<p class="copytext__text text__copytext"><em>15.37 Uhr:</em> Aufgrund der Corona-Krise entfällt die am Montag (6. April) in Kassel geplante Gedenkveranstaltung zum 14. Todestag des NSU-Opfers Halit Yozgat. Als Zeichen der Anteilnahme und als Mahnung werde stattdessen am Gedenkstein auf dem Halitplatz ein Kranz niedergelegt, teilte die Stadt am Freitag mit. Halit Yozgat war am 6. April 2006 von der Terrorgruppe Nationalsozialistischer Untergrund (NSU) in seinem Internetcafé ermordet worden.</p>
<p class="copytext__text text__copytext">Verschoben werden muss zudem die ursprünglich für Mai geplante erstmalige Verleihung der Auszeichnung "Kasseler Demokratie-Impuls". Eingereicht wurden insgesamt 48 wissenschaftliche und journalistische Arbeiten, die sich insbesondere mit den Themen Rechtsextremismus, Islamfeindlichkeit, Antisemitismus, Rassismus, Fremdenfeindlichkeit und Gewalt in der Gesellschaft auseinandersetzen, erklärte die Stadt. Die Auszeichnung ist verbunden mit dem Gedenken an die Opfer des NSU und soll jährlich verliehen werden.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9__medium.jpg" alt="Internetcafé">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/yozgat-mord-cafe-100~_t-1469711463441_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Internetcafé" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Der Tatort in Kassel: Das Internetcafé von Halit Yozgat. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Psychologen bieten kostenlose Telefonberatung  +++</h3>
<p class="copytext__text text__copytext"><em>15.20 Uhr:</em> Wie gehe ich mit meinen Ängsten jetzt in der Krise um? Wie strukturiere ich meinen Tag am besten? Was tue ich, wenn es mit dem Partner oder den Kindern zuhause Streit gibt? Oder was kann ich gegen die Einsamkeit tun? Die Corona-Krise krempelt den Alltag um - und wirft bei vielen Menschen Fragen und Sorgen auf. Die Solidaraktion #redenhilftjedem soll helfen: Ein Frankfurter Psychologenteam bietet nun montags bis freitags zwischen 16 und 18 Uhr kostenlose Beratungen unter der Telefonnummer 069/6698250 an. Es gehe dabei darum, den Menschen Möglichkeiten aufzuzeigen, mit der Krise gut umzugehen und sich nicht von ihr seelisch erdrücken zu lassen, wie Initiator und Psychologe Uwe Böning erklärt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Vogelsbergkreis">Vogelsbergkreis</a> meldet ersten Todesfall +++</h3>
<p class="copytext__text text__copytext"><em>15.08 Uhr:</em> Im Vogelsbergkreis ist ein Mann an den Folgen einer Infektion mit dem Coronavirus gestorben. Das meldete der Kreis am Freitag auf seiner Internetseite. Der 55-Jährige habe keine nennenswerten Vorerkrankungen gehabt. "Es ist sehr bedauerlich und traurig, dass nun auch bei uns im Landkreis ein erster Toter zu beklagen ist", wird der Erste Kreisbeigeordnete Dr. Jens Mischak zitiert. Der Fall zeige, dass man es mit einer gefährlichen Erkrankung zu tun habe, die eben nicht nur die Risikogruppe betreffe. Damit steigt die Zahl der Todesfälle im Zusammenhang mit dem Coronavirus in Hessen auf 39.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Psychotherapeuten setzen auf Video-Sitzungen +++</h3>
<p class="copytext__text text__copytext"><em>14.59 Uhr:</em> Die hessischen Psychotherapeuten bieten in Zeiten von Corona vermehrt Video-Sitzungen an. Laut einer Mitteilung der Psychotherapeutenkammer Hessen vom Freitag behandelt derzeit schon rund die Hälfte aller Praxen ihre Patienten per Videokonferenz. Die Nachfrage steige stetig, hieß es. Für Beschäftigte aus Medizin und Pflege, die aktuell unter besonders großem Druck stehen, gibt es zudem die Möglichkeit einer kostenlosen Telefon-Beratung. "In dieser außergewöhnlichen Lage kann es hilfreich sein, mit jemandem zu reden, der nicht aus dem Berufsumfeld, dem Familien- oder Freundeskreis stammt", erklärte Kammer-Präsidentin Heike Winter.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Nachbesserungen im Frankfurter Nahverkehr +++</h3>
<p class="copytext__text text__copytext"><em>14.50 Uhr:</em> Die Verkehrsgesellschaft Frankfurt (VGF) bessert bei den Fahrplänen ihrer Busse, U- und Straßenbahnen noch einmal nach. Auf einigen Linien wird der Takt verstärkt, bei anderen der Betriebsbeginn nach vorne verlegt, wie die VGF auf ihrer Internetseite mitteilte. Außerdem werden die U-Bahnen einiger Linien mit zusätzlichen Wagen verlängert, Kleinbusse werden zum Teil durch größere Fahrzeuge ersetzt. Eine Zusammenfassung der Änderungen finden Sie <a class="link" target="_blank" href="https://www.vgf-ffm.de/de/aktuellpresse/news/einzelansicht/gezieltes-nachsteuern-beim-sonntagsfahrplan/"><span class="unbreakable">hier<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Anlassen zum Start der Motorrad-Saison abgesagt +++</h3>
<p class="copytext__text text__copytext"><em>14.42 Uhr:</em> Das sogenannte Anlassen zum Start in die Motorradsaison fällt in diesem Jahr in Hessen aus. Wegen der Auswirkungen der Corona-Krise und der Kontaktbeschränkungen wird die für den 26. April im Main-Kinzig-Kreis geplante Veranstaltung auf das nächste Jahr verschoben. "Wir werden dann im Jahr 2021 in Gründau und Gelnhausen wieder zusammenkommen", sagte Hessens Motorradpfarrer Thorsten Heinrich der Nachrichtenagentur dpa.</p>
<p class="copytext__text text__copytext">Pfarrer Heinrich sagte den Bikern mit Blick auf das erwartete  Frühlingswetter in den kommenden Tagen: Motorradfahren sei natürlich erlaubt. "Dabei kann man sich ja nicht anstecken. Mal ein Runde zu drehen, ist sicherlich entspannend, um auf andere Gedanken zu kommen." Zum Anlassen treffen sich jedes Jahr zehntausende Motorradfahrer und Veranstaltungsbesucher. Nach einem Gottesdienst in der Bergkirche in Niedergründau wird gewöhnlich ein Motorradkorso zum Festgelände nach Gelnhausen veranstaltet.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9__medium.jpg" alt="Pfarrer mit Motorrad in Kirche">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/anlassen-102~_t-1556473579991_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Pfarrer mit Motorrad in Kirche" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Der Gottesdienst zum Anlassen im vergangenen Jahr. </span>
<span class="figcaption__copyright">Bild &copy;  hr </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Kreis vermittelt Klinikum Hanau nach Quarantäne-Fall Ärzte +++</h3>
<p class="copytext__text text__copytext"><em>14.31 Uhr:</em> Nachdem 70 Mitarbeiter des Klinikums Hanau am Dienstag vorsorglich in häusliche Quarantäne geschickt worden sind, hat der Main-Kinzig-Kreis das Klinikum nun bei der Personalrekrutierung unterstützt. Dem Klinikum seien sieben potenzielle Aushilfsärzte vorgeschlagen worden, die entweder nicht mehr oder nur noch in Teilzeit praktizierten, wie der Krisenstab am Freitag mitteilte. Trotz des Quarantäne-Falls sei das Klinikum aktuell voll handlungsfähig und verfüge über ausreichend Personal, wie der Krisenstab erläuterte.</p>
<p class="copytext__text text__copytext">70 Mitarbeiter des Klinikums Hanau, darunter Ärzte und Pflegepersonal, wurden am Dienstag für 14 Tage nach Hause geschickt, weil sie Kontakt zu drei Patienten hatten, die später positiv auf den Erreger Sars-CoV-2 getestet wurden. Einer der Infizierten war ein 82 Jahre alter Mann, der nach Angaben der Stadt am Mittwoch an der Lungenkrankheit gestorben war.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Jetzt abonnieren: Corona-Newsletter von hessenschau.de +++</h3>
<p class="copytext__text text__copytext"><em>14.25 Uhr:</em> Neue Infektionszahlen, Gesetzesänderungen, Notlagen: Täglich überschlagen sich in der Corona-Krise die Ereignisse. Wir beobachten für Sie alles, was in Hessen und darüber hinaus passiert und bereiten die wichtigsten Ereignisse<strong> jetzt auch in unserem Corona-Newsletter</strong> für Sie auf.</p>
<p class="copytext__text text__copytext">Seit dem Start unseres neuen Angebots vor gut einer Woche haben sich schon mehr als 7.000 Nutzerinnen und Nutzer angemeldet. Sie sind noch nicht dabei? Das können Sie hier direkt ändern: Sie müssen dazu nur Ihre E-Mailadresse eintragen und eine Bestätigungsmail anklicken. Sie können den Newsletter<strong> jederzeit wieder abbestellen</strong>. (<a class="link" target="_blank" href="https://t1p.de/a24p">App-Nutzer bitte hier <span class="unbreakable">klicken<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>)</p>
<div id="4302bfd9-6b56-4a97-871a-0b2d6f9b6ef1" class="copytext__clearBox marginTrailer--m js-loadScript" data-hr-newsletter='{"url": "https://www.hessenschau.de/themen/corona/newsletter-formular-100.nc.html"}'><span class="hideCompletely">Formular </span><div class="o-box -accented -breakout">
<h2 class="c-webformHead">
Corona-Newsletter von hessenschau.de
</h2>
</div>
<div class="js-formWrapper"><form class="c-form js-form" id="form--2552" action="https://web.inxmail.com/hr/subscription/servlet" method="post" enctype="application/x-www-form-urlencoded" accept-charset="utf-8">
<div class="c-form__row">
<div class="c-form__label">
Liebe Nutzerin, lieber Nutzer,<br/><br/>hier können Sie sich für unseren Corona-Newsletter anmelden. <br/><br/>Der Newsletter wird Ihnen <strong>kostenlos</strong> und <strong>unverbindlich</strong> zugestellt, bis Sie ihn wieder abbestellen. Wenn Sie unseren Newsletter per E-Mail beziehen möchten, tragen Sie sich bitte in unseren Verteiler ein. Sie bekommen eine E-Mail mit der Bitte, Ihre Aufnahme in den Verteiler noch einmal zu bestätigen.
</div>
</div>
<div class="c-form__row -expanded"><label for="input--1457"  class="c-form__label hide">
E-Mail
</label>
<input
id="input--1457"
class="c-form__email js-form-email
"
type="email"
name="email"
title="E-Mail*"
placeholder="E-Mail*"
value=""
maxlength="140"
required
/>
</div>
<div class="c-form__row -hasLegend">
<fieldset class="c-form__field-set">
<legend class="c-form__legend">Bitte auswählen:*</legend>
<div class="c-form__row -options">
<div class="c-form__options">
<div class="c-form__options__wrapper">
<div class="c-form__option">
<div class="c-form__choiceCtn -in-group">
<input
id="input--9402"
class="c-form__radio-checkbox js-newsletter-subscribe
"
type="checkbox"
name="INXMAIL_SUBSCRIPTION"
title="Anmelden"
placeholder="Anmelden"
value="hessenschau.de"
checked
/><span class="c-form__space"></span><label for="input--9402" class="c-form__label ">
Anmelden
</label>
</div>
</div>
<div class="c-form__option">
<div class="c-form__choiceCtn -in-group">
<input
id="input--1991"
class="c-form__radio-checkbox js-newsletter-unsubscribe
"
type="checkbox"
name="INXMAIL_UNSUBSCRIPTION"
title="Abmelden"
placeholder="Abmelden"
value="hessenschau.de"
/><span class="c-form__space"></span><label for="input--1991" class="c-form__label ">
Abmelden
</label>
</div>
</div>
</div>
</div>
</div>
</fieldset>
</div>
<div class="c-form__row"><div class="c-form__choiceCtn ">
<input
id="input--3535"
class="c-form__checkbox
"
type="checkbox"
name="data_privacy"
title="Datenschutz*"
placeholder="Datenschutz*"
value="true"
required
/><span class="c-form__space"></span><label for="input--3535" class="c-form__label -meta">
Ich habe die <a href="https://www.hr.de/datenschutz/index.html" class="link" target="_blank"><span class="unbreakable">Datenschutzerklärung<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"/></svg></span></a>  des Hessischen Rundfunks gelesen, verstanden und akzeptiere sie
*
</label>
</div>            </div><div class="( c-form__row -controls )">
<label class="c-form__button ">
<span>
<span class="icon js-preloadIcon">
<svg class="icon js-preloadIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#send"></use>
</svg>
</span>
<span class="icon -isHidden js-loadingIcon">
<svg class="icon -spin" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#loading"></use>
</svg>
</span>
</span><input type="submit" value="Absenden" /></label>
<button class="c-form__textButton" type="reset">Zurücksetzen</button>
</div>
<div class="c-form__row">
<p class="c-form__meta">* Pflichtfeld</p>
</div>
<label for="input--6706"  class="c-form__label hideCompletely">
Text
</label>
<input
id="input--6706"
class="c-form__text js-form-text commentForm__message hide
"
type="text"
name="message"
title="Text"
placeholder="Text"
value=""
maxlength="140"
/><label for="input--4270"  class="c-form__label ">
</label>
<input
id="input--4270"
class="c-form__hidden js-form-hidden
"
type="hidden"
name="INXMAIL_HTTP_REDIRECT"
value="https://www.hessenschau.de/themen/corona/newsletter-formular-100~formSuccess_backlink-71567ae8-b656-4784-8664-5ac05942b277.html"
/><label for="input--2961"  class="c-form__label ">
</label>
<input
id="input--2961"
class="c-form__hidden js-form-hidden
"
type="hidden"
name="INXMAIL_HTTP_REDIRECT_ERROR"
value="https://www.hessenschau.de/themen/corona/newsletter-formular-100~formError_backlink-71567ae8-b656-4784-8664-5ac05942b277.html"
/><label for="input--3672"  class="c-form__label ">
</label>
<input
id="input--3672"
class="c-form__hidden js-form-hidden
"
type="hidden"
name="backlink"
value=""
/>
</form></div><span class="hideCompletely">Ende des Formulars </span></div>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ 4.097 Infizierte, 39 <a name="Todesfaelle">Todesfälle</a> +++</h3>
<p class="copytext__text text__copytext"><em>14.12 Uhr:</em> Die Zahl der bestätigten Corona-Fälle in Hessen ist auf 4.097 gestiegen. Das teilte das hessische Sozialministerium am Freitagmittag mit. Damit sind seit dem Vortag 215 Fälle hinzugekommen. Die Stadt Frankfurt meldete insgesamt die meisten Infizierten (504), gefolgt von den Landkreisen Groß-Gerau (225), Offenbach (218) und Darmstadt-Dieburg (215).</p>
<p class="copytext__text text__copytext">Die Zahl der Todesfälle stieg laut Ministerium um sechs auf 37. In der offiziellen Auflistung ist ein Toter aus dem Landkreis Limburg-Weilburg, der bereits vergangene Woche verstarb, weiterhin nicht aufgeführt. Am Freitag meldete zudem der Vogelsbergkreis einen ersten Todesfall, der in der Statistik noch nicht genannt wurde.</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/panorama/infografik-wie-sich-corona-ausbreitet---und-wen-es-betrifft,corona-infektionen-hessen-karte-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9.jpg" alt="Die Grafik zeigt eine Hessenkarte, ein mikroskopisches Bild eines Virus und den Text: &quot;Aktuelle Zahlen&quot;">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to7__small.jpg 320w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to7__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to7.jpg 992w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9.jpg 960w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/corona-karte-aktuelle-zahlen-100~_t-1583857395683_v-16to9.jpg" alt="Die Grafik zeigt eine Hessenkarte, ein mikroskopisches Bild eines Virus und den Text: &quot;Aktuelle Zahlen&quot;">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Die Grafik zeigt eine Hessenkarte, ein mikroskopisches Bild eines Virus und den Text: &quot;Aktuelle Zahlen&quot;">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/panorama/infografik-wie-sich-corona-ausbreitet---und-wen-es-betrifft,corona-infektionen-hessen-karte-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<div class="mediaInfo c-posterTeaser__mediaInfo">
<span class="mediaInfo__label -infografik text__label">Infografik</span>
</div>
<span class="c-posterTeaser__title headline__title">Wie sich Corona ausbreitet - und wen es betrifft</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/panorama/infografik-wie-sich-corona-ausbreitet---und-wen-es-betrifft,corona-infektionen-hessen-karte-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Eintracht startet Unterstützungsplattform für lokale Unternehmen +++</h3>
<p class="copytext__text text__copytext"><em>13.53 Uhr:</em> Nach dem Lieferservice für Vereinsmitglieder startet Eintracht Frankfurt ein weiteres Angebot für von der aktuellen Corona-Krise unmittelbar betroffene Personen.<strong> </strong>Auf www.in-eintracht-helfen.de können sich Frankfurter Gastronomen und Betriebe anmelden, um nach dem Prinzip "Jetzt zahlen. Später essen / trinken / feiern" Unterstützung zu erhalten oder Spenden zu generieren. So sollen die finanziellen Verluste über einen längeren Zeitraum verteilt und die Auswirkungen gemildert werden. Die Eintracht tritt dabei als Vermittler auf, die Abwicklung erfolgt zwischen Unternehmen und Käufern. Betroffene können sich per E-Mail an helfen@eintracht-frankfurt.de wenden, um in die Plattform integriert zu werden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Gutschein statt Geld zurück rechtlich vertretbar +++</h3>
<p class="copytext__text text__copytext"><em>13.43 Uhr:</em> Der Plan der Bundesregierung, Reise-, Sport- und Kulturveranstalter von der Geld-zurück-Garantie zu entbinden, wäre rechtlich vertretbar. Wie der Frankfurter Rechtswissenschaftler Peter Wedde am Freitag im Corona-Update des hr bestätigte, sind rückwirkende Gesetzes-Modifizierungen im Zivilrecht möglich. Viele Verbraucher müssten demnach Gutscheine annehmen und bekämen keine Erstattung mehr. "Vor allem bei großen Reiseveranstaltern wirkt das unmoralisch, das muss man kritisieren", sagte Wedde. Ob es bei Reisen wirklich so kommt, liegt in den Händen der EU. Bei Kultur- und Sportevents hat das Corona-Kabinett das Justizressort bereits aufgefordert, einen Gesetzesentwurf zu formulieren.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ EKHN-Präsident: Abstand halten ist Gebot der Nächstenliebe +++</h3>
<p class="copytext__text text__copytext"><em>13.32 Uhr:</em> Die evangelischen Gemeinden in Hessen sollen sich auch in der Karwoche und an Ostern an die Regeln halten, die im Kampf gegen die Corona-Pandemie gelten. Das forderte der Präsident der Evangelischen Kirche in Hessen und Nassau (EKHN), Volker Jung, in einem Schreiben an alle 1.100 evangelischen Kirchengemeinden.</p>
<p class="copytext__text text__copytext">Er wandte sich darin auch gegen die Kritiker, die der Kirche vorgeworfen hatten, sich nicht deutlich genug gegen das Verbot von Gottesdiensten gewehrt zu haben: "Ich will deutlich sagen: Zurzeit geht es darum, die Ausbreitung einer hochgefährlichen Krankheit zu verlangsamen, um dadurch Menschenleben zu retten." Er halte es gerade im Namen der Gottes- und Nächstenliebe geboten, dass man voneinander Abstand halte, um sich gegenseitig zu schützen. "Es sollte deshalb nicht gefragt werden, welche Form der Zusammenkunft vielleicht doch irgendwie geht", so Jung.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Große <a name="Mehrheit">Mehrheit</a> in Hessen hält sich an Corona-Regeln +++</h3>
<p class="copytext__text text__copytext"><em>13.18 Uhr:</em> Das Fazit des hessischen Innenministeriums seit Inkrafttreten der strengeren Kontaktregeln am 23. März ist am Freitag positiv ausgefallen. "Die polizeiliche Bilanz für die letzten elf Tage zeigt, dass sich die Hessinnen und Hessen mit ganz großer Mehrheit an die Beschränkungen im Alltag halten." Rund 300 Fälle von Personengruppen mit mehr als zwei Menschen seien seitdem täglich landesweit von Hessens Polizei registriert worden. Fast alle hätten nach einer Ansprache durch die Polizei verständnisvoll reagiert und die Zusammenkünfte aufgelöst.</p>
<p class="copytext__text text__copytext">Nur 17 Personen hätten kurzzeitig in Gewahrsam genommen werden müssen, weil sie etwa Widerstand gegen Anweisungen von Beamten geleistet hätten, erklärte das Innenministerium. Außerdem seien etwa 150 Verstöße gegen die Schließungen von Restaurants, Bars, Sport- oder Freizeiteinrichtungen pro Tag festgestellt worden. Auch in diesen Fällen hätten nahezu alle Betroffenen sofort reagiert und seien den Anweisungen der Polizei gefolgt. Lediglich eine Person sei in Gewahrsam genommen worden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Tafeln im Landkreis Kassel vergeben Gutscheine aus Spenden +++</h3>
<p class="copytext__text text__copytext"><em>13.05 Uhr:</em> Drei Tafeln im Landkreis Kassel haben trotz der Schließungen eine Lösung gefunden, ihre Kunden zumindest an Ostern weiter mit Lebensmitteln zu versorgen. Mithilfe von Spendengeldern sollen die Haushalte, die die Tafeln des Diakonischen Werks in Hofgeismar, Bad Karlshafen und Wolfhagen versorge, einen Gutschein für ein Lebensmittelgeschäft in der Region bekommen. Rund 11.000 Euro sind insgesamt gespendet worden, über 200 Bürger hätten sich beteiligt, wie es in einer Mitteilung der Tafeln des Diakonischen Werks in der Region Kassel heißt.</p>
<p class="copytext__text text__copytext">"Wir sind überwältigt von dieser Hilfsbereitschaft und möchten Danke sagen", so die Koordinatorinnen der Tafeln, Sandra Lüning und Anke Schäfer. "Nun können wir noch vor Ostern allen Kundinnen und Kunden einen Gutschein zukommen lassen." Zwar könnten die Tafeln vorerst nicht geöffnet werden, das Team überlege jedoch, wie die Kunden auch weiterhin unterstützt werden könnten. Das Spendenkonto bleibe bestehen. Die drei Tafeln des Diakonischen Werks versorgen nach eigenen Angaben insgesamt mehr als 450 Haushalte im Landkreis.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona-Update zum Hören +++</h3>
<p class="copytext__text text__copytext"><em>12.53 Uhr:</em> Dreimal täglich liefert der Hessische Rundfunk einen Überblick über die aktuelle Coronavirus-Situation in Hessen zum Hören. Neben dem aktuellen Informationsstand liefert das <a class="link" href="https://www.hessenschau.de/themen/corona/audios/corona-update-am-3-april-12-uhr,audio-37036.html">Audio</a> auch Antworten auf die wichtigsten Fragen unserer Nutzerinnen und Nutzer zum Thema Coronavirus.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
05:07 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-03">03.04.20</time>
</span>
<span class="mediaBox__byline text__byline">            </span>
</p>
<a href="https://www.hessenschau.de/themen/corona/audios/corona-update-am-3-april-12-uhr,audio-37036~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Corona-Update am 3. April, 12 Uhr<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr_Corona-Update am 3. April, 12 Uhr_03.04.2020 12:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;03.04.2020 12:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;4693a427-60de-481a-8473-5c3f3f81d59d&quot;,&quot;uurl&quot;:&quot;hs/2020_04/200403120819_coronavirus_update_20200403_1200.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2020_04/200403120819_coronavirus_update_20200403_1200.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,307&quot;,&quot;nol_c9&quot;:&quot;p9,hr_Corona-Update am 3. April, 12 Uhr_03.04.2020 12:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;307&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;corona-update_am_3__april__12_uhr_audio&quot;,&quot;secondLevelId&quot;:&quot;18&quot;,&quot;documentName&quot;:&quot;audio-37036&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202004031209&quot;,&quot;chapter&quot;:&quot;corona__audios&quot;,&quot;mediaLabel&quot;:&quot;corona-update_am_3__april__12_uhr_audio&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;corona__audios&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg" alt="Coronavirus">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__small.jpg 320w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg 480w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9.jpg 960w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Coronavirus" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hs/2020_04/200403120819_coronavirus_update_20200403_1200.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Pixabay/iXimus, Bearbeitung: hessenschau.de
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Schreibwettbewerb als Frust-Ventil für Jugendliche +++</h3>
<p class="copytext__text text__copytext"><em>12.48 Uhr:</em> Ihr Kind schreibt gerne Geschichten oder Gedichte – und hat bedingt durch die Corona-Krise viel Freizeit? Hessens Kunst- und Kulturministerin Angela Dorn (Grüne) hat Jugendliche im Alter von zwölf bis 15 Jahren dazu aufgerufen, beim landesweiten Schreibwettbewerb <a class="link" target="_blank" href="http://www.ohnepunktundkomma.net/startseite/">"Ohne Punkt und <span class="unbreakable">Komma"<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> mitzumachen. Jugendliche könnten so ihrem Frust, ihren Sorgen und ihren Einschränkungen durch die aktuelle Situation ein Ventil geben, wie Dorn schreibt.</p>
<p class="copytext__text text__copytext">Eingereicht werden könnten Geschichten oder Gedichte, ein vorgegebenes Thema gebe es nicht. Die Texte würden nach den Ideen bewerten werden - nicht nach Rechtschreib- und Grammatikfehlern, heißt es in der Mitteilung der Ministerin. Der Einsendeschluss ist am 6. Juli. Schülerinnen und Schüler könnten alleine oder als Schulklasse an dem Wettbewerb teilnehmen. Die besten Schreiberlinge erhalten Geldpreise, für die beste hessische Schulklasse gebe es einen Sonderpreis.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Boddenberg als <a name="Finanzminister">Finanzminister</a> vereidigt +++</h3>
<p class="copytext__text text__copytext"><em>12.42 Uhr:</em> Nur knapp eine Woche nach dem Tod von Thomas Schäfer ist Michael Boddenberg (CDU) <a class="link" href="https://www.hessenschau.de/politik/boddenberg-als-finanzminister-vereidigt---gedenken-an-vorgaenger-schaefer,landttag-vereidigung-gedenken-100.html">als neuer hessischer Finanzminister vereidigt worden.</a> Der 60-Jährige legte vor Ministerpräsident Volker Bouffier den Amtseid ab, nachdem der Landtag mit der Mehrheit von Schwarz-Grün dem neuen Kabinett das Vertrauen ausgesprochen hatte.</p>
<p class="copytext__text text__copytext">Zuvor hatte der Landtag Thomas Schäfers gedacht. Landtagspräsident Boris Rhein (CDU) sprach von "tragischen Umständen", unter denen Schäfer zu Tode gekommen sei. <a class="link" href="https://www.hessenschau.de/politik/hessischer-finanzminister-thomas-schaefer-tot---offenbar-suizid,finanzminister-schaefer-tot-100.html">Die Ermittler gehen von Suizid aus</a>. Bouffier deutete vergangen Sonntag in einem Statement an, <a class="link" href="https://www.hessenschau.de/politik/ministerpraesident-bouffier-zum-tod-von-thomas-schaefer-er-war-verzweifelt-und-ging-von-uns,schaefer-pk-bouffier-100.html">dass Schäfer sehr unter der Krise gelitten und sich gesorgt habe</a>. "Große Sorgen vor allen Dingen darum, ob es gelingen könne, die riesigen Erwartungen in der Bevölkerung, insbesondere der finanziellen Hilfen, zu erfüllen. Ich muss davon ausgehen, dass ihn diese Sorgen erdrückt haben."</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/politik/boddenberg-als-finanzminister-vereidigt---gedenken-an-vorgaenger-schaefer,landttag-vereidigung-gedenken-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9.jpg" alt="Vereidigung von Michael Boddenberg als Finanzminister am 03.04.2020">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to7__small.jpg 320w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to7__medium.jpg 480w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to7.jpg 992w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9.jpg 960w, https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/politik/vereidigung-boddenberg-100~_t-1585909350541_v-16to9.jpg" alt="Vereidigung von Michael Boddenberg als Finanzminister am 03.04.2020">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Vereidigung von Michael Boddenberg als Finanzminister am 03.04.2020">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/politik/boddenberg-als-finanzminister-vereidigt---gedenken-an-vorgaenger-schaefer,landttag-vereidigung-gedenken-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Sondersitzung im Landtag</span>
<span class="c-posterTeaser__title headline__title">Boddenberg als Finanzminister vereidigt - Gedenken an Schäfer</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/politik/boddenberg-als-finanzminister-vereidigt---gedenken-an-vorgaenger-schaefer,landttag-vereidigung-gedenken-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Kommunen hoffen auf Hilfe bei Bewältigung der Corona-Krise +++</h3>
<p class="copytext__text text__copytext"><em>12.21 Uhr:</em> Die Folgen der Corona-Krise stellen die hessischen Kommunen vor große Herausforderungen. Der hessische Städte- und Gemeindebund fordert abgestimmte Maßnahmen zwischen Bund, Ländern und Gemeinden. Die Folgen der Krise müssten gemeinsam geschultert werden, "jeder nach seinen Möglichkeiten und Vermögen", sagte der Sprecher Karl-Christian Schelzke.</p>
<p class="copytext__text text__copytext">Den Kommunen entfallen nach Angaben des Verbandes erhebliche Einnahmen aus der Gewerbesteuer, von öffentlichen Einrichtungen, wie Schwimmbädern, sowie Einkommensteueranteile. Sozialausgaben, um Einrichtungen wie Kindergärten zu unterstützen, leisteten Kommunen trotzdem. Die ohnehin problematische finanzielle Lage vieler Städte und Gemeinden werde sich dadurch weiter verschlechtern. "Insgesamt ist es eine schwierige Situation", resümierte Schelzke. Welche Folgen die Corona-Krise für die Kommunen wirklich haben werde, darüber könne derzeit nur spekuliert werden.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9__medium.jpg" alt="Schwimmbad wegen Corona-Krise geschlossen">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/frankfurt-schwimmbad-geschlossen-100~_t-1585909620271_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schwimmbad wegen Corona-Krise geschlossen" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Wegen der Corona-Krise sind alle Schwimmbäder geschlossen - die Einnahmen fallen weg. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>42 Prozent mehr Krankschreibungen +++</strong></h3>
<p class="copytext__text text__copytext"><em>12.13 Uhr:</em> Laut der hessischen Landesvertretung der Barmer-Krankenkasse ist die Zahl der Krankschreibungen in den vergangenen zwei Wochen drastisch angestiegen. Laut einer Mitteilung vom Freitag meldeten sich insgesamt 230.000 von rund neun Millionen Versicherten wegen Atemwegs-Problemen arbeitsunfähig. Das entspreche einem Anstieg von 42 Prozent. "In den kommenden Wochen dürfte die Zahl noch deutlich zunehmen", kommentierte Landesgeschäftsführer Martin Till.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9__medium.jpg" alt="Arbeitsunfähigkeitsbescheinigung">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9__small.jpg 320w, https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9__medium.jpg 480w, https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9__medium__extended.jpg 640w, https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9.jpg 960w, https://www.you-fm.de/lifestyle/krankschreibung-telefon-100~_t-1583837285290_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Arbeitsunfähigkeitsbescheinigung" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Frankfurter Flughafen saniert in der Krise die Südbahn +++</h3>
<p class="copytext__text text__copytext"><em>12.05 Uhr</em>: Der Frankfurter Flughafen nutzt die Corona-Flaute zu einer grundlegenden Sanierung seiner südlichen Start- und Landebahn. Mit Sperrung der Piste ab Montag (6. April) stehen am größten deutschen Flughafen nur noch zwei statt der sonst üblichen vier Bahnen zur Verfügung. Die Nordwest-Landebahn ist in der Krise bereits zum Abstellplatz für Lufthansa-Flugzeuge umfunktioniert worden. Wegen ausbleibender Fluggäste wird zudem ab Dienstag das kleinere der beiden Passagier-Terminals gesperrt.</p>
<p class="copytext__text text__copytext">Die Bauarbeiten an der Südbahn sollen tagsüber in einem Zeitraum von rund drei Wochen stattfinden, wie der Betreiber Fraport am Freitag mitteilte. Insgesamt werden rund 192.000 Quadratmeter saniert, eine Fläche so groß wie 27 Fußballfelder.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>Expertin beruhigt: Keine Angst vorm Obstkauf +++ </strong></h3>
<p class="copytext__text text__copytext"><em>11.55 Uhr:</em> Ernährungsberaterin Anja Later sieht keine Gefahr darin, Obst und Gemüse auch in Corona-Zeiten im Supermarkt zu kaufen. Wie die Ökotrophologin aus Kassel am Freitag im Gespräch mit hr4 erklärte, reichen "die allgemeinen Küchenregeln" aus, um sich gegen eine Infektion zu schützen. "Waschen Sie Obst und Gemüse gründlich unter fließendem Wasser", lautet ihr Ratschlag. Selbst wenn das Obst vorher von anderen Personen berührt worden sei, seien Lebensmittel kein bekannter Übertragungsweg des Coronavirus.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>Jeder fünfte Corona-Patient muss ins Krankenhaus +++</strong></h3>
<p class="copytext__text text__copytext"><em>11.45 Uhr:</em> Nach Angaben des Kasseler Intensivmediziners Ralf Müllenbach verläuft Covid-19 bei 80 Prozent aller Patienten nicht schwer. Wie der Mediziner am Freitag im Corona-Update des hr betonte, muss jeder fünfte Corona-Infizierte zur Behandlung ins Krankenhaus. "Ein Großteil davon kommt auf die Normalstation", so Müllenbach. Bei einem "ganz kritischen Verlauf" funktioniere die Lunge für einige Zeit nicht mehr, die Betroffenen müssen beatmet werden, erklärte der Mediziner. Nach einer längeren Phase der Beatmung könne es zudem passieren, dass sich die Lunge nicht mehr vollständig erholt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ BUND ruft dazu auf, auch lokal online zu bestellen +++</h3>
<p class="copytext__text text__copytext"><em>11.35 Uhr:</em> Um Läden und die Gastronomie vor Ort zu unterstützen, hat der Landesverband BUND Hessen daran appelliert, auch im Online-Geschäft die regionale Wirtschaft zu stärken. Gerade in Krisenzeiten solle man nicht bei den bekannten Online-Lieferdiensten und Online-Versandhändlern bestellen. "Lokal einkaufen hilft den Kleinunternehmen, sichert Arbeitsplätze vor Ort und vermeidet Verkehr. Jeder Einkauf ist dabei auch ein Zeichen der Solidarität mit dem Einzelhandel, der Gastronomie oder dem Marktstand auf dem Wochenmarkt", sagte der Landesvorsitzende Jörg Nitsch in einer Mitteilung am Freitag.</p>
<p class="copytext__text text__copytext">Auch viele kleinere Läden, die bislang nicht über ein Onlineangebot verfügten, hätten jetzt neue Angebote etabliert. Das aktuelle Kaufverhalten habe nachhaltige Folgen für die Zukunft. "Wer lebenswerte Städte und Ortskerne erhalten will, muss die Geschäftstreibenden vor Ort unterstützen. Nur so kann eine Verödung verhindert und die Nahversorgung dauerhaft gesichert werden", so Nitsch.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>Städte appellieren: Besonders beliebte Orte meiden  +++</strong></h3>
<p class="copytext__text text__copytext"><em>11.25 Uhr:</em> Klaus Zapp (parteilos) will erst einmal keine Touristen im Rheingau sehen. Wie der Rüdesheimer Bürgermeister am Freitag bei hr3 betonte, kämpft die beliebte Ausflugsregion mit Sperrungen und Verboten gegen die in Corona-Zeiten wenig hilfreichen Wochenend-Urlauber. "Wir lieben den Tourismus, aber was ich am vergangenen Samstag gesehen habe, hat mich schockiert", so Zapp. Rund um das Niederwalddenkmal hätten Menschen auf den Wiesen gelegen und gepicknickt, der Parkplatz sei komplett voll gewesen. "Als ob nichts wäre in der Welt." Damit sich solche Massenansammlungen nicht wiederholen, sind die Wege zu beliebten Sehenswürdigkeiten und das Rheinufer nun gesperrt. "Kommen Sie wieder, wenn die Sache vorbei ist. Dann begrüße ich Sie mit einem Lächeln", so Zapp.</p>
<p class="copytext__text text__copytext">Auch die Frankfurter<strong> </strong>Umweltdezernentin Rosemarie Heilig (Grüne) zeigte sich besorgt über die Menschenmengen, die sich am vergangenen Wochenende an mehreren Orten der Stadt tummelten. Eng geworden sei es zum Beispiel am Mainufer, an der Nidda und auf dem Lohrberg. Deswegen appellierte sie, das Mainufer und Parks zu meiden.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/lohrberg-100~_t-1552032126510_v-16to9__medium.jpg" alt="Lohrberg Lohrpark Skyline Frankfurt">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/lohrberg-100~_t-1552032126510_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/lohrberg-100~_t-1552032126510_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/lohrberg-100~_t-1552032126510_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/lohrberg-100~_t-1552032126510_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lohrberg Lohrpark Skyline Frankfurt" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Der Lohrberg - beliebtes Ausflugsziel in Frankfurt </span>
<span class="figcaption__copyright">Bild &copy;  Wello Karron </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Lieferungen an Supermärkte auch nachts möglich +++</h3>
<p class="copytext__text text__copytext"><em>11.10 Uhr:</em> Supermärkte in Hessen können nun auch nachts mit Waren beliefert werden, um leere Regale in Zeiten der Corona-Krise zu vermeiden. Wie das Hessische Verbraucherschutzministerium am Freitag mitteilte, wird das Verbot der Nachtanlieferung, das eigentlich besonders in Wohngebieten dem Lärmschutz dient, bis zum 30. April aufgehoben. Bei Bedarf könne die Regelung auch verlängert werden, hieß es. Hintergrund ist laut Ministerium die in der Corona-Krise "erhöhte Nachfrage nach Grundnahrungsmitteln sowie einzelnen Hygieneartikeln". Spediteure und Fahrer sind demnach insbesondere in Wohngebieten angehalten, die Nachtruhe der Anwohner so wenig wie möglich zu stören und zum Beispiel den Motor während der Entladung nicht unnötig laufen zu lassen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Keine Tourismusflüge am <a name="KasselAirport">Kassel Airport</a> bis Ende April +++</h3>
<p class="copytext__text text__copytext"><em>11.00 Uhr:</em> Wegen der Corona-Krise hat auch der Kassel Airport seinen Betrieb deutlich zurückgefahren. Die dort aktive Fluggesellschaft Sundair habe die touristischen Flüge bis 30. April komplett ausgesetzt, sagt eine Flughafensprecherin: "Das Passagierterminal ist für die Öffentlichkeit geschlossen und unsere Mieter haben gastronomische Einrichtungen und Reisebüros für den Publikumsverkehr geschlossen und betreuen ihre Kunden telefonisch oder per E-Mail."</p>
<p class="copytext__text text__copytext">Auch die Allgemeine Luftfahrt - gewerbliche und private Flüge - sei beeinträchtigt, weil grenzüberschreitende Flüge zunehmend reglementiert oder untersagt seien. Wegen der Entwicklung hat der Airport mit 170 Mitarbeitern in einigen Bereichen Kurzarbeit angemeldet. Der Flughafen in Calden bei Kassel ist aufgrund seines jährlichen Defizits von zuletzt knapp sechs Millionen Euro umstritten.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9__medium.jpg" alt="Flughafen Kassel in Calden">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9.jpg 960w, https://www.hessenschau.de/politik/calden-airport-kassel-102~_t-1499417627088_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Flughafen Kassel in Calden" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Flughafen Kassel in Calden </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa (Archiv) </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>So verläuft eine Covid-19-Erkrankung +++ </strong></h3>
<p class="copytext__text text__copytext"><em>10.53 Uhr:</em> Der Kasseler Intensivmediziner Ralf Müllenbach hat im Corona-Update des hr am Freitag noch einmal den Verlauf einer Covid-19-Erkrankung erklärt. Zu dem bei über 90 Prozent aller Patienten auftretenden Symptom Fieber klagten viele Corona-Infizierte über grippeähnliche Auswirkungen wie Husten, Schnupfen, Heiserkeit, Hals-, Muskel- und Gliederschmerzen, so Müllenbach. "Bei den besonders schweren Fällen kommt es zu Atemnot, hin und wieder beobachten wir auch Magen-Darm-Beschwerden." Auffallend sei außerdem der vorübergehende Geschmacks- und Geruchsverlust vieler Betroffener.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <strong>Entscheidung über </strong><a name="Schuloeffnung"><strong>Schulöffnung</strong></a><strong> fällt an Ostern +++</strong></h3>
<p class="copytext__text text__copytext"><em>10.44 Uhr:</em> Hessens Kultusminister Alexander Lorz (CDU) kann noch nicht mit Sicherheit sagen, wie es nach den Osterferien an den Schulen weitergeht. "Das werden wir relativ kurzfristig rund um die Osterfeiertage entscheiden. Ich wage da keine Prognose", sagte der CDU-Politiker am Freitag im Corona-Update des hr. Entscheidend seien letztlich die Infektionslage und die Ratschläge der Epidemiologen. "Es gibt zwei Möglichkeiten: Wir machen auf oder wir lassen zu." Ausgang derzeit: komplett offen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ dpa: Bundesregierung in Gesprächen mit Lufthansa über <a name="Staatsbeteiligung">Staatsbeteiligung</a> +++</h3>
<p class="copytext__text text__copytext"><em>10.34 Uhr:</em> Die Bundesregierung ist in der Corona-Krise mit der Lufthansa in Gesprächen über eine mögliche Beteiligung des Staates an dem Unternehmen. Die Gespräche seien auf einem "guten Weg", wie die Nachrichtenagentur dpa am Freitag aus Regierungskreisen erfuhr. Es solle nun zügig entschieden werden.</p>
<p class="copytext__text text__copytext">Der Flugverkehr ist weltweit fast zum Erliegen gekommen. Der Lufthansa-Konzern bietet nur noch rund fünf Prozent seiner üblichen Verkehrsleistung an und hat angekündigt, rund zwei Drittel seiner weltweit Beschäftigten in die Kurzarbeit schicken zu wollen. Bundestag und Bundesrat hatten einen Stabilisierungsfonds beschlossen, der im Notfall auch eine vorübergehende Beteiligung des Staates an strategisch wichtigen Unternehmen vorsieht.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Münster bittet: Briefwahlumschläge nicht ablecken +++</h3>
<p class="copytext__text text__copytext"><em>10.25 Uhr:</em> Knapp 50 Städte in Hessen haben ihre <a class="link" href="https://www.hessenschau.de/politik/hessen-verschiebt-viel-mehr-buergermeisterwahlen-als-zunaechst-gemeldet,bm-wahlen-verschoben-100.html">Bürgermeisterwahlen auf frühestens 1. November verschoben</a>. Münster hält an seiner Abstimmung zum geplanten Termin am 26. April fest - allerdings kann nur per Brief gewählt werden. Die Stadt bittet wegen einer möglichen Infektionsgefahr darum, die Briefwahlumschläge nicht abzulecken. "Dieser Hinweis dient als zusätzliche Vorsichtsmaßnahme, um die Ehrenamtlichen vor einer Infektion zu schützen. Darüber hinaus wird ihnen Schutzmaterial und Desinfektionsmittel zur Verfügung gestellt, zudem wird bei der Auszählung auf Abstand geachtet", heißt es in einer Mitteilung.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Frankfurter "Tatort"-Dreh wird verschoben +++</h3>
<p class="copytext__text text__copytext"><em>10.14 Uhr:</em> Die Corona-Krise trifft auch die TV-Ermittler: Die Dreharbeiten für einen neuen Frankfurter "Tatort" des Hessischen Rundfunks, die ursprünglich für Mai geplant waren, sind vorsorglich auf das nächste Jahr verschoben worden. Auf das Frankfurter Tatort-Duo Brix und Janneke, gespielt von Wolfram Koch und Margarita Broich, müssen die Zuschauer dennoch nicht verzichten: Die Episode "Die Guten und die Bösen" wird wie geplant am 19. April ausgestrahlt.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9__medium.jpg" alt="Tatort Team Frankfurt">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9__small.jpg 320w, https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9.jpg 960w, https://www.hr1.de/programm/tatort-frankfurt-102~_t-1583737903665_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Tatort Team Frankfurt" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Tatort Team Frankfurt </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona-Update zum Hören +++</h3>
<p class="copytext__text text__copytext"><em>9.30 Uhr:</em> Dreimal täglich liefert der Hessische Rundfunk einen Überblick über die aktuelle Coronavirus-Situation in Hessen zum Hören. Neben dem aktuellen Informationsstand liefert das <a class="link" href="https://www.hessenschau.de/themen/corona/audios/corona-update-am-3-april-9-uhr,audio-37004.html">Audio</a> auch Antworten auf die wichtigsten Fragen unserer Nutzerinnen und Nutzer zum Thema Coronavirus.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
03:21 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-03">03.04.20</time>
</span>
<span class="mediaBox__byline text__byline">            </span>
</p>
<a href="https://www.hessenschau.de/themen/corona/audios/corona-update-am-3-april-9-uhr,audio-37004~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Corona-Update am 3. April, 9 Uhr<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr_Corona-Update am 3. April, 9 Uhr_03.04.2020 09:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;03.04.2020 09:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;aab8d8b9-17ad-4162-a7ca-3fbcdbe5f3e1&quot;,&quot;uurl&quot;:&quot;hs/2020_04/200403090851_coronavirus_update_20200403_0900.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,hs/2020_04/200403090851_coronavirus_update_20200403_0900.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,201&quot;,&quot;nol_c9&quot;:&quot;p9,hr_Corona-Update am 3. April, 9 Uhr_03.04.2020 09:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;201&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;corona-update_am_3__april__9_uhr_audio&quot;,&quot;secondLevelId&quot;:&quot;18&quot;,&quot;documentName&quot;:&quot;audio-37004&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202004030910&quot;,&quot;chapter&quot;:&quot;corona__audios&quot;,&quot;mediaLabel&quot;:&quot;corona-update_am_3__april__9_uhr_audio&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;corona__audios&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg" alt="Coronavirus">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__small.jpg 320w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium.jpg 480w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9.jpg 960w, https://www.hessenschau.de/themen/corona/audios/corona-audio-bild-100~_t-1585556023529_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Coronavirus" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hs/2020_04/200403090851_coronavirus_update_20200403_0900.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Pixabay/iXimus, Bearbeitung: hessenschau.de
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ <a name="Waldeck-Frankenberg">Waldeck-Frankenberg</a> verbietet Nutzung von Zweitwohnungen +++</h3>
<p class="copytext__text text__copytext"><em>9.15 Uhr:</em> Schlechte Nachricht für alle, die eine Ferienwohnung in Waldeck-Frankenberg besitzen: Der Landkreis verbietet die Nutzung von Zweitwohnungen, auch Dauercamper sind von diesem Verbot betroffen. Wie der Landkreis mitteilte, gelte die Verfügung zunächst bis zum 19. April. "Der Erlass dieser Maßnahme ist uns zwar schwergefallen, aber wir haben in der jetzigen Situation keine Alternative dazu gesehen, um den Schutz der heimischen Bevölkerung sicherzustellen und verantwortungsvoll mit den vorhandenen Behandlungskapazitäten umzugehen", erklärte Gesundheitsdezernent Karl Frese (CDU).</p>
<p class="copytext__text text__copytext">Ausnahmen gebe es für Menschen, die aus beruflichen Gründen auf die Übernachtung in der Zweitwohnung angewiesen sind. Auch wenn der Partner seinen Erstwohnsitz in der Nähe hat oder ein pflegebedürftiger Angehöriger dort wohnt, sei man von der Regelung ausgenommen. Nach Angaben des Kreises gibt es rund 4.000 Zweitwohnungen, allein 960 davon in Willingen.</p>
<figure class="copytext__clearBox dontPrint">
<span class="hideCompletely">Videobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
03:14 Min.
</span>            <span class="mediaBox__byline text__byline">
<span class="pipe">|</span><time itemprop="datePublished" datetime="2020-04-03T19:30+0200">03.04.20, 19:30 Uhr</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>hessenschau
</span>
</p>
<a href="https://www.hessenschau.de/tv-sendung/corona-angst-nutzung-von-zweitwohnungen-in-edersee-region-verboten,video-118932~_story-corona-hessen-ticker-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">zum Video </span><span class="mediaBox__headline text__headline">Nutzung von Zweitwohnungen untersagt<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Videoseite]</span></span></h3>
</a>
</figcaption>
<div class="ar--16x9 c-videoplayer">
<div id="1486" class="js-loadScript" data-hr-mediaplayer-loader='{
"type": "ondemand",
"position": "teaser",
"containerId": "1486",
"streamUrl":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_512x288-25p-500kbit.mp4",
"isAdaptiveStream": true,
"adaptiveStreamingUrl":"https://hr-vh.akamaihd.net/i/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_,320x180-12p-125kbit,480x270-25p-250kbit,512x288-25p-500kbit,640x360-25p-1000kbit,960x540-50p-1800kbit,1280x720-50p-5000kbit,1920x1080-50p-8000kbit,.mp4.csmil/master.m3u8",
"videoResolutionLevels": [
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_320x180-12p-125kbit.mp4", "verticalResolution": 180 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_480x270-25p-250kbit.mp4", "verticalResolution": 270 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_512x288-25p-500kbit.mp4", "verticalResolution": 288 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_640x360-25p-1000kbit.mp4", "verticalResolution": 360 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_960x540-50p-1800kbit.mp4", "verticalResolution": 540 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_1280x720-50p-5000kbit.mp4", "verticalResolution": 720 },
{ "url":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_1920x1080-50p-8000kbit.mp4", "verticalResolution": 1080 }
],
"subtitle":"https://hr-a.akamaihd.net/video/as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_512x288-25p-500kbit.vtt",
"skinPath":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/ardplayer-hr.css",
"mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hessenschau_Nutzung von Zweitwohnungen untersagt_03.04.2020 19:30&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;03.04.2020 19:30&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;10c28cb010cd66bd32f2740e8bda466e&quot;,&quot;uurl&quot;:&quot;as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,as/hessenschau/2020_04/hrLogo_200403201345_L372781_A02_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,194&quot;,&quot;nol_c9&quot;:&quot;p9,hessenschau_Nutzung von Zweitwohnungen untersagt_03.04.2020 19:30&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c15&quot;:&quot;p15,967592CD037147AC8FE0DC956060D478&quot;,&quot;nol_c16&quot;:&quot;p16,hr-fernsehen_Information|Nachrichten&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;194&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;corona-angst__nutzung_von_zweitwohnungen_in_edersee-region_verboten_video&quot;,&quot;secondLevelId&quot;:&quot;11&quot;,&quot;documentName&quot;:&quot;video-118932&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;202004032132&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;corona-angst__nutzung_von_zweitwohnungen_in_edersee-region_verboten_video&quot;,&quot;mediaTheme1&quot;:&quot;hessenschau&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}},
"ardplayerUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/ardplayerHr.js",
"smarttagUrl": "https://www.hessenschau.de/assets_2.98.0/js/vendor/smarttagProd.js",
"atiSite":551104,
"atiTrackingHost": "https://logs1406",
"agfAppId": "P726B1420-8C67-4A21-A691-9065C69349EA",
"baseUrl":"https://www.hessenschau.de/assets_2.98.0/vendor/ardplayer/"
,"previewImageUrl":{
"s": "https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9.jpg",
"m": "https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9.jpg",
"l": "https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9.jpg",
"xl": "https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9__medium.jpg"
}
,"autoplay":"true"
}'>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9__medium.jpg" alt="hs 03.04.2020">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9__small.jpg 320w, https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9__medium.jpg 480w, https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/tv-sendung/hs-zweitwohnunge-102~_t-1585941174313_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hs 03.04.2020" class="image imageSimple ar__content">
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Video
</span>
</button>
</div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; hr
</p>
</div>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona-<a name="Bussgeldkatalog">Bußgeldkatalog</a> gilt ab heute +++</h3>
<p class="copytext__text text__copytext"><em>8.55 Uhr:</em> Wer gegen die Verordnungen der Landesregierung zur Eindämmung des Coronavirus verstößt, kann ab dem heutigen Freitag zur Kasse gebeten werden. Die Bußgelder reichen von 200 bis hin zu 5.000 Euro. Mehr dazu in unserem <a class="link" href="https://www.hessenschau.de/gesellschaft/bussgeldkatalog-fuer-verstoesse-hessen-beschliesst-corona-strafen-bis-zu-5000-euro,bussgelder-corona-100.html">Beitrag</a>.</p>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hessenschau.de/gesellschaft/bussgeldkatalog-fuer-verstoesse-hessen-beschliesst-corona-strafen-bis-zu-5000-euro,bussgelder-corona-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9.jpg" alt="Mit steigenden Temperaturen wird das Mainufer Frankfurt wieder voller.">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to7__small.jpg 320w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to7__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to7.jpg 992w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/mainufer-ordnungsamt-100~_t-1585835929127_v-16to9.jpg" alt="Mit steigenden Temperaturen wird das Mainufer Frankfurt wieder voller.">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Mit steigenden Temperaturen wird das Mainufer Frankfurt wieder voller.">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/gesellschaft/bussgeldkatalog-fuer-verstoesse-hessen-beschliesst-corona-strafen-bis-zu-5000-euro,bussgelder-corona-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Bußgeldkatalog für Verstöße</span>
<span class="c-posterTeaser__title headline__title">Land beschließt Corona-Strafen bis zu 5.000 Euro</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hessenschau.de/gesellschaft/bussgeldkatalog-fuer-verstoesse-hessen-beschliesst-corona-strafen-bis-zu-5000-euro,bussgelder-corona-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Corona-Engpässe bei der Verkehrspolizei +++</h3>
<p class="copytext__text text__copytext"><em>8.40 Uhr:</em> Falsch parken und trotzdem ohne Knöllchen davonkommen – in Frankfurt haben sich die Chancen dafür aufgrund der Corona-Krise erhöht. Denn auch bei der städtischen Verkehrspolizei gibt es Engpässe, <a class="link" target="_blank" href="https://www.fr.de/frankfurt/falschparker-frankfurt-haben-momentan-meistens-glueck-13638487.html">wie die Frankfurter Rundschau (FR) <span class="unbreakable">berichtet<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>. "Das Personal ist nur eingeschränkt verfügbar", sagte Verkehrsdezernent Klaus Oesterling (SPD) der FR. Das liege am erhöhten Krankenstand und daran, dass die Mitarbeiter zum Teil ihre Kinder betreuen müssten. Die Priorität liege derzeit darauf, Rettungswege, Feuerwehrzufahrten und Einfahrten vor Kliniken freizuhalten, so Oesterling.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">+++ Mehr Anrufe bei <a name="Telefonseelsorge">Telefonseelsorge</a> +++</h3>
<p class="copytext__text text__copytext"><em>8.15 Uhr:</em> Die Corona-Krise hat zu einer erhöhten Nachfrage bei den Telefonseelsorgen geführt. "Es besteht großer Bedarf", sagt die Leiterin der Telefonseelsorge Gießen-Wetzlar, Martina Schmidt. Die Zahl der Anrufe sei deutlich gestiegen. Eine Statistik lag dazu aber noch nicht vor. In Fulda wurde ein Zuwachs von rund 15 Prozent verzeichnet. "Bei der Hälfte aller Telefonate wird das Thema Corona angesprochen", sagt Hermann Held von der dortigen Telefonseelsorge. "Die Menschen machen sich große Sorgen. Wie soll das alles noch werden?"</p>
<p class="copytext__text text__copytext">Nach Angaben des Bundesverbands verzeichnen die Telefonseelsorgestellen in ganz Deutschland deutlich mehr Anfragen per Telefon, Mail oder Chat als vor Beginn der Corona-Krise. In der vergangenen Woche wurden im Schnitt rund 4.000 Telefonate pro Tag mit Hilfesuchenden geführt. Der tägliche Durchschnitt im vergangenen Jahr lag deutschlandweit dagegen bei 3.300 Telefonaten, wie eine Sprecherin mitteilte.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"> </h3>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Coronaticker der vergangenen Tage zum Nachlesen</h3>
<ul class="list--unordered infobox__list"><li>Donnerstag, 2. April: <a class="link" href="https://www.hessenschau.de/panorama/coronavirus--land-beschliesst-corona-bussgeldkatalog--lorz-kaum-zwischenfaelle-bei-schriftlichen-abi-pruefungen--3882-infizierte-33-tote-,corona-hessen-ticker-144.html">+++ Land beschließt Corona-Bußgeldkatalog +++ Lorz: Kaum Zwischenfälle bei schriftlichen Abi-Prüfungen +++ 3.882 Infizierte, 33 Tote +++</a></li><li>Mittwoch, 1. April: <a class="link" href="https://www.hessenschau.de/panorama/coronavirus--jeder-vierte-infizierte-genesen--bouffier-massnahmen-auch-in-osterferien--3582-infizierte-27-tote-,corona-hessen-ticker-142.html">+++ Jeder vierte Infizierte genesen +++ Bouffier: Maßnahmen auch in Osterferien +++ 3.582 Infizierte, 27 Tote +++</a></li><li>Dienstag, 31. März: <a class="link" href="https://www.hessenschau.de/panorama/coronavirus--257-millionen-euro-soforthilfe-ausgezahlt--32000-antraege-auf-kurzarbeit--3301-infizierte-19-tote-,corona-hessen-ticker-140.html">+++ 25,7 Millionen Euro Soforthilfe ausgezahlt +++ 32.000 Anträge auf Kurzarbeit +++ 3.301 Infizierte, 19 Tote +++</a></li></ul>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Hygiene schützt</h3>
<p class="infobox__text">Am besten schützen Sie sich vor einer Corona-Infektion, indem Sie<br/></p>
<ul class="list--unordered infobox__list"><li>Hände regelmäßig und gründlich waschen (20 Sekunden mit Seife),</li><li>anderen bei der Begrüßung nicht die Hand geben,</li><li>Abstand halten beim Husten und in die Armbeuge niesen,</li><li>in beheizten Räumen oft stoßlüften.</li></ul>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Im Verdachtsfall anrufen</h3>
<p class="infobox__text">Das hessische Sozialministerium hat eine landesweite Hotline für Fragen rund um das Coronavirus geschaltet. Sie ist täglich von 8 bis 20 Uhr erreichbar: 0800/5554666.<br/><br/>Sollten Sie den Verdacht haben, dass Sie sich mit dem Coronavirus angesteckt haben, gehen Sie bitte nicht in die Praxis Ihres Hausarztes, sondern rufen Sie dort vorher an. So vermeiden Sie, möglicherweise andere Patienten im Wartezimmer anzustecken.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2020-02-28T09:44+0100">Veröffentlicht am 28.02.20 um 09:44 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de, AFP, dpa/lhe, epd, KNA</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/corona/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Coronavirus</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/gesundheit-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Gesundheit</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hessenschau&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fcoronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-%2Ccorona-hessen-ticker-100.html&amp;text&#x3D;Coronavirus%3A%20%2B%2B%2B%20Bad%20Homburg%20verteilt%20Masken%20an%20B%C3%BCrger%20%2B%2B%2B%2050%20Millionen%20Euro%20Soforthilfe%20%2B%2B%2B%E2%80%A6"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fcoronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-%2Ccorona-hessen-ticker-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Coronavirus%3A%20%2B%2B%2B%20Bad%20Homburg%20verteilt%20Masken%20an%20B%C3%BCrger%20%2B%2B%2B%2050%20Millionen%20Euro%20Soforthilfe%20%2B%2B%2B%204.097%20Infizierte%2C%2039%20Tote%20%2B%2B%2B%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fcoronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-%2Ccorona-hessen-ticker-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Coronavirus%3A%20%2B%2B%2B%20Bad%20Homburg%20verteilt%20Masken%20an%20B%C3%BCrger%20%2B%2B%2B%2050%20Millionen%20Euro%20Soforthilfe%20%2B%2B%2B%204.097%20Infizierte%2C%2039%20Tote%20%2B%2B%2B%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Coronavirus%3A%20%2B%2B%2B%20Bad%20Homburg%20verteilt%20Masken%20an%20B%C3%BCrger%20%2B%2B%2B%2050%20Millionen%20Euro%20Soforthilfe%20%2B%2B%2B%204.097%20Infizierte%2C%2039%20Tote%20%2B%2B%2B%0AIn%20unserem%20Ticker%20informieren%20wir%20Sie%20%C3%BCber%20die%20aktuellen%20Entwicklungen%20zum%20Coronavirus%20in%20Hessen.%20Die%20Zahl%20der%20best%C3%A4tigten%20Infektionen%20ist%20hessenweit%20auf%204.097%20gestiegen.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fcoronavirus--bad-homburg-verteilt-masken-an-buerger--50-millionen-euro-soforthilfe--4097-infizierte-39-tote-%2Ccorona-hessen-ticker-100.html%0A%28Beitrag%20von%20hessenschau.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "7","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__medium.jpg" alt="Im Frankfurter Institut für Transfusionsmedizin wird an einer Antikörper-Therapie geforscht.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/bilder-antikoerper-104~_t-1585919204116_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Im Frankfurter Institut für Transfusionsmedizin wird an einer Antikörper-Therapie geforscht." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/gesellschaft/frankfurter-institut-antikoerper-therapie-soll-corona-patienten-helfen,antikoerper-therapie-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Frankfurter Institut startet Studie
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Antikörper-Therapie soll Corona-Patienten helfen
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Gesellschaft<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-04-03T21:39+0200">03.04.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__medium.jpg" alt="Absperrungen Eltville Corona">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/rhein-absperrungen-eltville-100~_t-1585923470965_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Absperrungen Eltville Corona" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/panorama/wie-polizei-und-kommunen-jetzt-ausfluegler-auf-abstand-halten,corona-polizei-102.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Frühlingsgefühle und Corona-Krise
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Wie Polizei und Kommunen jetzt Ausflügler auf Abstand halten
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-04-03T17:00+0200">03.04.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Kassel</span>
<a href="https://www.hessenschau.de/panorama/coronavirus---keine-gedenkveranstaltung-fuer-nsu-opfer-halit-yozgat-in-kassel,kurz-hanau-gedenkveranstaltung-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/panorama/coronavirus---keine-gedenkveranstaltung-fuer-nsu-opfer-halit-yozgat-in-kassel,kurz-hanau-gedenkveranstaltung-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Coronavirus
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Keine Gedenkveranstaltung für NSU-Opfer Halit Yozgat
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-04-03T16:48+0200">03.04.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/tv-sendung/corona-krise-demokratie-unter-druck,video-118884.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/tv-sendung/hsl-demokratie-100~_t-1585931014481_v-16to9__medium.jpg" alt="hessenschau kompakt von 16:45 Uhr vom 03.04.2020">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/tv-sendung/hsl-demokratie-100~_t-1585931014481_v-16to9__small.jpg 320w, https://www.hessenschau.de/tv-sendung/hsl-demokratie-100~_t-1585931014481_v-16to9__medium.jpg 480w, https://www.hessenschau.de/tv-sendung/hsl-demokratie-100~_t-1585931014481_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/tv-sendung/hsl-demokratie-100~_t-1585931014481_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hessenschau kompakt von 16:45 Uhr vom 03.04.2020" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hessenschau.de/tv-sendung/corona-krise-demokratie-unter-druck,video-118884.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Video</span>
<span class="mediaInfo__byline text__byline">
01:55 Min.
</span>
</div>
<h3>
<span class="hideCompletely">zum Video </span>
<span class="c-teaser__headline text__headline">
Corona-Krise: Demokratie unter Druck
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        hessenschau<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2020-04-03T16:45+0200">03.04.20, 16:45 Uhr</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5978"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5978">
    
    <h2 id="o-dropdown__label--5978" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5978"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5978",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5978"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5978"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--8922"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--8922">
    
    <h2 id="o-dropdown__label--8922" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--8922"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--8922",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--8922"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--8922"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="https://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--5311" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hessenschau.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--5311" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/voice/index.html"  title="hessenschau in 100 Sekunden"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#voice"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/push/index.html"  title="Push-Benachrichtigung in der App"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#push"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.98.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '7';
xtpage = 'coronavirus______bad_homburg_verteilt_masken_an_bürger_____50_millionen_euro_soforthilfe_____4_097_infizierte__39_tote____';
xt_chap = '';
xt_pageID = '1458486556';
xt_pageDate = '202004032222';
xtdi = '';
xt_multc = '&x1=corona-hessen-ticker-100&x2=hr-nt%3Astory&x5=20200228';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hessenschau.de/assets_2.98.0/js/vendor/xtcore.js"}'></div>
</div>

<script type="text/javascript" src='https://www.hessenschau.de/assets_2.98.0/js/index.js'></script>
</body>
</html>