<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.55.6 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Prozessbeginn: &quot;Fast jedes Mitglied der Kinderporno-Szene war auf &#x27;Elysium&#x27; aktiv&quot; | hessenschau.de | Panorama</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-08-02T12:42+0200" />
<meta name="date" content="2018-08-01T17:02+0200" />
<meta name="description" content="Vier mutmaßliche Betreiber der Kinderporno-Tauschbörse &quot;Elysium&quot; stehen ab Donnerstag in Limburg vor Gericht. Oberstaatsanwalt Ungefuk berichtet im Interview über einen außergewöhnlichen Fall und mögliche Konsequenzen für die mehr als 87.000 Nutzer." />
<link rel="canonical" href="https://www.hessenschau.de/panorama/prozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv,prozess-elysium-interview-100.html" />
<meta name="news_keywords" content="Automotive,Environment,Food and Beverage ,Frankfurt,Geography,Health,Home and Garden ,Internet,Kriminalität,Legal,Lifestyle,Limburg a. d. Lahn,Prozesse,Religion,Science,Space,Travel" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/panorama/prozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv,prozess-elysium-interview-100.html" />
<meta property="og:title" content="Prozessbeginn: &quot;Fast jedes Mitglied der Kinderporno-Szene war auf &#x27;Elysium&#x27; aktiv&quot;" />
<meta property="og:description" content="Vier mutmaßliche Betreiber der Kinderporno-Tauschbörse &quot;Elysium&quot; stehen ab Donnerstag in Limburg vor Gericht. Oberstaatsanwalt Ungefuk berichtet im Interview über einen außergewöhnlichen Fall und mögliche Konsequenzen für die mehr als 87.000 Nutzer." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-08-02T12:42+0200"/>
<meta property="article:modified_time" content="2018-08-02T12:42+0200" />
<meta property="article:published_time" content="2018-08-01T17:02+0200" />
<meta property="og:image" content="https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Prozessbeginn: &quot;Fast jedes Mitglied der Kinderporno-Szene war auf &#x27;Elysium&#x27; aktiv&quot; | hessenschau.de | Panorama" />
<meta property="twitter:description" content="Vier mutmaßliche Betreiber der Kinderporno-Tauschbörse &quot;Elysium&quot; stehen ab Donnerstag in Limburg vor Gericht. Oberstaatsanwalt Ungefuk berichtet im Interview über einen außergewöhnlichen Fall und mögliche Konsequenzen für die mehr als 87.000 Nutzer." />
<meta property="twitter:image" content="https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Oberstaatsanwalt Georg Ungefuk" />
<meta property="twitter:url" content="https://www.hessenschau.de/panorama/prozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv,prozess-elysium-interview-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.55.6/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.55.6/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.55.6/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.55.6/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.55.6/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.55.6/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.55.6/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.55.6/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hessenschau.de/assets_2.55.6/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hessenschau.de/assets_2.55.6/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hessenschau.de/assets_2.55.6/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hessenschau.de/assets_2.55.6/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hessenschau.de/assets_2.55.6/js/'})},"async")})},"async");

!function(r,i){r[i]=r[i]||{nlsQ:function(n,e,t,a,c,o){return(a=(c=r.document).createElement("script")).async=1,a.src=("http:"===r.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+n+".js#name="+e+"&ns="+i,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o),r[i][e]=r[i][e]||{g:t||{},ggPM:function(n,t,a,c,o){(r[i][e].q=r[i][e].q||[]).push([n,t,a,c,o])}},r[i][e]}}}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hessenschau.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.55.6/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5423-1" aria-haspopup="true" aria-owns="flyout-5423-2" aria-controls="flyout-5423-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5423-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5423-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link"
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sommertour/index.html"
class="link c-subNav__link js-flyout__link"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
class="link c-subNav__link js-flyout__link"
>Dolles Dorf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link"
>Über uns</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7460-1" aria-haspopup="true" aria-owns="flyout-7460-2" aria-controls="flyout-7460-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7460-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7460-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3555-1" aria-haspopup="true" aria-owns="flyout-3555-2" aria-controls="flyout-3555-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3555-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3555-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6062-1" aria-owns="flyout-6062-2" aria-controls="flyout-6062-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-6062-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6062-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--6528" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--6528">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9763" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--9763">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-8088-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8088-2" aria-controls="flyout-8088-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-8088-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8088-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-3837-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3837-2" aria-controls="flyout-3837-2">Start
</a>
<button onclick="void(0)" id="flyout-3837-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3837-2" aria-controls="flyout-3837-2" aria-labelledby="flyout-3837-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3837-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3837-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2018-08-02T00:00+0200">02.08.18</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/angeklagte-im-elysium-prozess-kuendigen-aussagen-an,elysium-prozess-limburg-100.html"
class="link c-subNav__link js-flyout__link"
>&quot;Elysium&quot;-Prozess<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/instagram-panne-der-cdu-wirft-fragen-auf,pentz-bouffier-100.html"
class="link c-subNav__link js-flyout__link"
>Instagram-Panne<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/ferienende-sorgt-fuer-dauerstau-gefahr-auf-autobahnen,staus-102.html"
class="link c-subNav__link js-flyout__link"
>Staugefahr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/kultur/ausstellung-warum-nick-cave-musik-macht-und-johnny-depp-schauspieler-ist,ausstellung-kreativitaet-100.html"
class="link c-subNav__link js-flyout__link"
>Warum Stars kreativ sind<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/aktuelles-von-eintracht-frankfurt--darmstadt-98,bundesliga-ticker-100.html"
class="link c-subNav__link js-flyout__link"
>Bundesliga-Ticker</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-4370-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-4370-2" aria-controls="flyout-4370-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4370-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4370-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-3637-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3637-2" aria-controls="flyout-3637-2">Politik
</a>
<button onclick="void(0)" id="flyout-3637-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-3637-2" aria-controls="flyout-3637-2" aria-labelledby="flyout-3637-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-3637-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3637-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Direktwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-6146-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6146-2" aria-controls="flyout-6146-2">Sport
</a>
<button onclick="void(0)" id="flyout-6146-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6146-2" aria-controls="flyout-6146-2" aria-labelledby="flyout-6146-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-6146-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6146-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>heimspiel!<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link" href="https://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/panorama/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Panorama</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/panorama/prozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv,prozess-elysium-interview-100.html" class="link" itemprop="url">Prozessbeginn: &quot;Fast jedes Mitglied der Kinderporno-Szene war auf &#x27;Elysium&#x27; aktiv&quot;</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Prozess gegen Betreiber von Kinderporno-Tauschbörse</span>
<span class="c-contentHeader__headline text__headline">&quot;Fast jedes Mitglied der Kinderporno-Szene war auf &#x27;Elysium&#x27; aktiv&quot;</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-08-01T17:02+0200">Veröffentlicht am 01.08.18 um 17:02 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to7__medium.jpg" alt="Oberstaatsanwalt Georg Ungefuk">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to7__small.jpg 320w, https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to7__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to7.jpg 992w, https://www.hessenschau.de/gesellschaft/staatsanwalt-ungefuk-100~_t-1533135732605_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Oberstaatsanwalt Georg Ungefuk" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Oberstaatsanwalt Georg Ungefuk </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Vier mutmaßliche Betreiber der Kinderporno-Tauschbörse &quot;Elysium&quot; stehen ab Donnerstag in Limburg vor Gericht. Oberstaatsanwalt Ungefuk berichtet im Interview über einen außergewöhnlichen Fall und mögliche Konsequenzen für die mehr als 87.000 Nutzer.</strong>
</p>
<figure class="copytext__clearBox">
<span class="hideCompletely">Videobeitrag </span>    <div data-hr-video-player='{"playbackUnsupported":"Ihr Browser unterstützt keine Videos im MP4/H.264-Format.","playbackError":"Es gab ein Problem beim Abspielen des Videos.", "playbackFileNotFound":"Die Video-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_maintower_Kinderpornoseitenbetreiber vor Gericht_01.08.2018 18:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;01.08.2018 18:00&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;de7ac9bba6de6ce4efbbc021dd6944a6&quot;,&quot;uurl&quot;:&quot;as/maintower/2018_08/hrLogo_180801183505_L324445_A03_512x288-25p-500kbit.mp4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hessenschau&quot;,&quot;nol_c7&quot;:&quot;p7,as/maintower/2018_08/hrLogo_180801183505_L324445_A03_512x288-25p-500kbit.mp4&quot;,&quot;nol_c8&quot;:&quot;p8,197&quot;,&quot;nol_c9&quot;:&quot;p9,maintower_Kinderpornoseitenbetreiber vor Gericht_01.08.2018 18:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,content&quot;,&quot;nol_c15&quot;:&quot;p15,4964C5B7C1134C95818A1701BC4C28D4&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;197&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;kinderpornoseitenbetreiber_vor_gericht:video&quot;,&quot;secondLevelId&quot;:&quot;3&quot;,&quot;documentName&quot;:&quot;video-68004&quot;,&quot;documentType&quot;:&quot;hr-nt:video&quot;,&quot;documentDate&quot;:&quot;201808011851&quot;,&quot;chapter&quot;:&quot;maintower::sendungen&quot;}} }' class="videoElement  ar--16x9 js-loadScript">
<div class="ar__content">
<video class="videoElement__video ar__content pb"
controlsList="nodownload"
oncontextmenu="return false;"
aria-label="Video Player"
poster="https://www.hr-fernsehen.de/sendungen-a-z/maintower/sendungen/mt_kipo-102~_t-1533142282680_v-16to9.jpg"
data-duration="197" data-copyright="maintower" preload="none" controls="controls"
>
<source type="video/mp4" src="https://hr-a.akamaihd.net/video/as/maintower/2018_08/hrLogo_180801183505_L324445_A03_512x288-25p-500kbit.mp4" /><div class="videoElement__downloadInfo">
<noscript>Ihr Browser unterstützt keine Videos im MP4/H.264-Format.</noscript>
<p class="videoElement__downloadText"></p>
Sie können das Video <a class="link" href="https://hr-a.akamaihd.net/video/as/maintower/2018_08/hrLogo_180801183505_L324445_A03_512x288-25p-500kbit.mp4"><strong>zur privaten Nutzung hier herunterladen oder im Systemplayer öffnen</strong></a>.
</div>
</video>
</div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Video</span><span class="mediaInfo__byline text__byline">
03:17 Min.
</span></p>
<a href="https://www.hr-fernsehen.de/sendungen-a-z/maintower/sendungen/kinderpornoseitenbetreiber-vor-gericht,video-68004~_story-prozess-elysium-interview-100.html"
class="link mediaBox__link"
target="_blank"  rel="noopener noreferrer"
>            <h3><span class="hideCompletely">zum hr-fernsehen.de Video </span><span class="mediaBox__headline text__headline">Kinderpornoseitenbetreiber vor Gericht<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[zur hr-fernsehen.de Videoseite<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg>]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline">        maintower<span class="pipe">|</span>
<time itemprop="datePublished" datetime="2018-08-01T18:00+0200">01.08.18, 18:00 Uhr</time>
</p>
<span class="hideCompletely">Ende des Videobeitrags </span></figure>
<p class="copytext__text text__copytext">Die Betreiber hatten ihre Kinderporno-Tauschbörse im Darknet in zynischer Weise nach einem Ort der griechischen Mythologie benannt: "Elysium", Insel der Seligen in der Unterwelt. Auf der Online-Plattform wurden zehntausende Fotos und Videos getauscht, aufgeteilt nach den Präferenzen der Nutzer, darunter auch der sexuelle Missbrauch von Säuglingen und Kleinkindern.</p>
<p class="copytext__text text__copytext">Ab Donnerstagmorgen um 9 Uhr stehen am Landgericht Limburg <a class="link" href="https://www.hessenschau.de/panorama/betreiber-der-kinderporno-plattform-elysium-angeklagt,elysium-anklage-100.html">die vier mutmaßlichen Hauptverantwortlichen</a> vor Gericht. Entdeckt und zerschlagen wurde die Tauschbörse von einer Sondereinheit der Generalstaatsanwaltschaft Frankfurt mit Sitz in Gießen: die Zentralstelle zur Bekämpfung der Internet- und Computerkriminalität (ZIT).</p>
<p class="copytext__text text__copytext">Ihr Sprecher, Oberstaatsanwalt Georg Ungefuk, erklärt im Interview, warum der Fall ein so großer Erfolg mit internationaler Bedeutung ist.</p>
<ul class="list--unordered copytext__list text__copytext"><li><a class="link" href="#Dimension">Welche Dimension hat der Fall "Elysium"?</a></li><li><a class="link" href="#ermitteln">Wie sind Sie auf die Plattform gestoßen?</a></li><li><a class="link" href="#Server">War es außergewöhnlich, den Server in Deutschland zu finden?</a></li><li><a class="link" href="#Material">Welches Material wurde auf der Plattform gefunden?</a></li><li><a class="link" href="#Nutzer">Was droht den rund 87.000 Nutzern der Plattform?</a></li><li><a class="link" href="#Taeter">Suchen Sie auch diejenigen, die Kinder missbraucht und Fotos und Filme produziert haben?</a></li><li><a class="link" href="#finden">Wie viele missbrauchte Kinder konnten Sie finden?</a></li><li><a class="link" href="#anschauen">Müssen Sie als Staatsanwalt jedes einzelne Video und Foto anschauen?</a></li><li><a class="link" href="#Schrecken">Verlieren die Missbrauchsbilder irgendwann ihren Schrecken?</a></li></ul>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Welche </strong><a name="Dimension"><strong>Dimension</strong></a><strong> hat der Fall "Elysium"?</strong></p>
<p class="copytext__text text__copytext">Georg Ungefuk: Es ist ein außergewöhnlicher Fall, weil es uns gelungen ist, eine kinderpornographische Plattform im so genannten Darknet zu identifizieren, zu lokalisieren, vom Netz zu nehmen und auch die mutmaßliche Führungsriege zu identifizieren. Sie sollen die Plattform betrieben haben, um der kinderpornographischen Szene den Austausch von Fotos und Videos über das Darknet zu ermöglichen.</p>
<p class="copytext__text text__copytext">Die Plattform hatte einen erheblichen Umfang und existierte für einen Zeitraum von etwa sechs Monaten. Der Zulauf von Mitgliedern war groß, insgesamt waren es vermutlich über 87.000.</p>
<p class="copytext__text text__copytext">Nach unseren Ermittlungen wurde die Plattform aus Deutschland betrieben und richtete sich an Nutzer aus der gesamten Welt. Hier sammelte sich nicht nur die deutsche Szene, sondern Mitglieder aus allen möglichen Ländern. Vergleichbare Darknet-Plattformen gab es bislang nur im Ausland. "Elysium" ist der erste Fall, in dem eine solche Plattform in Deutschland abgeschaltet werden konnte.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Wie sind Sie auf die Plattform gestoßen, um dort </strong><a name="ermitteln"><strong>ermitteln</strong></a><strong> zu können?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Zu konkreten Ermittlungsdetails halten wir uns bedeckt, weil Ermittlungsgeheimnisse uns einen gewissen Vorsprung gegenüber der Kinderpornoszene ermöglichen. "Elysium" ist Ende des Jahres 2016 entstanden, und seit diesem Zeitpunkt waren wir auch mit den Ermittlungen befasst.</p>
<p class="copytext__text text__copytext">Bei "Elysium" gab es mehrere Ansätze gegen spätere Beschuldigte: Es ist neue Kinderpornographie aufgetaucht, die dazu führte, dass wir zusammen mit Kollegen aus Österreich zusammengearbeitet haben. In Österreich konnte ein Tatverdächtiger gefasst werden, der im Verdacht stand, seine Kinder mehrfach missbraucht zu haben.</p>
<p class="copytext__text text__copytext">Über diese Missbrauchsfälle ergab sich eine weitere Spur zu einem deutschen Beschuldigten, der auf der Plattform "Elysium" agiert haben soll, und wir konnten ihn identifizieren. Außerdem ist bei der Einrichtung der Plattform im Darknet ein Fehler bei der Programmierung unterlaufen, sodass wir feststellen konnten, wo der Server stand und damit auch, wer der mutmaßliche Betreiber ist.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die vier Angeklagten im Fall &quot;Elysium&quot;</h3>
<p class="infobox__text">Die Angeklagten stehen wegen bandenmäßiger Verbreitung, Erwerb und Besitz kinderpornographischer Schriften vor Gericht. Angeklagt ist Frank M., 40 Jahre alt, aus Bad Camberg (Limburg-Weilburg). Er soll die Plattform gebaut und den Server bereitgestellt haben, der in seiner Firma stand. Joachim P., 58, aus dem Raum Stuttgart, soll maßgeblich an der Programmierung beteiligt gewesen sein. Bernd M., 57, aus Baden-Württemberg soll bei Verschlüsselungen und Anonymisierung geholfen haben. Uwe G., 62, aus Bayern soll Administrator gewesen sein, er wurde in der Vergangenheit bereits wegen Kindesmissbrauchs verurteilt.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Der </strong><a name="Server"><strong>Server</strong></a><strong> soll im Kreis Limburg beim Angeklagten Frank M. gestanden haben. War das außergewöhnlich? Oft werden zur Verschleierung Server im Ausland genutzt. </strong></p>
<p class="copytext__text text__copytext">Ungefuk: Nicht unbedingt. Manche Tatverdächtige wollen den Server auch in ihrer Nähe und damit unter Kontrolle haben, um im Zweifel auf einen Knopf zu drücken und durch Löschung der Serverdaten Beweise zu vernichten.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Welches </strong><a name="Material"><strong>Material</strong></a><strong> wurde auf der Plattform gefunden?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Wir haben kinderpornographisches Material aller möglichen Arten gefunden, das heißt, sämtliche Missbrauchsformen, zu denen Bild- und Videomaterial in der kinderpornographischen Szene getauscht wird.</p>
<p class="copytext__text text__copytext">Dazu gehörte auch der sexuelle Missbrauch von Kleinkindern und Säuglingen. Auch dafür gibt es in solchen Foren besondere Bereiche. Genauso wie Material von sexueller Gewalt gegen Kinder. Es gab auch neue Kinderpornographie – also jenseits von dem, was seit Jahren schon in der Szene kursiert.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Es sind vier Männer in Limburg angeklagt, es soll aber 87.000 </strong><a name="Nutzer"><strong>Nutzer</strong></a><strong> gegeben haben. Was passiert mit diesen mutmaßlichen Nutzern der Plattform?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Man muss unterscheiden: Beim Prozess in Limburg geht es um die mutmaßliche Führungsriege - um diejenigen, die nicht lediglich als Mitglieder der Plattform Kinderpornographie getauscht oder sich zum Missbrauch verabredet haben sollen. Sondern es geht um diejenigen, die die Infrastruktur zum Begehen solcher Straftaten zur Verfügung gestellt haben sollen.</p>
<p class="copytext__text text__copytext">Die Ermittlungen gegen die einzelnen Mitglieder sind noch nicht abgeschlossen, es gab aber ebenfalls Identifizierungen. Wir gehen davon aus, dass fast jedes Mitglied der kinderpornographischen Szene in Deutschland auch auf "Elysium" aktiv war. Das hat damit zu tun, dass die Plattform offen war: Es war nicht nötig, selbst Kinderpornographie online zu stellen, um Mitglied werden zu können.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Die Angeklagten sind wegen Verbreitung von Kinderpornographie vor Gericht. Suchen Sie gleichzeitig noch nach den </strong><a name="Taeter"><strong>Tätern</strong></a><strong>, die die Kinder missbraucht und das Material hergestellt haben?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Grundsätzlich ist jeder, der bei einer solchen Plattform einen Account hatte, um sich Kinderpornographie anzusehen, auch verdächtig. Jemand ohne pädophile Neigungen verirrt sich nicht dorthin. Dort wird nach neuem kinderpornographischem Material und nach Kontakten für einen realen Kindesmissbrauch gesucht.</p>
<p class="copytext__text text__copytext">Wir machen keinen Unterschied zwischen denen, die Kinder missbraucht haben und denen, die Kinderpornographie suchten, sodass gegen alle ermittelt wird. Aber wenn es einen Verdacht gibt, dass ein Kind missbraucht wird, wird das mit Priorität behandelt.</p>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9__medium.jpg" alt="Screenshot einer Login-Seite der Kinderpornografie-Plattform &quot;Elysium&quot;">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/elysium-kinderpornografie-100~_t-1499427439376_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Screenshot einer Login-Seite der Kinderpornografie-Plattform &quot;Elysium&quot;" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Screenshot einer Login-Seite der Kinderpornografie-Plattform &quot;Elysium&quot; </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Wie viele missbrauchte Kinder konnten Sie im Rahmen der "Elysium"-Ermittlungen </strong><a name="finden"><strong>finden</strong></a><strong>?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Die Missbrauchsfälle sind inzwischen ausermittelt. Es gab einen größeren Fall in Österreich, hier kam es auch schon zu Verurteilungen.</p>
<p class="copytext__text text__copytext">Zu weiteren Taten wurden Ermittlungen in anderen Ländern geführt. Aber ich kann keine seriösen Zahlen nennen, weil diese Ermittlungen dezentral laufen und wir derzeit keinen vollständigen Überblick haben.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Die Staatsanwälte der ZIT sind in Limburg die Ankläger. Müssen Sie als Staatsanwalt jedes einzelne Video und Foto </strong><a name="anschauen"><strong>anschauen</strong></a><strong>? </strong></p>
<p class="copytext__text text__copytext">Ungefuk: Die Polizei sichtet das Material, aber auch die Staatsanwälte, um einen Fall überhaupt einschätzen zu können.</p>
<p class="copytext__text text__copytext">In der Vergangenheit hat das für mich etwa bedeutet, wenn ein Beschuldigter etwa 30.000 Bild- und Videodateien besessen hat, musste ich sämtliche Dateien innerhalb von mehreren Tagen sichten, um die Anklageschrift verfassen zu können. Um dann sicher sagen zu können, wie viele und welche Bilddateien ich dem Beschuldigten zur Last legen kann. Denn es gibt auch Grenzfälle, wenn etwa das Alter des Opfers unklar ist.</p>
<p class="copytext__text text__copytext"><strong>hessenschau.de: Verlieren diese Bilder irgendwann ihren </strong><a name="Schrecken"><strong>Schrecken</strong></a><strong>?</strong></p>
<p class="copytext__text text__copytext">Ungefuk: Den Schrecken verlieren sie nicht. Jeder geht mit Belastungen anders um. Wir sind in unserem Beruf nicht die einzigen. Auch ein Unfallchirurg sieht jeden Tag schlimme Verletzungen.</p>
<p class="copytext__text text__copytext">Erstaunlicherweise kann ich sagen, man bleibt doch lange in diesem Bereich tätig, weil man auch viel Genugtuung bekommt. Wenn man es schafft, einen Täter ausfindig zu machen, oder den realen Missbrauch eines Kindes für immer zu unterbinden, dann sind das beachtliche Erfolgsergebnisse.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Zentralstelle für Internetkriminalität in Gießen</h3>
<p class="infobox__text">Die Zentralstelle zur Bekämpfung der Internet- und Computerkriminalität (ZIT) ist eine Sondereinheit der Generalstaatsanwaltschaft Frankfurt mit Sitz in Gießen. Die ZIT spielt in Deutschland bei Ermittlungen zu Kinderpornographie eine führende Rolle, die Zerschlagung der Plattform "Elysium" ist einer der größten Erfolge. Beim Prozess in Limburg, der am Donnerstag beginnt, sind die Staatsanwälte der ZIT die Ankläger. Oberstaatsanwalt Georg Ungefuk ist Sprecher der ZIT.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext"><em>Das Gespräch führte </em><a class="link" href="https://www.hessenschau.de/redaktion/hessenschaude-redaktionsonja-suess,sonja-suess-100.html"><em>Sonja Süß</em></a></p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2018-08-01T17:02+0200">Veröffentlicht am 01.08.18 um 17:02 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/orte/frankfurt-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Frankfurt</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/orte/limburg-an-der-lahn-100.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Limburg a. d. Lahn</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/internet-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Internet</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/kriminalitaet-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Kriminalität</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/themen/prozesse-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Prozesse</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fprozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv%2Cprozess-elysium-interview-100.html&amp;text&#x3D;Prozessbeginn%3A%20%22Fast%20jedes%20Mitglied%20der%20Kinderporno-Szene%20war%20auf%20%27Elysium%27%20aktiv%22" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fprozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv%2Cprozess-elysium-interview-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Prozessbeginn%3A%20%22Fast%20jedes%20Mitglied%20der%20Kinderporno-Szene%20war%20auf%20%27Elysium%27%20aktiv%22%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fprozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv%2Cprozess-elysium-interview-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Prozessbeginn%3A%20%22Fast%20jedes%20Mitglied%20der%20Kinderporno-Szene%20war%20auf%20%27Elysium%27%20aktiv%22%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Prozessbeginn%3A%20%22Fast%20jedes%20Mitglied%20der%20Kinderporno-Szene%20war%20auf%20%27Elysium%27%20aktiv%22%0AVier%20mutma%C3%9Fliche%20Betreiber%20der%20Kinderporno-Tauschb%C3%B6rse%20%22Elysium%22%20stehen%20ab%20Donnerstag%20in%20Limburg%20vor%20Gericht.%20Oberstaatsanwalt%20Ungefuk%20berichtet%20im%20Interview%20%C3%BCber%20einen%20au%C3%9Fergew%C3%B6hnlichen%20Fall%20und%20m%C3%B6gliche%20Konsequenzen%20f%C3%BCr%20die%20mehr%20als%2087.000%20Nutzer.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fpanorama%2Fprozessbeginn-fast-jedes-mitglied-der-kinderporno-szene-war-auf-elysium-aktiv%2Cprozess-elysium-interview-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="https://www.hessenschau.de/panorama/prozess-um-falsche-doktortitel,kurz-prozess-um-falsche-doktortitel-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/panorama/prozess-um-falsche-doktortitel,kurz-prozess-um-falsche-doktortitel-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">49-Jähriger angeklagt </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Prozess um falsche Doktortitel </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-08-02T19:31+0200">02.08.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Limburg a. d. Lahn</span>
<a href="https://www.hessenschau.de/panorama/angeklagte-im-elysium-prozess-kuendigen-aussagen-an,elysium-prozess-limburg-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9__medium.jpg" alt="Angeklagte vor dem Landgericht Limburg">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9__small.jpg 320w, https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9__medium.jpg 480w, https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9.jpg 960w, https://www.hessenschau.de/panorama/elysium-prozess-limburg-104~_t-1533217294409_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Angeklagte vor dem Landgericht Limburg" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/tv-sendung/prozess-um-kinderpornografie,video-68070.html"
class="link button-invert"
>                <span class="hideCompletely">zum Video </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/panorama/angeklagte-im-elysium-prozess-kuendigen-aussagen-an,elysium-prozess-limburg-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Landgericht Limburg </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Angeklagte im &quot;Elysium&quot;-Prozess kündigen Aussagen an </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2018-08-02T17:52+0200">02.08.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Frankfurt</span>
<a href="https://www.hessenschau.de/panorama/tierquaeler-in-frankfurt-muss-ins-gefaengnis,kurz-haftstrafe-amtsgericht-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/panorama/tierquaeler-in-frankfurt-muss-ins-gefaengnis,kurz-haftstrafe-amtsgericht-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Haftstrafe </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Tierquäler muss ins Gefängnis </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-08-02T17:42+0200">02.08.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Kassel</span>
<a href="https://www.hessenschau.de/panorama/skurriler-fahndungserfolg-in-kassel,kurz-ks-streifenwagen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/panorama/skurriler-fahndungserfolg-in-kassel,kurz-ks-streifenwagen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Zwei Männer festgenommen </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Skurriler Fahndungserfolg </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-08-02T16:56+0200">02.08.18</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6415"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6415">
    
    <h2 id="o-dropdown__label--6415" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6415"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6415",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6415"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6415"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6735"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6735">
    
    <h2 id="o-dropdown__label--6735" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6735"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6735",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6735"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6735"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link ">
    Redaktion hessenschau.de</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="http://www.hr-text.hr-online.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--3614" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3614">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.55.6/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>




<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '7';
xtpage = 'prozessbeginn:__fast_jedes_mitglied_der_kinderporno-szene_war_auf__elysium__aktiv_';
xt_chap = '';
xt_pageID = '18279075';
xt_pageDate = '201808021242';
xtdi = '';
xt_multc = '&x1=prozess-elysium-interview-100&x2=hr-nt%3Astory&x5=20180801';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=7&amp;p=prozessbeginn:__fast_jedes_mitglied_der_kinderporno-szene_war_auf__elysium__aktiv_&amp;di=&amp;pid=18279075&amp;pchap=&amp;pidt=201808021242&amp;x1&#x3D;prozess-elysium-interview-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180801" >
</noscript>
</div>

<!-- begin usabilla live embed code -->
<div class="js-loadScript" data-hr-usabilla='{"buttonId": "dea17f12825b"}'></div>
<!-- end usabilla live embed code -->
</body>
</html>