<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.60.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Die kleinen Parteien und wofür sie stehen | hessenschau.de | Landtagswahl</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-09-30T14:44+0200" />
<meta name="date" content="2018-09-30T14:32+0200" />
<meta name="description" content="Grün, blau oder grau, ökologisch, satirisch oder rechts: 17 kleine Parteien kämpfen um den Einzug in den hessischen Landtag. Ein Überblick über ihre zum Teil höchst unterschiedlichen Anliegen." />
<link rel="canonical" href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/die-kleinen-parteien-und-wofuer-sie-stehen,ltw18-kleine-parteien-100.html" />
<meta name="news_keywords" content="Landtagswahl,Legal,Parteien,Politics,Wahlen" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/die-kleinen-parteien-und-wofuer-sie-stehen,ltw18-kleine-parteien-100.html" />
<meta property="og:title" content="Die kleinen Parteien und wofür sie stehen" />
<meta property="og:description" content="Grün, blau oder grau, ökologisch, satirisch oder rechts: 17 kleine Parteien kämpfen um den Einzug in den hessischen Landtag. Ein Überblick über ihre zum Teil höchst unterschiedlichen Anliegen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-09-30T14:44+0200"/>
<meta property="article:modified_time" content="2018-09-30T14:44+0200" />
<meta property="article:published_time" content="2018-09-30T14:32+0200" />
<meta property="og:image" content="https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/Hessenschau/?fref=ts" />
<meta property="fb:page_id" content="594399277278367" />
<meta property="fb:pages" content="594399277278367" />
<meta property="twitter:title" content="Die kleinen Parteien und wofür sie stehen | hessenschau.de | Landtagswahl" />
<meta property="twitter:description" content="Grün, blau oder grau, ökologisch, satirisch oder rechts: 17 kleine Parteien kämpfen um den Einzug in den hessischen Landtag. Ein Überblick über ihre zum Teil höchst unterschiedlichen Anliegen." />
<meta property="twitter:image" content="https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Collage aus Logos von kleinen Parteien, die zur Landtagswahl in Hessen 2018 antreten: Die Partei, NPD, Graue Panther, Menschliche Welt, Die Piraten, öpd, Vhoch3-Partei, Bündnis Grundeinkommen, LKR, Freie Wähler, Die Violetten, Bürgerrechtsbewegung Solidarität, Partei für Gesundheitsforschung, Allianz Deutscher Demokraten, Bündnis C, Partei der Humanisten, Partei Mensch Umwelt Naturschutz" />
<meta property="twitter:url" content="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/die-kleinen-parteien-und-wofuer-sie-stehen,ltw18-kleine-parteien-100.html" />
<meta property="twitter:site" content="@hessenschau" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschau" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.60.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.60.2/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.60.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.60.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.60.2/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.60.2/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.60.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.60.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hessenschau.de/assets_2.60.2/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hessenschau.de/assets_2.60.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hessenschau.de/assets_2.60.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hessenschau.de/assets_2.60.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hessenschau.de/assets_2.60.2/js/'})},"async")})},"async");

!function(r,i){r[i]=r[i]||{nlsQ:function(n,e,t,a,c,o){return(a=(c=r.document).createElement("script")).async=1,a.src=("http:"===r.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+n+".js#name="+e+"&ns="+i,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o),r[i][e]=r[i][e]||{g:t||{},ggPM:function(n,t,a,c,o){(r[i][e].q=r[i][e].q||[]).push([n,t,a,c,o])}},r[i][e]}}}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hessenschau.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.60.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div onclick="void(0)" class="js-dataPolicyOverlay pageOverlay"></div>
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4437-1" aria-haspopup="true" aria-owns="flyout-4437-2" aria-controls="flyout-4437-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4437-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4437-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link"
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sommertour/index.html"
class="link c-subNav__link js-flyout__link"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
class="link c-subNav__link js-flyout__link"
>Dolles Dorf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link"
>Über uns</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6045-1" aria-haspopup="true" aria-owns="flyout-6045-2" aria-controls="flyout-6045-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6045-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6045-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9358-1" aria-haspopup="true" aria-owns="flyout-9358-2" aria-controls="flyout-9358-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9358-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9358-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9142-1" aria-owns="flyout-9142-2" aria-controls="flyout-9142-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-9142-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9142-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--127" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--127">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9526" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--9526">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-9157-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9157-2" aria-controls="flyout-9157-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-9157-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9157-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-9945-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9945-2" aria-controls="flyout-9945-2">Start
</a>
<button onclick="void(0)" id="flyout-9945-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9945-2" aria-controls="flyout-9945-2" aria-labelledby="flyout-9945-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-9945-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9945-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2018-09-30T00:00+0200">30.09.18</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/die-kleinen-parteien-und-wofuer-sie-stehen,ltw18-kleine-parteien-100.html"
class="link c-subNav__link js-flyout__link"
>Kleine Parteien <span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wirtschaft/mobilfunk-loecher-sollen-in-hessen-schneller-verschwinden,mobilfunknetz-100.html"
class="link c-subNav__link js-flyout__link"
>Funklöcher<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/kultur/mainufer-ueberfuellt-150000-menschen-feiern-neue-frankfurter-altstadt,altstadt-frankfurt-118.html"
class="link c-subNav__link js-flyout__link"
>Altstadt-Eröffnung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/panorama/neue-frankfurter-altstadt-so-spektakulaer-war-die-drohnenshow,video1050.html"
class="link c-subNav__link js-flyout__link"
>Drohnenshow<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/eintracht-sieg-haller-und-rebic-zu-stark-fuer-hannover,eintracht-hannover-106.html"
class="link c-subNav__link js-flyout__link"
>Eintracht-Sieg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-subNav__link js-flyout__link"
>Landtagswahl</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-7696-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-7696-2" aria-controls="flyout-7696-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7696-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7696-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-6649-1" onclick="void(0)" class="c-sectionNav__link -current link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6649-2" aria-controls="flyout-6649-2">Politik
</a>
<button onclick="void(0)" id="flyout-6649-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6649-2" aria-controls="flyout-6649-2" aria-labelledby="flyout-6649-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed "></div>
<div class="c-subNav__wrapper  -isFixed  js-flyout__wrapper" id="flyout-6649-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6649-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-subNav__link js-flyout__link"
>Landtagswahl 2018<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Direktwahlen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-7716-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7716-2" aria-controls="flyout-7716-2">Sport
</a>
<button onclick="void(0)" id="flyout-7716-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7716-2" aria-controls="flyout-7716-2" aria-labelledby="flyout-7716-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-7716-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7716-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link"
>Ergebnisse &amp; Tabellen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="http://www.hr-online.de/website/fernsehen/sendungen/index.jsp?rubrik&#x3D;24064"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>heimspiel!<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="c-structure-nav-container o-wrapper">
<nav class="o-dropdown c-structure-nav "
id="o-dropdown--5143"
tabindex="0"
role="navigation"
aria-labelledby="o-dropdown__label--5143">
<h2 id="o-dropdown__label--5143" class="hide">Unternavigation Landtagswahl</h2>
<input class="o-dropdown__no-js-toggle c-structure-nav__toggle js-loadScript"
id="o-dropdown__no-js-toggle--5143"
type="checkbox"
aria-hidden="true"
data-hr-toggle-class='{
"reactTo":"click",
"reactToOutside":"close",
"onInit":"close",
"toggleClass":"-isActive",
"toggleOnFocus": "#o-dropdown--5143",
"toggleCheck":true,
"closeOthers": true,
"onTarget":"#o-dropdown--5143"
}' />
<label class="o-dropdown__button c-structure-nav__button"
for="o-dropdown__no-js-toggle--5143"
title=""
onclick="">
<span class="o-dropdown__button-text c-structure-nav__button-text">
Landtagswahl
</span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg></span>
<span class="o-dropdown__button-icon c-structure-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg></span>
</label>
<div aria-haspopup="true" class="o-dropdown__content c-structure-nav__content">
<ul class="c-structure-nav__list"><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-structure-nav__link -alignLeft"
>                            Start Wahldossier
</a>
</li><li class="c-structure-nav__item">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ergebnisse/index.html"
class="link c-structure-nav__link"
>                            Ergebnisse 2013
</a>
</li></ul>
</div>
</nav>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/politik/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Politik</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/politik/wahlen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Wahlen</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Landtagswahl</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/die-kleinen-parteien-und-wofuer-sie-stehen,ltw18-kleine-parteien-100.html" class="link" itemprop="url">Die kleinen Parteien und wofür sie stehen</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Landtagswahl</span>
<span class="c-contentHeader__headline text__headline">Die kleinen Parteien und wofür sie stehen</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-09-30T14:32+0200">Veröffentlicht am 30.09.18 um 14:32 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to7__medium.jpg" alt="Collage aus Logos von kleinen Parteien, die zur Landtagswahl in Hessen 2018 antreten: Die Partei, NPD, Graue Panther, Menschliche Welt, Die Piraten, öpd, Vhoch3-Partei, Bündnis Grundeinkommen, LKR, Freie Wähler, Die Violetten, Bürgerrechtsbewegung Solidarität, Partei für Gesundheitsforschung, Allianz Deutscher Demokraten, Bündnis C, Partei der Humanisten, Partei Mensch Umwelt Naturschutz">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to7__small.jpg 320w, https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to7__medium.jpg 480w, https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to7.jpg 992w, https://www.hessenschau.de/kleine-parteien-16zu-100~_t-1538122958397_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Collage aus Logos von kleinen Parteien, die zur Landtagswahl in Hessen 2018 antreten: Die Partei, NPD, Graue Panther, Menschliche Welt, Die Piraten, öpd, Vhoch3-Partei, Bündnis Grundeinkommen, LKR, Freie Wähler, Die Violetten, Bürgerrechtsbewegung Solidarität, Partei für Gesundheitsforschung, Allianz Deutscher Demokraten, Bündnis C, Partei der Humanisten, Partei Mensch Umwelt Naturschutz" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  hessenschau.de </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Grün, blau oder grau, ökologisch, satirisch oder rechts: 17 kleine Parteien kämpfen um den Einzug in den hessischen Landtag. Ein Überblick über ihre zum Teil höchst unterschiedlichen Anliegen.</strong>
</p>
<p class="copytext__text text__copytext">Ob DKP oder Republikaner: Manch bekannter Parteiname wird am 28. Oktober auf dem Stimmzettel für die Landtagswahl fehlen. Für eine Teilnahme ist bei kleinen Gruppierungen die Personaldecke oft zu dünn und das Konto zu leer. Trotzdem kandidieren diesmal 17 Kleinparteien, vier mehr als vor fünf Jahren. Einige bestehen erst seit wenigen Jahren.</p>
<p class="copytext__text text__copytext">Anders als die sechs größeren Parteien CDU, SPD, Grüne, Linke, FDP und AfD können sie sich den aktuellen Umfragen zufolge keine Hoffnungen machen, die Fünf-Prozent-Sperrklausel für den Einzug in den Landtag zu schaffen. Ein Blick auf die Inhalte zeigt: Was später im Wahlergebnis gern unter "Sonstige" zusammengefasst wird, besteht aus höchst unterschiedlichen Politikansätzen. Das reicht von blau über violett bis orange, von christlich über esoterisch bis stramm rechts.</p>
<p class="copytext__text text__copytext">Überblick in der Reihenfolge des Stimmzettels:<br/><a class="link" href="#Piratenpartei">Die Piraten</a> | <a class="link" href="#FreieWaehler">Freie Wähler</a> | <a class="link" href="#NPD">NPD</a> | <a class="link" href="#DiePARTEI">Die PARTEI</a> | <a class="link" href="#OeDP">ÖDP</a> | <a class="link" href="#GrauePanther">Graue Panther</a> | <a class="link" href="#BuSo">BüSo</a> | <a class="link" href="#AD-Demokraten">AD-Demokraten</a> | <a class="link" href="#BuendnisC">Bündnis C</a> | <a class="link" href="#BGE">BGE</a> | <a class="link" href="#DieVioletten">Die Violetten</a> | <a class="link" href="#LKR">LKR</a> | <a class="link" href="#MenschlicheWelt">Menschliche Welt</a> | <a class="link" href="#DieHumanisten">Die Humanisten</a> | <a class="link" href="#Gesundheitsforschung">Gesundheitsforschung</a> | <a class="link" href="#Tierschutzpartei">Tierschutzpartei</a> | <a class="link" href="#V-Partei">V-Partei³</a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Piratenpartei">Die Piraten</a><br/></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Piratenpartei Deutschland<br/><strong>Gründungsjahr:</strong> 2006<br/><strong>Ergebnis 2013 in Hessen:</strong> 1,9%<br/><strong>Spitzenkandidat in Hessen:</strong> Jürgen Erkmann (*1969), Datenschutzberater aus Frankfurt<br/><br/><strong>Wichtigstes Ziel:</strong> Basisdemokratie, Freiheit und Transparenz in allen Lebensbereichen. Schwerpunkt ist dabei nach wie vor die Netzpolitik mit Datenschutz und dem Prinzip der informationellen Selbstbestimmung als zentralen Forderungen.<br/><strong>Weitere Forderungen:</strong> Netzneutralität und freies WLAN in allen öffentlichen Einrichtungen. Eine Stärkung der Bürgerrechte und mehr Transparenz im Staatswesen sind weitere Kernforderungen.  Außerdem: freier Zugang zu Bildung und ein modernes Zuwanderungsgesetz.<br/><a class="link" target="_blank" href="https://www.piratenpartei-hessen.de/landtagswahl/wahlprogramm/">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="FreieWaehler">Freie Wähler</a> </h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name:</strong> Freie Wähler Hessen<br/><strong>Gründungsjahr: </strong>2009<br/><strong>Ergebnis 2013 in Hessen:</strong> 1,2%<br/><strong>Spitzenkandidat in Hessen:</strong> Engin Eroglu (*1982), selbständig aus Schwalmstadt<br/><br/><strong>Wichtigstes Ziel:</strong> Die "Freien Wähler" sind die überregionale politische Vereinigung freier Wählergemeinschaften. Sie will vor allem die Kommunalpolitik stärken und fordert eine landespolitische Trendwende.<br/><strong>Weitere Forderungen:</strong> Die Schere zwischen Arm und Reich soll geschlossen und Anliegergebühren für Straßenausbau abgeschafft werden. Herausforderungen in der Asylpolitik dürften nicht zulasten der Kommunen gehen. Wohnungsnot in Großstädten soll vor allem durch Stärkung des ländlichen Raums bekämpft werden.<br/><a class="link" target="_blank" href="https://www.freiewaehler-hessen.de/files/freie_waehler_kurzwahlprogramm.pdf">Zum Wahlprogramm <span class="unbreakable">(PDF)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="NPD">NPD</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name:</strong> Nationaldemokratische Partei Deutschlands<strong><br/>Gründungsjahr:</strong> 1964<br/><strong>Ergebnis 2013 in Hessen:</strong> 1,1%<br/><strong>Spitzenkandidat in Hessen:</strong> Daniel Lachmann (*1980), Geschäftsführer aus Büdingen<br/><br/><strong>Wichtigstes Ziel:</strong> Die rechtsextreme Partei, die vom Verfassungsschutz beobachtet wird, richtet sich gegen "Massenzuwanderung, Islamisierung und Überfremdung". Ihre Ziele stehen insgesamt im Kontext der völkischen Ideologie. <br/><strong>Weitere Forderungen:</strong> Arbeitsplätze sollen bevorzugt an Deutsche vergeben, deutsche Kinder getrennt von "Kulturfremden" unterrichtet, Moscheen verboten werden. Um die traditionelle Familie zu stärken, soll das Kindergeld erhöht werden. Umweltschutz sei "Heimatschutz": Windkraftanlagen werden kategorisch abgelehnt.<br/><a class="link" target="_blank" href="http://www.npd-hessen.de/index.php/menue/24/thema/939/id/3242/anzeigemonat/09/anzeigejahr/2018/infotext/Unser_Programm_zur_Landtagswahl_Fuer_ein_besseres_Hessen/Aktuelles.html">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="DiePARTEI">Die PARTEI</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Partei für Arbeit Rechtsstaaat, Tierschutz, Elitenförderung und basisdemokratische Initiative<br/><strong>Gründungsjahr:</strong> 2004<br/><strong>Ergebnis 2013 in Hessen:</strong> 0,5%<br/><strong>Spitzenkandidat in Hessen:</strong> Mario Bouffier (*1976), Grafik-Designer aus Waldbrunn (Westerwald)<br/><br/><strong>Wichtigstes Ziel:</strong> Die PARTEI ist eine Satirepartei. Sie fordert einen Neuanfang in Hessen, weil Ministerpräsident Volker Bouffier (CDU) "gefühlt hundert Jahren" regiere.<br/><strong>Weitere Forderungen:</strong> Grundschüler sollen über den Instant-Messengerdienst Snapchat, die Oberstufe über die Dating-App Tinder unterrichtet werden. Gewünscht werden auch “unterirdische Windkraftanlagen“, eine Wasserrutschen-Trasse für Pendler aus dem Taunus nach Frankfurt und Kurse in Rechtskunde für Bayern, die nach Hessen ziehen wollen.<br/><a class="link" target="_blank" href="https://die-partei-hessen.de/blog/hessen-braucht-den-neuanfang-mario-bouffier/">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="OeDP">ÖDP</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Ökologisch-Demokratische Partei<br/><strong>Gründungsjahr:</strong> 1982<br/><strong>Ergebnis 2013 in Hessen:</strong> 0,1%<br/><strong>Spitzenkandidat in Hessen:</strong> Angela Ramona Binder (*1978), freiberuflich aus Linsengericht<br/><br/><strong>Wichtigstes Ziel:</strong> In der Landespolitik steht die Bildung an erster Stelle. Sie soll das Wissen vermitteln, wie sozial und ökologisch nachhaltiges Wirtschaften in der Demokratie möglich ist.<br/><strong>Weitere Forderungen:</strong> Hessen soll bis 2050 seinen Energie aus erneuerbaren Quellen gewinnen, die ökologische Landwirtschaft ausgebaut und der Tierschutz verstärkt werden. Eltern würden in den ersten drei Lebensjahren ihres Kindes ein monatliches Erziehungsgehalt bekommen. Die ÖDP will außerdem die Abschaffung der Fünf-Prozent-Sperrklausel bei Landtagswahlen erreichen. <br/><a class="link" target="_blank" href="https://www.oedp-hessen.de/fileadmin/user_upload/01-instanzen/06/B4_Landesprogramm.pdf">Zum Wahlprogramm <span class="unbreakable">(PDF)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="GrauePanther">Graue Panther</a></h3>
<p class="copytext__text text__copytext"><strong>Gründungsjahr:</strong> 2013 <br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Alexander Günther (*1969), Fachinformatiker aus Dietzenbach<br/><br/><strong>Wichtigstes Ziel:</strong> Die über Fusionen aus den 2008 aufgelösten "Die Grauen" hervorgegangenen Grauen Panther verstehen sich nicht als reine Interessenvertretung für Senioren, sondern als "Partei aller Generationen".  <br/><strong>Weitere Forderungen:</strong> Die Maxime lautet, "ein demokratisches und solidarisches Gemeinwesen zu erneuern, in dem das Wohl und die Stärke Aller aus dem Schutz der Schwachen erwächst." Dazu zählen Verbesserungen in Gesundheitssystem und Pflege sowie Maßnahmen gegen Wohnungsnot und Altersarmut.<br/><a class="link" target="_blank" href="http://www.graue-panther.eu/Bund/index.php/programm/vorwort">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="BuSo">BüSo</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Bürgerrechtsbewegung Solidarität<br/><strong>Gründungsjahr:</strong> 1992<br/><strong>Ergebnis 2013 in Hessen:</strong> 0,0%<br/><strong>Spitzenkandidat in Hessen:</strong> Alexander Hartmann (*1961), Chefredakteur aus Wiesbaden<br/><br/><strong>Wichtigstes Ziel:</strong> Die BüSo fordert die Schaffung einer "neuen Weltwirtschaftsordnung" mit einem Ausbau der Industrialisierung.<br/><strong>Weitere Forderungen:  </strong>Nur mit Beteiligung am chinesischen Projekt der "Neuen Seidenstraße" könnten Deutschland und Hessen der "europäischen Armutsfalle" entgehen. Die Partei fordert den Wiedereinstieg in die Atomenergie und ein landesweites Magnetbahn-Netz. Sie begreift sich als Bürgerrechtsinitiative, Kritiker sehen sie in der Nähe der weltweiten LaRouche-Bewegung, die eine Polit-Sekte sei.<br/><a class="link" target="_blank" href="https://www.bueso.de/wahlmanifest-bueso-hessen-neuen-seidenstrasse-europas-armutsfalle">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="AD-Demokraten">AD-Demokraten</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Allianz Deutscher Demokraten<br/><strong>Gründungsjahr:</strong> 2016<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Yüksel Özcelik (*1965), Dipl.-Ingenieur aus Friedberg<br/><br/><strong>Wichtigstes Ziel:</strong> Die Partei richtet sich mit ihrem Programm vor allem an Migranten und sieht Deutschland als Einwanderungsland. <br/><strong>Weitere Forderungen:</strong> Sie fordert die doppelte Staatsbürgerschaft für in Deutschland geborene Einwandererkinder und ein kommunales Wahlrecht für alle ausländischen Staatsbürger und Staatenlose. Politischem Extremismus, vor allem von rechts, soll stärker entgegengetreten werden. Ein vereinfachtes Steuersystem soll Familien begünstigen.<br/><a class="link" target="_blank" href="https://ad-demokraten.de/parteiprogramm-01-juli-2018/">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="BuendnisC">Bündnis C</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Bündnis C - Christen für Deutschland<br/><strong>Gründungsjahr:</strong> 2015<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Andrea Rehwald (*1964), Vertriebsassistentin aus Merenberg<br/><br/><strong>Wichtigstes Ziel:</strong> Das Bündnis C vertritt eine Politik nach christlichen Grundsätzen. Sie strebt eine "biblisch verankerte Lebensordnung" mit umfassenden Schutz menschlichen Lebens ein.<br/><strong>Weitere Forderungen:</strong> Ehe und Familie sollen gestärkt, die Schöpfung bewahrt werden. Abtreibungen werden abgelehnt. Die Fürsorge für Schwache und die Integration Behinderter will das Bündnis verbessern. Flüchtlinge sind  willkommen. Gleichzeitig müsse der Staat einer drohenden Islamisierung begegnen.<br/><a class="link" target="_blank" href="https://www.buendnis-c.de/images/informieren/pdf/dokumentation/Buendnis-C-Grundsaetze-und-Eckpunkte.pdf">Zum Parteiprogramm <span class="unbreakable">(PDF)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="BGE">BGE</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name:</strong> Bündnis Grundeinkommen<br/><strong>Gründungsjahr:</strong> 2016<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong>  Gerhard Wagner (*1947), Bankkaufmann aus Wiesbaden<br/><br/><strong>Wichtigstes Ziel:</strong> Das Bündnis Grundeinkommen ist eine monothematische Partei, die als einziges Ziel hat, in Deutschland die Einführung des bedingungslosen Grundeinkommens voranzubringen. Dieses soll allen Menschen unabhängig von sonstigen Einkommen zur Verfügung stehen.<br/><strong>Weitere Forderungen:</strong> Die Partei verfolgt keine weiteren Ziele. Eine Enquetekommission im Bundestag soll die Einzelheiten festlegen, insbesondere die Höhe des Grundeinkommens und dessen Finanzierung.<br/><a class="link" target="_blank" href="https://www.buendnis-grundeinkommen.de/programm/">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="DieVioletten">Die Violetten</a></h3>
<p class="copytext__text text__copytext"><strong>Gründungsjahr:</strong> 2001<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Jochem Kalmbacher (*1964), Pflegedienstleiter aus Rodgau<br/><br/><strong>Wichtigstes Ziel:</strong> Die Partei tritt für eine ganzheitlich-spirituelle Politik ein. In Hessen legt sie ihren Schwerpunkt auf Verbesserungen im Gesundheitssystem und der Kranken- und Altenpflege.<br/><strong>Weitere Forderungen:</strong> Dem Pflegenotstand soll mit einer "angemessenen Entlohnung im gesamten Pflegebereich" begegnet werden. Die Partei macht sich für eine "altersgerechte und gesundheitsfördernde Versorgung" stark und fordert eine Altersgrundrente. Die Schulen soll sich dem Thema Pflege mehr widmen.<br/><a class="link" target="_blank" href="http://he.die-violetten.de/">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="LKR">LKR</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name:</strong> Liberal-Konservative Reformer - Die Eurokritiker<br/><strong>Gründungsjahr:</strong> 2015<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Stephanie Tsomakaeva (*1970), Geschäftsführerin aus Langen<br/><br/><strong>Wichtigstes Ziel:</strong> Die Partei, die zunächst Alfa hieß, vertritt vor allem kritische Positionen gegenüber der EU und ist für die Abschaffung des Euro. Gegründet wurde sie von Bernd Lucke, der die AfD nach einem Rechtsruck verließ.<br/><strong>Weitere Forderungen:</strong>  Die Partei plädiert in der Asylpolitik für "eine aktiv gesteuerte Hilfskultur statt einer naiven Willkommenskultur“. Kommunen sollen entscheiden, wie viele Flüchtlinge sie aufnehmen. Polizei und Justiz sollen besser ausgestattet, Delikte härter geahndet werden.  Mehr direkte Demokratie soll unter anderem mit dem Abbau von Hürden bei Bürgerbegehren erreicht werden.<br/><a class="link" target="_blank" href="https://lkr.de/grundsatzprogramm/">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="MenschlicheWelt">Menschliche Welt</a></h3>
<p class="copytext__text text__copytext"><strong>Gründungsjahr:</strong> 2013<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Caffer Azbak (*1971), Diplom-Kaufmann aus Eschborn<br/><br/><strong>Wichtigstes Ziel:</strong> Das Leitbild der spirituell ausgerichteten Partei ist eine globale menschliche Gesellschaft. Ihre Ziele orientieren sich an den Lehren des indischen Philosophen Prabhat Ranjan Sarkar.<br/><strong>Weitere Forderungen:</strong> In Hessen will sich die Partei dafür einsetzen, dass in Wirtschaft, Politik und Bildung Menschlichkeit im Vordergrund steht. Weitere Anliegen sind die Gleichberechtigung von Mann und Frau, artgerechte Tierhaltung und die Gewinnung und Speicherung erneuerbarer Energien mithilfe umweltfreundlicher Technologien. <br/><a class="link" target="_blank" href="https://www.menschlichewelt.de/grundsatzprogramm/">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="DieHumanisten">Die Humanisten</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Partei der Humanisten<strong><br/>Gründungsjahr:</strong> 2014<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Rutger Comes (*1968), Lehrer für Pflegeberufe aus Frankfurt<br/><br/><strong>Wichtigstes Ziel:</strong> Die Partei versteht sich als "liberal, sozial und progressiv". Ihr Kernthema ist die Säkularisierung. Sie will die Errichtung eines föderalen europäischen Bundesstaates mit einer europäischen Verfassung.<br/><strong>Weitere Forderungen:</strong> Der bekenntnisorientierte Religionsunterricht soll durch ein ethisch-philosophisches Fach ersetzt werden. Die Partei setzt sich für die schrittweise Einführung eines bedingungslosen Grundeinkommens ein und fordert ein einfacheres Steuersystem. Sie ist für die Legalisierung von Rauschmitteln wie Cannabis zu legalisieren. <br/><a class="link" target="_blank" href="https://diehumanisten.de/wp-content/uploads/2018/02/Grundsatzprogramm.pdf">Zum Parteiprogramm <span class="unbreakable">(PDF)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Gesundheitsforschung">Gesundheitsforschung</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Partei für Gesundheitsforschung<br/><strong>Gründungsjahr:</strong> 2015<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Dennis Rudolph (*1984), Ingenieur aus Groß-Zimmern<br/><br/><strong>Wichtigstes Ziel:</strong> Hauptanliegen der Partei ist die Erforschung von Alterskrankheiten wie Krebs, Alzheimer, Diabetes, Herzinfarkt und Parkinson sowie die Entwicklung wirksamer Medizin gegen diese Krankheiten.<br/><strong>Weitere Forderungen:</strong> In Hessen soll ein Prozent des Landeshaushaltes in diese Forschung investiert werden. Die Hälfte des Geldes soll in Bau und Betrieb neuer Forschungseinrichtungen fließen. Die andere Hälfte ist für die Ausbildung von mehr Wissenschaftlern und den Ausbau entsprechender Fachbereiche vorgesehen.<br/><a class="link" target="_blank" href="https://parteifuergesundheitsforschung.de/wahlprogramm-fuer-die-landtagswahl-2018-in-hessen">Zum <span class="unbreakable">Wahlprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="Tierschutzpartei">Tierschutzpartei</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Partei Mensch Umwelt Tierschutz<br/><strong>Gründungsjahr:</strong> 1993<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat in Hessen:</strong> Claudia Scharnagl (*1960), kaufmännische Angestellte aus Wehrheim<br/><br/><strong>Wichtigstes Ziel:</strong> Der Kampf gegen die Ausbeutung von Tieren steht im Mittelpunkt. Tiere sieht die Partei als "empfindungsfähige Mitgeschöpfe" mit unveräußerlichen Grundrechten.<br/><strong>Weitere Forderungen:</strong> Die Partei will die Abschaffung von Massentierhaltung in Hessen erreichen. Sie fordert die Abschaffung von Rasselisten für Hunde und Sachkundenachweise für Hundehalter. Ethik soll verpflichtendes Schulfach werden. Die Schaffung von mehr bezahlbaren Wohnraum und  sowie ein Tempolimit auf hessischen Autobahnen.<br/><a class="link" target="_blank" href="https://www.tierschutzpartei.de/wp-content/uploads/2018/08/Wahlprogramm_hessischeLTW2018.pdf">Zum Wahlprogramm <span class="unbreakable">(PDF)<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<h3 class="text__headline copytext__headline" itemprop="headline"><a name="V-Partei">V-Partei³</a></h3>
<p class="copytext__text text__copytext"><strong>Vollständiger Name: </strong>Partei für Veränderung, Vegetarier und Veganer<br/><strong>Gründungsjahr:</strong> 2016<br/><strong>Ergebnis 2013 in Hessen:</strong> -<br/><strong>Spitzenkandidat:</strong> Alexandra Munir-Muuß (*1969), Gastronomin aus Frankfurt<br/><br/><strong>Wichtigstes Ziel:</strong> Die junge Partei will das Sprachrohr der Vegetarier und Veganer sein. Sie setzt sich für mehr ökologische Landwirtschaft und gegen Massentierhaltung ein.<br/><strong>Weitere Forderungen:</strong> Die V-Partei³ sieht in Hessen noch viel Entwicklungsbedarf auf dem Gebiet der Laborfleisch-Forschung. Tierversuche und das Schlachten von Tieren sollen verboten, bis dahin  Videoüberwachung in Schlachthäusern Pflicht werden. Die Partei fordert außerdem mehr Obdachlosenheime, eine wirksame Mietbremse und die Umsetzung eines Geschlechtervielfaltsgesetzes.<br/><a class="link" target="_blank" href="https://v-partei.de/vparteihoch3/parteiprogramm/">Zum <span class="unbreakable">Parteiprogramm<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<aside class="c-posterTeaser  copytext__centered ">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link"
>
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-dossierteaser-100~_t-1536851848763_v-1to1__medium.png" alt="ltw18 Logomotive">
</noscript>
<img sizes="(min-width: 900px) 408px, (min-width: 800px) 550px, 100vw"  data-srcset="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-dossierteaser-100~_t-1536851848763_v-1to1__small.png 380w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-dossierteaser-100~_t-1536851848763_v-1to1__medium.png 480w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-dossierteaser-100~_t-1536851848763_v-1to1.png 720w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-dossierteaser-100~_t-1536851848763_v-1to1__large.png 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="ltw18 Logomotive" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-teaser__mediaLink"
>        <h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Dossier</span>
<span class="c-posterTeaser__title headline__title">Landtagswahl 2018</span>
</h3>
</a>
<p class="c-posterTeaser__shorttext js-toggleTarget-9042">
Alle Meldungen, Hintergründe, Audios und Videos zur Landtagswahl am 28. Oktober 2018 in Hessen finden Sie in unserem Dossier.
</p>
<div class="c-posterTeaser__toggleRow">
<button  class="c-posterTeaser__toggle js-toggleTrigger-9042 js-loadScript"  data-hr-toggle-class='{"reactTo":"click", "toggleClass":"is-open", "onTarget":".js-toggleTarget-9042, .js-toggleTrigger-9042"}'><svg class="icon ( c-posterTeaser__toggleIcon -up ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon ( c-posterTeaser__toggleIcon -down ) icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></button>
</div>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"
class="link c-posterTeaser__more"
>        Zur Übersicht</a>
</div>
</aside>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2018-09-30T14:32+0200">Veröffentlicht am 30.09.18 um 14:32 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Landtagswahl</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/politik/parteien-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Parteien</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/politik/wahlen/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Wahlen</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschau&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpolitik%2Fwahlen%2Flandtagswahl-2018%2Fdie-kleinen-parteien-und-wofuer-sie-stehen%2Cltw18-kleine-parteien-100.html&amp;text&#x3D;Die%20kleinen%20Parteien%20und%20wof%C3%BCr%20sie%20stehen" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fpolitik%2Fwahlen%2Flandtagswahl-2018%2Fdie-kleinen-parteien-und-wofuer-sie-stehen%2Cltw18-kleine-parteien-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Die%20kleinen%20Parteien%20und%20wof%C3%BCr%20sie%20stehen%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fpolitik%2Fwahlen%2Flandtagswahl-2018%2Fdie-kleinen-parteien-und-wofuer-sie-stehen%2Cltw18-kleine-parteien-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Die%20kleinen%20Parteien%20und%20wof%C3%BCr%20sie%20stehen%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Die%20kleinen%20Parteien%20und%20wof%C3%BCr%20sie%20stehen%0AGr%C3%BCn%2C%20blau%20oder%20grau%2C%20%C3%B6kologisch%2C%20satirisch%20oder%20rechts%3A%2017%20kleine%20Parteien%20k%C3%A4mpfen%20um%20den%20Einzug%20in%20den%20hessischen%20Landtag.%20Ein%20%C3%9Cberblick%20%C3%BCber%20ihre%20zum%20Teil%20h%C3%B6chst%20unterschiedlichen%20Anliegen.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fpolitik%2Fwahlen%2Flandtagswahl-2018%2Fdie-kleinen-parteien-und-wofuer-sie-stehen%2Cltw18-kleine-parteien-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/landtagswahl-aktuell-spd-chef-erwartet-harte-koalitionsverhandlungen,ltw18-ticker-landtagswahl-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9__medium.png" alt="Wahllogo des HR zur Landtagswahl 2018">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9__small.png 320w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9__medium.png 480w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9.png 960w, https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/wahl-logo-gross-auf-tvhintergrund-16zu-100~_t-1537360460755_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Wahllogo des HR zur Landtagswahl 2018" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/politik/hrwahl---reden-wir-ueber-bildung,video-73080.html"
class="link button-invert"
>                <span class="hideCompletely">zum Video </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
<span class="button__text" aria-hidden="true">
8
</span>
</a>
</li>
<li>
<a href="https://www.hessenschau.de/politik/wahlhelfer---haenderingend-gesucht,audio-14760.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/ltw18-bildergalerie-hessentrend-september-100.html"
class="link button-invert"
>                <span class="hideCompletely">zur Bildergalerie </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#gallery"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/landtagswahl-aktuell-spd-chef-erwartet-harte-koalitionsverhandlungen,ltw18-ticker-landtagswahl-100.html"
class="link c-teaser__headlineLink"
>                    <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -ticker text__label">Ticker</span></div>
<h3>
<span class="hideCompletely">zum Ticker </span>
<span class="c-teaser__headline text__headline">Landtagswahl aktuell: SPD-Chef erwartet harte Koalitionsverhandlungen </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Politik<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2018-09-30T08:42+0200">30.09.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/so-ist-die-afd-in-hessen-zur-landtagswahl-aufgestellt,afd-hessen-106.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9__medium.jpg" alt="AfD Landtagswahl">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9.jpg 960w, https://www.hessenschau.de/politik/afd-landtagswahl-100~_t-1537877420181_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="AfD Landtagswahl" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/politik/personal-und-programm-die-afd-in-hessen,audio-14806.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/so-ist-die-afd-in-hessen-zur-landtagswahl-aufgestellt,afd-hessen-106.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Personal, Programm, Positionen </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">So ist die AfD Hessen zur Landtagswahl aufgestellt </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Politik<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-09-27T10:02+0200">27.09.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/baustelle-schule---und-was-die-politik-in-hessen-tun-will,ltw-schul-sanierung-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9__medium.jpg" alt="Das Foto zeigt eine sanierungsbedürftige Schule">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9.jpg 960w, https://www.hessenschau.de/politik/schulen-sanierungsbeduerftig-wahl-2018-16zu-100~_t-1537960036923_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Das Foto zeigt eine sanierungsbedürftige Schule" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hessenschau.de/politik/hrwahl---reden-wir-ueber-bildung,video-73080.html"
class="link button-invert"
>                <span class="hideCompletely">zum Video </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#video"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/politik/wahlen/landtagswahl-2018/baustelle-schule---und-was-die-politik-in-hessen-tun-will,ltw-schul-sanierung-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Hoher Sanierungsbedarf </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Baustelle Schule - und was die Politik in Hessen tun will </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Politik<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2018-09-27T09:31+0200">27.09.18</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Fulda</span>
<a href="https://www.hessenschau.de/panorama/ex-vorstandsmitglied-von-afd-jugend-angeklagt,kurz-afd-jugend-anklage-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/panorama/ex-vorstandsmitglied-von-afd-jugend-angeklagt,kurz-afd-jugend-anklage-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Verdacht auf Notruf-Missbrauch </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Ex-Vorstandsmitglied von AfD-Jugend angeklagt </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Panorama<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2018-09-26T22:10+0200">26.09.18</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9488"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9488">
    
    <h2 id="o-dropdown__label--9488" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9488"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9488",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9488"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9488"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--414"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--414">
    
    <h2 id="o-dropdown__label--414" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--414"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--414",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--414"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--414"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link ">
    Redaktion hessenschau.de</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="https://www.hr-text.hr-fernsehen.de/ttxHtmlGenerator/index.jsp" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--8494" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8494">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschau" target="_blank"  rel="noopener noreferrer" title="hessenschau Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/whatsapp/index.html"  title="hessenschau WhatsApp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.60.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>




<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '3';
xtpage = 'die_kleinen_parteien_und_wofur_sie_stehen';
xt_chap = 'wahlen::landtagswahl-2018';
xt_pageID = '1818052757';
xt_pageDate = '201809301444';
xtdi = '';
xt_multc = '&x1=ltw18-kleine-parteien-100&x2=hr-nt%3Astory&x5=20180930';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=3&amp;p=die_kleinen_parteien_und_wofur_sie_stehen&amp;di=&amp;pid=1818052757&amp;pchap=wahlen::landtagswahl-2018&amp;pidt=201809301444&amp;x1&#x3D;ltw18-kleine-parteien-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180930" >
</noscript>
</div>

<!-- begin usabilla live embed code -->
<div class="js-loadScript" data-hr-usabilla='{"buttonId": "dea17f12825b","buttonMobileId":""}'></div>
<!-- end usabilla live embed code -->
</body>
</html>