<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.49.3 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Basketball-Bundesliga: 46ers kassieren Pleite | hessenschau.de | Gießen 46ers</title>
<meta name="application-name" content="hessenschau.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hessenschau.de, Frankfurt, Germany" />
<meta name="publisher" content="hessenschau.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-04-27T22:28+0200" />
<meta name="date" content="2018-04-27T22:26+0200" />
<meta name="description" content="Keine Punkte im Gepäck haben die Gießen 46ers am Freitag bei ihrer Rückfahrt aus Jena. Die Mittelhessen fanden nur schwer in die Partie und kassierten so eine Niederlage." />
<link rel="canonical" href="https://www.hessenschau.de/sport/basketball/giessen-46ers/basketball-bundesliga-46ers-kassieren-pleite,gi-to-the-i-100.html" />
<meta name="news_keywords" content="Basketball,Basketball,Cycling,Ergebnisse &amp; Tabellen,Gießen,Gießen 46ers,Golf,Handball,Ice Hockey ,Olympics,Racing,Rugby,Soccer,Sport,Table Tennis,Tennis" />
<meta property="og:site_name" content="hessenschau.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hessenschau.de/sport/basketball/giessen-46ers/basketball-bundesliga-46ers-kassieren-pleite,gi-to-the-i-100.html" />
<meta property="og:title" content="Basketball-Bundesliga: 46ers kassieren Pleite | hessenschau.de | Gießen 46ers" />
<meta property="og:description" content="Keine Punkte im Gepäck haben die Gießen 46ers am Freitag bei ihrer Rückfahrt aus Jena. Die Mittelhessen fanden nur schwer in die Partie und kassierten so eine Niederlage." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-04-27T22:28+0200"/>
<meta property="article:modified_time" content="2018-04-27T22:28+0200" />
<meta property="article:published_time" content="2018-04-27T22:26+0200" />
<meta property="og:image" content="https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessenschaude/?fref=ts" />
<meta property="fb:page_id" content="68155734142" />
<meta property="fb:pages" content="68155734142" />
<meta property="twitter:title" content="Basketball-Bundesliga: 46ers kassieren Pleite | hessenschau.de | Gießen 46ers" />
<meta property="twitter:description" content="Keine Punkte im Gepäck haben die Gießen 46ers am Freitag bei ihrer Rückfahrt aus Jena. Die Mittelhessen fanden nur schwer in die Partie und kassierten so eine Niederlage." />
<meta property="twitter:image" content="https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Imago 46ers" />
<meta property="twitter:url" content="https://www.hessenschau.de/sport/basketball/giessen-46ers/basketball-bundesliga-46ers-kassieren-pleite,gi-to-the-i-100.html" />
<meta property="twitter:site" content="@hessenschaude" />
<meta property="twitter:site:id" content="17360630" />
<meta property="twitter:domain" content="https://www.hessenschau.de/" />
<meta property="twitter:creator" content="@hessenschaude" />
<meta property="twitter:creator:id" content="17360630" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hessenschau.de/assets_2.49.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hessenschau.de/assets_2.49.3/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hessenschau.de/assets_2.49.3/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.49.3/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.49.3/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hessenschau.de/assets_2.49.3/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hessenschau.de/assets_2.49.3/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/respond.js"></script>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hessenschau.de/assets_2.49.3/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hessenschau.de/assets_2.49.3/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hessenschau.de/assets_2.49.3/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hessenschau.de/assets_2.49.3/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hessenschau.de/assets_2.49.3/js/'})},"async")})},"async");
</script>

<link href="https://www.hessenschau.de/assets_2.49.3/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="https://www.hessenschau.de/assets_2.49.3/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hessenschau.de/index.rss" title="Alle Beiträge RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/rheinmain/index.rss" title="Rhein-Main RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/nordhessen/index.rss" title="Nordhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/mittelhessen/index.rss" title="Mittelhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/osthessen/index.rss" title="Osthessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/suedhessen/index.rss" title="Südhessen RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/politik/index.rss" title="Politik RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/gesellschaft/index.rss" title="Gesellschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/wirtschaft/index.rss" title="Wirtschaft RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/kultur/index.rss" title="Kultur RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/sport/index.rss" title="Sport RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/panorama/index.rss" title="Panorama RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hessenschau.de/freizeit/index.rss" title="Freizeit RSS-Feed - hessenschau.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item -current">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-tv-sendung" class="c-serviceNav__item -tv-sendung c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--tv-sendung" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--tv-sendung" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-tv-sendung--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-tv-sendung--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2015-1" aria-haspopup="true" aria-owns="flyout-2015-2" aria-controls="flyout-2015-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#tv-sendung"></use>
</svg><span class="c-serviceNav__itemText">
TV-Sendung<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2015-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2015-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht TV-Sendung</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/index.html"
class="link c-subNav__link js-flyout__link"
>Start<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sendungsarchiv/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungsarchiv<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/serien/index.html"
class="link c-subNav__link js-flyout__link"
>Serien<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/sommertour/index.html"
class="link c-subNav__link js-flyout__link"
>Sommertour<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/dolles-dorf/index.html"
class="link c-subNav__link js-flyout__link"
>Dolles Dorf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/moderatoren/index.html"
class="link c-subNav__link js-flyout__link"
>Moderatoren<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/ueber-uns/index.html"
class="link c-subNav__link js-flyout__link"
>Über uns</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/tv-sendung/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5071-1" aria-haspopup="true" aria-owns="flyout-5071-2" aria-controls="flyout-5071-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5071-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5071-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-889-1" aria-haspopup="true" aria-owns="flyout-889-2" aria-controls="flyout-889-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-889-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-889-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3806-1" aria-owns="flyout-3806-2" aria-controls="flyout-3806-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3806-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3806-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5061" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--5061">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hessenschau.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3782" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--3782">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-8974-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8974-2" aria-controls="flyout-8974-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-8974-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8974-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a id="flyout-4103-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4103-2" aria-controls="flyout-4103-2">Start
</a>
<button onclick="void(0)" id="flyout-4103-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4103-2" aria-controls="flyout-4103-2" aria-labelledby="flyout-4103-1">
<span class="hideCompletely">Start</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-4103-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4103-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Start</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item c-subNav__dateItem"><span class="c-subNav__link"><time datetime="2018-04-28T00:01+0200">28.04.18</time> · Aktuell:</span></li>
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wissler-und-schalauske-fuehren-linke-zur-landtagswahl,linke-parteitag-100.html"
class="link c-subNav__link js-flyout__link"
>Landesperteitag der Linken<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/freizeit/bad-schwalbach---wo-schon-sissi-kurte,staedtetipp-bad-schwalbach-106.html"
class="link c-subNav__link js-flyout__link"
>Städtetipp Bad Schwalbach<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/hessens-erster-radschnellweg-von-darmstadt-nach-frankfurt-kommt,radschnellweg-114.html"
class="link c-subNav__link js-flyout__link"
>Radschnellweg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/kultur/dylan-122.html"
class="link c-subNav__link js-flyout__link"
>Bob-Dylan-Quiz<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/stimmen-sie-ueber-das-eintracht-trainerprofil-ab-,eintracht-trainer-104.html"
class="link c-subNav__link js-flyout__link"
>Eintracht-Trainer</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Regionen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Regionen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Regionen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<button id="flyout-9010-1" onclick="void(0)" class="c-sectionNav__button -has-flyout js-flyout__button js-loadScript" data-hr-flyout-menu='{}' aria-expanded="false" aria-owns="flyout-9010-2" aria-controls="flyout-9010-2">Regionen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9010-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9010-1">
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/rheinmain/index.html"
class="link c-subNav__link js-flyout__link"
>Rhein-Main<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/nordhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Nordhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/mittelhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Mittelhessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/osthessen/index.html"
class="link c-subNav__link js-flyout__link"
>Osthessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/suedhessen/index.html"
class="link c-subNav__link js-flyout__link"
>Südhessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a id="flyout-4709-1" onclick="void(0)" class="c-sectionNav__link link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/politik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4709-2" aria-controls="flyout-4709-2">Politik
</a>
<button onclick="void(0)" id="flyout-4709-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4709-2" aria-controls="flyout-4709-2" aria-labelledby="flyout-4709-1">
<span class="hideCompletely">Politik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed  -hideFlyout"></div>
<div class="c-subNav__wrapper  -isFixed  -hideFlyout js-flyout__wrapper" id="flyout-4709-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4709-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Politik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/index.html"
class="link c-subNav__link js-flyout__link"
>Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/landtag/landtagsvideos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos aus dem Landtag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Wahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/direktwahlen/index.html"
class="link c-subNav__link js-flyout__link"
>Direktwahlen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/politik/wahlen/ob-wahl-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>OB-Wahl Frankfurt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/gesellschaft/index.html">Gesellschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/wirtschaft/index.html">Wirtschaft
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/kultur/index.html">Kultur
</a>
</li><li class="c-sectionNav__item">
<a id="flyout-2191-1" onclick="void(0)" class="c-sectionNav__link -current link " data-hr-flyout-menu='{}' href="https://www.hessenschau.de/sport/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2191-2" aria-controls="flyout-2191-2">Sport
</a>
<button onclick="void(0)" id="flyout-2191-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2191-2" aria-controls="flyout-2191-2" aria-labelledby="flyout-2191-1">
<span class="hideCompletely">Sport</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__spacer -isFixed "></div>
<div class="c-subNav__wrapper  -isFixed  js-flyout__wrapper" id="flyout-2191-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2191-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Sport</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content ">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/eintracht-frankfurt/index.html"
class="link c-subNav__link js-flyout__link"
>Eintracht Frankfurt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/index.html"
class="link c-subNav__link js-flyout__link"
>Darmstadt 98<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/fussball/index.html"
class="link c-subNav__link js-flyout__link"
>Fußball<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-subNav__link js-flyout__link"
>Ergebnisse<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/radklassiker/index.html"
class="link c-subNav__link js-flyout__link"
>Radklassiker<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/mehr-sport/index.html"
class="link c-subNav__link js-flyout__link"
>Mehr Sport<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/sport/heimspiel-videos/index.html"
class="link c-subNav__link js-flyout__link"
>Videos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/heimspiel/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>heimspiel<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/panorama/index.html">Panorama
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hessenschau.de/freizeit/index.html">Freizeit
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hessenschau.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hessenschau.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/sport/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Sport</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/sport/basketball/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Basketball</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hessenschau.de/sport/basketball/giessen-46ers/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Gießen 46ers</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hessenschau.de/sport/basketball/giessen-46ers/basketball-bundesliga-46ers-kassieren-pleite,gi-to-the-i-100.html" class="link" itemprop="url">Basketball-Bundesliga: 46ers kassieren Pleite</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Basketball-Bundesliga</span>
<span class="c-contentHeader__headline text__headline">Gießen 46ers kassieren Pleite</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2018-04-27T22:26+0200">Veröffentlicht am 27.04.18 um 22:26 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to7__medium.jpg" alt="Imago 46ers">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to7__small.jpg 320w, https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to7__medium.jpg 480w, https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to7.jpg 992w, https://www.hessenschau.de/sport/basketball/giessen-46ers/imago-gi-100~_t-1524860666574_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Imago 46ers" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Stemmten sich gegen die drohende Niederlage in Jena: die Gießen 46ers. </span>
<span class="figcaption__copyright">Bild &copy;  Imago </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Keine Punkte im Gepäck haben die Gießen 46ers am Freitag bei ihrer Rückfahrt aus Jena. Die Mittelhessen fanden nur schwer in die Partie und kassierten so eine Niederlage.</strong>
</p>
<aside class="c-posterTeaser -small  copytext__box ">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link"
>
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/sport/ergebnisse-tabellen/ergebnisse-tabellen-teaser-100~_t-1478590284306_v-16to9__medium.jpg" alt="Sujet-Bilder von Sportarten">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hessenschau.de/sport/ergebnisse-tabellen/ergebnisse-tabellen-teaser-100~_t-1478590284306_v-16to9__small.jpg 320w, https://www.hessenschau.de/sport/ergebnisse-tabellen/ergebnisse-tabellen-teaser-100~_t-1478590284306_v-16to9__medium.jpg 480w, https://www.hessenschau.de/sport/ergebnisse-tabellen/ergebnisse-tabellen-teaser-100~_t-1478590284306_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/sport/ergebnisse-tabellen/ergebnisse-tabellen-teaser-100~_t-1478590284306_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sujet-Bilder von Sportarten" class="image imageSimple ar__content"></div>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-teaser__mediaLink"
>        <h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Übersichtsseite</span>
<span class="c-posterTeaser__title headline__title">Ergebnisse &amp; Tabellen</span>
</h3>
</a>
<a href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"
class="link c-posterTeaser__more"
>        Zur Übersicht</a>
</div>
</aside>
<p class="copytext__text text__copytext">Die Mittelhessen verloren in Jena mit 65:86. "Jena hat zu Recht gewonnen, weil sie uns mental von Anfang an überlegen waren", sagte Gießens Trainer Ingo Freyer. Jamar Abrams war in seiner Mannschaft mit 18 Punkten erfolgreichster Schütze. Das aber reichte nicht.</p>
<p class="copytext__text text__copytext">Denn die 46ers offenbarten vor allem im Abschluss ungeahnte Schwächen. Jena dagegen agierte eiskalt und nutzte seine Möglichkeiten. Bereits am Sonntag (15 Uhr) wartet in der Gießener Osthalle mit Berlin der nächste schwere Gegner auf die 46ers.</p>
<div class="infobox copytext__clearBox  border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Jena - Gießen 46ers 86:65</h3>
<p class="infobox__text"><strong>Punkte Jena:</strong> Bowlin 19, Jenkins 17, Mazeika 13, Allen 12, Weaver 7, Mackeldanz 6, Wolf 4, Ugrai 3, Radojicic 2, Reyes-Napoles 2, Heber 1 <br/><br/><strong>Punkte Gießen 46ers: </strong>Abrams 18, Bryant 10, Davis 10, Hollins 7, Lischka 6, Pjanic 4, Taylor 4, Marin 3, Agva 2, Landis 1 <br/><br/><strong>Zuschauer:</strong> 2.376</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: hessenschau.de</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="geotag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Orte</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/orte/giessen-102.html">
<svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>Gießen</a>
</li></ul>
</nav>
</div><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/sport/basketball/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Basketball</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/sport/ergebnisse-tabellen/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Ergebnisse &amp; Tabellen</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hessenschau.de/sport/basketball/giessen-46ers/index.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Gießen 46ers</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hessenschauDE&amp;url&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fsport%2Fbasketball%2Fgiessen-46ers%2Fbasketball-bundesliga-46ers-kassieren-pleite%2Cgi-to-the-i-100.html&amp;text&#x3D;Basketball-Bundesliga%3A%2046ers%20kassieren%20Pleite" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hessenschau.de%2Fsport%2Fbasketball%2Fgiessen-46ers%2Fbasketball-bundesliga-46ers-kassieren-pleite%2Cgi-to-the-i-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;Basketball-Bundesliga%3A%2046ers%20kassieren%20Pleite%20-%20https%3A%2F%2Fwww.hessenschau.de%2Fsport%2Fbasketball%2Fgiessen-46ers%2Fbasketball-bundesliga-46ers-kassieren-pleite%2Cgi-to-the-i-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%20Basketball-Bundesliga%3A%2046ers%20kassieren%20Pleite%20%28hessenschau.de%29&amp;body&#x3D;Linktipp%3A%20Basketball-Bundesliga%3A%2046ers%20kassieren%20Pleite%0AKeine%20Punkte%20im%20Gep%C3%A4ck%20haben%20die%20Gie%C3%9Fen%2046ers%20am%20Freitag%20bei%20ihrer%20R%C3%BCckfahrt%20aus%20Jena.%20Die%20Mittelhessen%20fanden%20nur%20schwer%20in%20die%20Partie%20und%20kassierten%20so%20eine%20Niederlage.%0Ahttps%3A%2F%2Fwww.hessenschau.de%2Fsport%2Fbasketball%2Fgiessen-46ers%2Fbasketball-bundesliga-46ers-kassieren-pleite%2Cgi-to-the-i-100.html%0A%28Beitrag%20von%20hessenschau.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>
<aside class="o-layout"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/kurioses-eigentor-in-kassel-fsv-verliert-,ksv-fsv-samstag-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9__medium.jpg" alt="Hessen Kassel hat sich im Kampf um den Klassenerhalt wichtige Punkte gesichert">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9__small.jpg 320w, https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9__medium.jpg 480w, https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9.jpg 960w, https://www.hessenschau.de/sport/fussball/regionalliga/ksv-kassel-100~_t-1524925391000_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hessen Kassel hat sich im Kampf um den Klassenerhalt wichtige Punkte gesichert" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/kurioses-eigentor-in-kassel-fsv-verliert-,ksv-fsv-samstag-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Regionalliga Südwest </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Kurioses Eigentor in Kassel, FSV verliert  </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-04-28T16:23+0200">28.04.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="c-teaser__shorttext">Der KSV Hessen Kassel hat sein Heimspiel am Samstag gegen Astoria Walldorf gewonnen. Das Spiel lieferte den Hessen nicht nur Punkte, sondern sorgte für einen kuriosen Fussballmoment an diesem Regionalliga-Wochenende. Der FSV hat sein Auswärtsspiel bei Völklingen verloren. </span>
<span class="c-teaser__author text__byline"></span>
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/kurioses-eigentor-in-kassel-fsv-verliert-,ksv-fsv-samstag-100.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Darmstadt</span>
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/stimmen-zum-lilien-sieg-dachten-wie-geil-es-waere-wenn-man-zur-halbzeit-30-fuehrt,lilien-stimmen-116.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9__medium.jpg" alt="Imago Lilien">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9__small.jpg 320w, https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9__medium.jpg 480w, https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9.jpg 960w, https://www.hessenschau.de/sport/fussball/darmstadt-98/imago-lilien-198~_t-1524924989893_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Imago Lilien" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/stimmen-zum-lilien-sieg-dachten-wie-geil-es-waere-wenn-man-zur-halbzeit-30-fuehrt,lilien-stimmen-116.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Stimmen zum Lilien-Sieg </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">&quot;Dachten, wie geil es wäre, wenn man zur Halbzeit 3:0 führt&quot; </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-04-28T16:21+0200">28.04.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Darmstadt: </span>
<span class="c-teaser__shorttext">Ein besonders Mittagessen und ein neues Ritual haben den Lilien gegen Union zum Sieg verholfen. Die Stimmen zum Spiel. </span>
<span class="c-teaser__author text__byline"></span>
<a href="https://www.hessenschau.de/sport/fussball/darmstadt-98/stimmen-zum-lilien-sieg-dachten-wie-geil-es-waere-wenn-man-zur-halbzeit-30-fuehrt,lilien-stimmen-116.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Wiesbaden</span>
<a href="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/3-liga-wehen-erfuellt-pflichtaufgabe-souveraen,wehen-siegt-gegen-zwickau-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9__medium.jpg" alt="Manuel Schäffler jubelt über seine Saisontore 21 und 22.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9__small.jpg 320w, https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9__medium.jpg 480w, https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9.jpg 960w, https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/wehen-schaeffler-100~_t-1524923555676_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Manuel Schäffler jubelt über seine Saisontore 21 und 22." class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/3-liga-wehen-erfuellt-pflichtaufgabe-souveraen,wehen-siegt-gegen-zwickau-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Joker Schäffler schnürt Doppelpack </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Wehen Wiesbaden löst Pflichtaufgabe souverän </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-04-28T16:00+0200">28.04.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Wiesbaden: </span>
<span class="c-teaser__shorttext">Durchatmen beim SV Wehen Wiesbaden: Gegen den FSV Zwickau haben die Hessen einen wichtigen Heimsieg eingefahren. Im Kampf um den Aufstieg in die 2. Bundesliga ist somit noch alles möglich.</span>
<span class="c-teaser__author text__byline"></span>
<a href="https://www.hessenschau.de/sport/fussball/wehen-wiesbaden/3-liga-wehen-erfuellt-pflichtaufgabe-souveraen,wehen-siegt-gegen-zwickau-100.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead">
<div class="ar--16x9">
<span class="c-teaser__geotag" aria-hidden="true">Haiger</span>
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/wegner-bleibt-beim-tsv-steinbach,kurz-wegner-tsv-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png" alt="Vorlage Genre Bild Kurzmeldung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__small.png 320w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium.png 480w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__medium__extended.png 640w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9.png 960w, https://www.hessenschau.de/genre-kurzmeldung-100~_t-1522245832223_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Vorlage Genre Bild Kurzmeldung" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body">
<div></div>
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/wegner-bleibt-beim-tsv-steinbach,kurz-wegner-tsv-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">zum Artikel </span>
<span class="c-teaser__topline text__topline">Fußball-Regionalliga </span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">Wegner bleibt beim TSV Steinbach </span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sport<span class="pipe">|</span><time itemprop="datePublished" datetime="2018-04-28T15:09+0200">28.04.18</time>
</p>
<p class="c-teaser__text  text__copytext">
<span class="hide">Haiger: </span>
<span class="c-teaser__shorttext">Durch seinen Einsatz in der Partie gegen Stadtallendorf hat sich der Vertrag von Dennis Wegner beim TSV Steinbach um eine Saison verlängert.</span>
<span class="c-teaser__author text__byline"></span>
<a href="https://www.hessenschau.de/sport/fussball/regionalliga/wegner-bleibt-beim-tsv-steinbach,kurz-wegner-tsv-100.html"
class="link c-teaser__textLink -plain -nowrap"
aria-hidden="true"
>        [<span class="link__decorated">mehr</span>]
</a>
</p>        </div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--3868"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--3868">
    
    <h2 id="o-dropdown__label--3868" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--3868"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--3868",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--3868"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--3868"
        title="hessenschau.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hessenschau.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hessenschau.de/rheinmain/index.html" class="c-page-footer-nav__link link ">
    Rhein-Main</a></li>

              <li><a href="https://www.hessenschau.de/nordhessen/index.html" class="c-page-footer-nav__link link ">
    Nordhessen</a></li>

              <li><a href="https://www.hessenschau.de/mittelhessen/index.html" class="c-page-footer-nav__link link ">
    Mittelhessen</a></li>

              <li><a href="https://www.hessenschau.de/osthessen/index.html" class="c-page-footer-nav__link link ">
    Osthessen</a></li>

              <li><a href="https://www.hessenschau.de/suedhessen/index.html" class="c-page-footer-nav__link link ">
    Südhessen</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/politik/index.html" class="c-page-footer-nav__link link ">
    Politik</a></li>

              <li><a href="https://www.hessenschau.de/gesellschaft/index.html" class="c-page-footer-nav__link link ">
    Gesellschaft</a></li>

              <li><a href="https://www.hessenschau.de/wirtschaft/index.html" class="c-page-footer-nav__link link ">
    Wirtschaft</a></li>

              <li><a href="https://www.hessenschau.de/kultur/index.html" class="c-page-footer-nav__link link ">
    Kultur</a></li>

              <li><a href="https://www.hessenschau.de/sport/index.html" class="c-page-footer-nav__link link ">
    Sport</a></li>

              <li><a href="https://www.hessenschau.de/panorama/index.html" class="c-page-footer-nav__link link ">
    Panorama</a></li>

              <li><a href="https://www.hessenschau.de/freizeit/index.html" class="c-page-footer-nav__link link ">
    Freizeit</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hessenschau.de/tv-sendung/index.html" class="c-page-footer-nav__link link ">
    TV-Sendung</a></li>

              <li><a href="https://www.hessenschau.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hessenschau.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hessenschau.de/themen/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Themen</a></li>

              <li><a href="https://www.hessenschau.de/archiv/index.html" class="c-page-footer-nav__link link ">
    Archiv</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--621"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--621">
    
    <h2 id="o-dropdown__label--621" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--621"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--621",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--621"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--621"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hessenschau.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hessenschau.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hessenschau.de/hr-apps/index.html" class="c-page-footer-nav__link link ">
    hessenschau-App</a></li>

              <li><a href="https://www.hessenschau.de/redaktion/index.html" class="c-page-footer-nav__link link ">
    Redaktion hessenschau.de</a></li>

              <li><a href="https://www.hessenschau.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="http://www.hr-text.hr-online.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-text<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
                           <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hessenschau.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--8392" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Ort oder Thema suchen" id="searchInput--8392">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessenschauDE" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.instagram.com/hessenschau/" target="_blank"  rel="noopener noreferrer" title="hessenschau.de Instagram"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#instagram"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/whatsapp/index.html"  title="hessenschau.de Whatsapp"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/rss/index.html"  title="hessenschau.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hessenschau.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hessenschau.de/index.html" title="Startseite hessenschau . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hessenschau.de/assets_2.49.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hessenschaung"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hessenschau.de_Browser'
};
</script>


<link href="https://logs1406.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1406';
xtsite = '551104';
xtn2 = '6';
xtpage = 'basketball-bundesliga:_46ers_kassieren_pleite';
xt_chap = 'basketball::giessen-46ers';
xt_pageID = '1320224620';
xt_pageDate = '201804272228';
xtdi = '';
xt_multc = '&x1=gi-to-the-i-100&x2=hr-nt%3Astory&x5=20180427';
xt_form = '';
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1406.xiti.com/hit.xiti?s=551104&amp;s2=6&amp;p=basketball-bundesliga:_46ers_kassieren_pleite&amp;di=&amp;pid=1320224620&amp;pchap=basketball::giessen-46ers&amp;pidt=201804272228&amp;x1&#x3D;gi-to-the-i-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180427" >
</noscript>
</div>

</body>
</html>